W168 Automatikgetriebe defekt?

Diskutiere Automatikgetriebe defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Forum- leider habe ich heute meinen Wagen (170 CDI Bj. 2000 Automatikgetriebe) unfreiwillig abstellen müssen. Mitten im Verkehr hatte ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 pianonobile, 21.11.2009
    pianonobile

    pianonobile Elchfan

    Dabei seit:
    15.10.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Photograph
    Ort:
    Düsseldorf
    Marke/Modell:
    W 168
    Hallo Forum-
    leider habe ich heute meinen Wagen (170 CDI Bj. 2000 Automatikgetriebe) unfreiwillig abstellen
    müssen. Mitten im Verkehr hatte ich keinen Antrieb mehr und konnte mich gerade noch an die Strassenseite retten. Motor läuft zwar, aber er fährt nicht mehr im "D" oder "R". Macht auch Geräusche
    wenn ich wieder in "D"rive schalte und Gas gebe.

    Am Montag werde ich ihn in eine Werkstatt abschleppen müssen- DB oder Freie, ich weiss es noch
    nicht. Ich ahne nichts Gutes.
    P.S.
    es ist nicht das "F" Problem. Das kenne ich doch aus eigenen Erfahrungen.
    Wer durfte das auch schon einmal mitmachen?

    Gruß aus Düsseldorf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 21.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja: Es kommen der Drehmomentwandler, das Getriebe, das Differenzial oder die Antriebswelle in Frage.
     
  4. Manu

    Manu Guest

    Wäre toll, wenn du uns auf dem laufenden halten würdest. Bin mal gespannt, was es kostet.
     
  5. #4 illumaticstar, 22.11.2009
    illumaticstar

    illumaticstar Elchfan

    Dabei seit:
    15.06.2008
    Beiträge:
    100
    Zustimmungen:
    3
    Beruf:
    Chauffeur
    Ort:
    Berlin
    Marke/Modell:
    E91 320 DAT
    Moin!
    Hatte gerade änliches durchgemacht, bei mir funktionierte allerdings noch der R-Gang...Nur nach vorne wollte er nicht der Elch. Aber auch während dem Weg nach Hause ohne große Vorwarnungen...ENDE...
    Letztendlich war der K1 kaputt.(der erste Gang)..hat mich 1300€ Brutto gekostet.

    Viel Glück...Vielleicht ist es bei Dir ja was "humanares"...

    LG

    Illumaticstar
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automatikgetriebe defekt?

Die Seite wird geladen...

Automatikgetriebe defekt? - Ähnliche Themen

  1. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo, beim Rückwärtsgang einlegen geht bei mir das Rückfahrlich nicht mehr richtig. Wahrscheinlich ist ja der Rückfahrschalter defekt. Hat...
  2. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  3. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  4. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...
  5. MB100 Garantie bei Thermostat defekt

    MB100 Garantie bei Thermostat defekt: Hallo zusammen, bei meiner B Klasse leuchtet seit Mittwoch abend die Motorleuchte. Daher bin ich Donnerstag umgehend zur MB Werkstatt. Nach...
Status des Themas:
Es sind keine weiteren Antworten möglich.