W168 Automatikgetriebe defekt

Diskutiere Automatikgetriebe defekt im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Moin Moin Ich bin Heino, wohne in Norderstedt bei Hamburg. Bin schon seit ein paar Jahrzehnten Hobbyschrauber. Vor kurzen ist mir ein kleiner...

  1. #1 HeinoW168, 09.04.2023
    HeinoW168

    HeinoW168 Elchfan

    Dabei seit:
    07.04.2023
    Beiträge:
    3
    Zustimmungen:
    1
    Beruf:
    Tischler
    Ort:
    Norderstedt
    Ausstattung:
    Leder Vollausstattung, Tempomat, Klimaanlage, Classic
    Marke/Modell:
    MB A 140 (W168) Automatikgetriebe, 1575ccm, 60Kw,Bauj. 6.6.2000, 0710 455006 9
    Moin Moin

    Ich bin Heino, wohne in Norderstedt bei Hamburg.

    Bin schon seit ein paar Jahrzehnten Hobbyschrauber.

    Vor kurzen ist mir ein kleiner Elch zugelaufen.

    166000Km Scheckheft gepflegt, A140, 1575ccm, 60Kw, Automatikgetriebe u. Klimaanlage.

    0710 455006 9



    Leider hat sich das Automatikgetriebe verabschiedet.

    Wahlhebel u. Elektronische Steuereinheit wurden überprüft und sind in Ordnung.

    Mit großer Wahrscheinlichkeit ist das K1 Getriebe defekt.


    Diagnose 1.pdf

    Diagnse 2.pdf


    Beim meinem Teilehändler ist gerade ein Automatikgetriebe

    mit Wandler 1,7CDi MERCEDES

    722.701

    aus Baujahr 2002 / MECEDES A-KLASSE W168

    gelistet.


    Passt das in den A140, sind alle Getriebe aus der A Klasse baugleich?

    Was muss ich hinsichtlich der Elektronik beachten?

    Oder sollte ich das alte Getriebe lieber zur Reparatur nach

    Jürgen Probe

    Schlössersbusch 16,

    58091 Nordrhein-Westfalen - Hagen


    einschicken?


    Er verstärkt und repariert auch das K1 Getribe.
     

    Anhänge:

  2. Anzeige

    schau mal hier: Automatikgetriebe defekt. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 HeinoW168, 21.05.2023
    HeinoW168

    HeinoW168 Elchfan

    Dabei seit:
    07.04.2023
    Beiträge:
    3
    Zustimmungen:
    1
    Beruf:
    Tischler
    Ort:
    Norderstedt
    Ausstattung:
    Leder Vollausstattung, Tempomat, Klimaanlage, Classic
    Marke/Modell:
    MB A 140 (W168) Automatikgetriebe, 1575ccm, 60Kw,Bauj. 6.6.2000, 0710 455006 9

    Hallo

    Das Automatikgetriebe ist jetzt raus und wird zur Reparatur eingeschickt.


    Ich bedanke mich bei Herrn Heisenberg und allen Anderen die hier so tolle Berichte geschrieben haben.
    An meinen Elch wurde schon viel gemacht, er hat kaum Rost und ich möchte Ihn noch lange fahren.

    Der Motor läuft, wenn er warm ist seidenweich.
    Nur beim Kaltstart ruckelt er für 3 bis 5 Minuten.
    Laut Diagnose ist wohl der Luftmengenmesser defekt.


    Der Motor, 1600ccm, 82PS hat jetzt 166000 km gelaufen.
    Keilrippenriemen und Andruckrollen werde ich auf jeden Fall ersetzen.

    Oder lieber gleich eine kleine Motorrevision mit dem ersetzen der Steuerkette,
    Hydrostößel, Ventilschaftdichtungen und einschleifen der Ventile.
    Was noch?
    Welche Laufleistungen haben eure Motoren erreicht?

    PS Bilder kommen noch
     
  4. #3 HeinoW168, 22.05.2023
    HeinoW168

    HeinoW168 Elchfan

    Dabei seit:
    07.04.2023
    Beiträge:
    3
    Zustimmungen:
    1
    Beruf:
    Tischler
    Ort:
    Norderstedt
    Ausstattung:
    Leder Vollausstattung, Tempomat, Klimaanlage, Classic
    Marke/Modell:
    MB A 140 (W168) Automatikgetriebe, 1575ccm, 60Kw,Bauj. 6.6.2000, 0710 455006 9
    IMG_20230520_193030_8.jpg IMG_20230520_193123_5.jpg IMG_20230520_193205_1.jpg IMG_20230521_195227_9.jpg
     
    Heisenberg gefällt das.
Thema:

Automatikgetriebe defekt

Die Seite wird geladen...

Automatikgetriebe defekt - Ähnliche Themen

  1. W168 Getriebe, Kupplung oder Wandler defekt Automatikgetriebe

    Getriebe, Kupplung oder Wandler defekt Automatikgetriebe: Hallo liebe Elchfreunde, meine schöne A-Klasse mit Automatikgetriebe zickt seit 1-2 Monaten rum. Sie schaltet bei den ersten zwei Gängen nciht...
  2. W168 Automatikgetriebe defekt?

    Automatikgetriebe defekt?: Hallo.. Habe leider nix zu meinem Problem im Forum gefunden A 190 Elegance Bj. 1999... 154000km Das Getriebe knallt den Gang in R und D rein......
  3. W168 Automatikgetriebe Steuergerät defekt - Notprogramm - Abhilfe ?

    Automatikgetriebe Steuergerät defekt - Notprogramm - Abhilfe ?: Guten Abend Allerseits, mein erster Post hier im Forum. Schwiedervaters A-Klasse mag nicht wie er soll... gibt es mittlerweile Alternativen bei...
  4. W168 W168 A170CDI Steuergerät Automatikgetriebe defekt???

    W168 A170CDI Steuergerät Automatikgetriebe defekt???: Hallo, unser A170 hat/hatte das Problem, dass er manchmal nicht anspringen wollte. Man drehte den Zündschlüssel, aber nichts passierte. Daraufhin...
  5. W168 Automatikgetriebe defekt, HILFE!

    Automatikgetriebe defekt, HILFE!: Hallo zusammen! Meine Mutter fährt einen A150 Automatik, Bj. 2000, 85 tkm. Der Wagen nimmt beim Anfahren schlecht Gas an und ist nun, da sie im...