Automatikgetriebe - Fehler in der Bedienungsanleitung ????

Diskutiere Automatikgetriebe - Fehler in der Bedienungsanleitung ???? im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo VANEO- und A-Klassefahrer, in der Bedienungsanleitung (Ausgabe C 09/03) unseres Vaneos ist auf Seite 119 zu lesen: Günstigen Schaltbereich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tsjjl

    tsjjl Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Bergstrasse (Südhessen)
    Marke/Modell:
    Vaneo 1,7 cdi Autom.
    Hallo VANEO- und A-Klassefahrer,

    in der Bedienungsanleitung (Ausgabe C 09/03) unseres Vaneos ist auf Seite 119 zu lesen:

    Günstigen Schaltbereich wählen

    Drücken und halten Sie den Wählhebel in Richtung D-.

    Das Getriebe wechselt in den Schaltbereich, von dem aus das Fahrzeug günstig beschleunigt oder verzögert werden kann. Es schaltet um einen oder mehrere Gänge zurück.


    Und genau das macht unser Vaneo 1,7 cdi (Erstzulassung Mai 2004) nicht! Rolle ich z.B. mit 60 km/h im 5. Gang dahin, kann ich den Schalthebel so lange in Stellung D- halten wie ich will: Der Automat schaltet nur um einen Gang zurück. Dabei ist bei 60 km/h der 4. Gang sicherlich nicht die günstigste Wahl zum schnellen Beschleunigen oder Verzögern des Riesenelches.

    Der Mercedes-Meister meint: "Da ist wohl eine Fehler in der Bedienungsanleitung. Der Automat lässt sich von Hand grundsätzlich nur um einen Gang runterschalten".

    Was sagt Ihr dazu. Könnt Ihr durch festhalten in D- mehrere Gänge zurückschalten?

    Gruss Thomas
     
  2. Anzeige

  3. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    nein, kann ich auch nicht. Um in den 3ten zu kommen muss ich 2 Mal drücken.
    Die meinen bestimmt den Kickdown, der schaltet im Normalprogramm auch mehrere Gänge zurück. Im Winter/Comfortprogramm auch nur einen.
    Oldman
     
Thema:

Automatikgetriebe - Fehler in der Bedienungsanleitung ????

Die Seite wird geladen...

Automatikgetriebe - Fehler in der Bedienungsanleitung ???? - Ähnliche Themen

  1. Fehler auslesen

    Fehler auslesen: Hallo! Ich kann bei meinem W168. A160. 145Tkm. Den Fehlerspeicher nicht auslesen. Der sagt immer Verbindung fehlgeschlagen. Hatte jemand schon...
  2. Wie stelle ich Automatikgetriebe auf C um (kein Sport) und noch eine Frage

    Wie stelle ich Automatikgetriebe auf C um (kein Sport) und noch eine Frage: Wie stellt man bei Automatik-Getriebe auf C um, während der Fahrt ? Funktioniert nicht ! Und : Erst Motor ausmachen, Automatik in Neutralstellung...
  3. Gelbe Motorleuchte an > Diagnose zeigt Fehler P0340-P0443-P410 und 0135 an.Wer kann helfen????

    Gelbe Motorleuchte an > Diagnose zeigt Fehler P0340-P0443-P410 und 0135 an.Wer kann helfen????: Hallo , fahre eine A 140 / W168 Baujahr 2002 ( 52.000 km gelaufen ),Automatik, 1,6 l mit 82 Ps. Jetzt habe ich folgende Fehler anstehen...
  4. P0130 Fehler trotz Wechsel der Lambdasonde

    P0130 Fehler trotz Wechsel der Lambdasonde: Hallo, habe bei meinem Vaneo das Problem mit der Lambdasonde 1 vor Kat. Habe diese gewechselt und den Fehler gelöscht. Kurze Zeit später trat der...
  5. Fehlerspeicher auslesen lassen und einige Fehler im Speicher

    Fehlerspeicher auslesen lassen und einige Fehler im Speicher: Hab da mal eine Frage zu. Weiß jemand was genaueres wo ich jetzt anfangen könnte mit, oder hat das Steuergerät vielleicht nur eine Macke?! Schick...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden