Automatikgetriebe, Motor startet nicht im warmen Zustand

Diskutiere Automatikgetriebe, Motor startet nicht im warmen Zustand im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo an alle, bin neu hier, und hoffe Hilfe für mein seltsames Problem zu bekommen, Mei A170 mit Automatik startet im kalten zustand...

  1. #1 reiskocher, 17.09.2013
    reiskocher

    reiskocher Guest

    Hallo an alle,

    bin neu hier, und hoffe Hilfe für mein seltsames Problem zu bekommen,

    Mei A170 mit Automatik startet im kalten zustand einwandfrei. Ist er warm tut dich nichts mehr. Nicht einmal klick. Alle Anzeigen sind da.
    Habe festgestell, wenn ich das Relais für die Getriebesteuerung entferne, kann ich auch warm starten. Danach Relais wieder enstecken und losfahren. Alles läuft störungsfrei.

    Nach Diagnose in der Werkstatt liegt ein "unbekannter Fehler in der Getriebesteuereinheit" vor. Kosten für das Teil: 1200.- €. Ob der Fehler mit dem Tausch behoben ist, ist unklar.

    Ich kann mir nicht vorstellen, dass die Steuereinheit kaputt ist, wenn ich nach dem Starten problemlos fahren kann.

    Meine Vermutung ist, dass im warmen zustand kein Signal für die Wahlhebelposition an die Motorsteuerung geht. Durch ziehen des Relais wird diese umgangen.

    Kann mir hier jemand weiter helfen? Hat jemand eine Idee wo die Ursache liegt?

    Bin für jede Hilfe dankbar, wenn ich dadurch die teuere Reparatur umgehen könnte.

    LG
     
  2. Anzeige

  3. #2 reiskocher, 17.09.2013
    reiskocher

    reiskocher Guest

    Sorry Leute,
    habe gerade mit Schrecken festgestellt, dass ich in der falschen Rubrik gelandet bin.
    Meiner ist ein W168. BJ. 2002.

    Ich hoffe Ihr findet trotzdem was.
     
  4. #3 Peter54, 18.09.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    831
    Zustimmungen:
    129
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Ich kenne jetzt zwar die Funktion des Relais nicht, aber mit abgezogenem Relais funktioniert´s ?( ?(
    Dann könnte es man ja gleich weg lassen.
    Ich würde das Relais oder die Ansteuerung kontrollieren.

    Gruß
    Peter
     
  5. #4 reiskocher, 19.09.2013
    reiskocher

    reiskocher Guest

    das Relais ist für die Getriebesteuereinhheit zuständig. Zieht man dieses ist keine Anzeige für die Wahlhebelposition mehr da.

    Die Sicherung NR. 44 hängt auch da drauf.

    Ohne diese läuft das Getriebe nur im Notlaufmodus.



    Gruß

    Reiner
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Automatikgetriebe, Motor startet nicht im warmen Zustand
Besucher kamen mit folgenden Suchen
  1. b klasse w245 startet nicht

    ,
  2. mercedes b-klasse springt warm nicht an relais

    ,
  3. a Klasse A160 Sicherung Nr 44 für was zuständig www.elchfans.de

    ,
  4. Nach automatikgetriebe ölwechsel springt auto im warmen zustand nicht mehr an,
  5. mercedes b-klasse springt warm nicht an,
  6. mercedes b-klasse startet nicht
Die Seite wird geladen...

Automatikgetriebe, Motor startet nicht im warmen Zustand - Ähnliche Themen

  1. Motor und Getriebe vom W169 im W168

    Motor und Getriebe vom W169 im W168: Hallo, hat jemand hier Info oder Erfahrung ob das geht. Der Fall ist folgender. I habe einen Motor in meinem A210 evo der ist fertig. Durch fahren...
  2. Wie beim Automatikgetriebe den Bereich unter der Wippe Standard/Winter öffnen?

    Wie beim Automatikgetriebe den Bereich unter der Wippe Standard/Winter öffnen?: Hallo zusammen, bin gerade dabei, mich bei unserem 160er MoPf mit den Schaltern in der hinteren Mittelkonsole auseinanderzusetzen (Austausch der...
  3. Motor Mopf in Vormopf?

    Motor Mopf in Vormopf?: Hallo ihr Lieben...Ich war hier sicherlich schon viele Jahre nicht mehr aktiv..Ich bin seit 2001 im Besitz eines A160 Vormopf, dieser steht v nun...
  4. Automatikgetriebe spinnt !!!

    Automatikgetriebe spinnt !!!: Moin, heute auf der Autobahn festgestellt daß das Getriebe noch bis zur fiktiven Fahrstufe/Gang 5 hochschaltet. D.h. Drehzahl erhöht. Hat irgend...
  5. W169 A200 Motor Temperatur zu niedrig?

    W169 A200 Motor Temperatur zu niedrig?: Der Motor von meinem W169 A200 Avantgarde Baujahr 2004 geht nie über 60 Grad Schadet das dem Motor oder ist das normal?:?:?(
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden