Automatikgetriebe - Nach dem Kaltstart seltsames Geräusch beim Einlegen einer Fahrstufe - Schnattern

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von bingoman, 24.07.2012.

  1. #1 bingoman, 24.07.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Dieses Problem habe ich in diesem Thread schon angeschnitten.
    Ich bin aber mittlerweile fest davon überzeugt, daß es nicht von der Flanschverbindung zwischen Kat und ESD kommt, deshalb ein neuer Thread mit anderen Titel.

    Also gehen wir's an mit der gewünschten Hörprobe: Hier ist das Video.

    Aufgenommen unmittelbar nach einem Kaltstart bei ca. 18°C Außentemperatur.
    Bei ca. 6s wird von P auf D geschaltet. Man sieht deutlich, wie sich der Motorblock nach hinten stemmt.
    Bei ca. 23s erfolgt die Rückschaltung von D auf P.

    Auch beim Einlegen von R ist das gleiche Geräusch. Das Problem ist spätenstens dann weg, wenn alles betriebswarm ist.

    Hat jemand Ideen?

    Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    das geräusch haben wir bei unserem auch seit einiger zeit aber noch nicht so ausgeprägt. bei sekunde 6-7s zischt es so komisch hinterm msg und da fliegt auch was kleines weisses hoch zwischen dem schwarzen kabelstrang genau mal hinguggen und mal mehrfach an der stelle abspielen. ist dir das aufgefallen ? klingt irgendwie bei dir nach nem problem im luftansaugbereich bzw. wenn kein luftfilter eingebaut wäre. könnten auch die motoraufhängungen kaputt sein so wie sich der motor bei eurem bewegt ?
     
  4. #3 Vaneo freund, 24.07.2012
    Vaneo freund

    Vaneo freund Guest

    Ja, hättest du mal gleich....

    So einfach wie mit deinem Video ist die Ursache nicht immer zu finden. Meiner hatte das auch. Ist das typische Geräusch für den schnatternden Keilrippenriemen auf der Beifahrerseite. Gut zu hören wenn man es kennt.

    Ursache: der festsitzende Lima Freilauf.
    Lösung: tauschen vom Lichtmaschinen Freilauf mit dem Riemen und optional den Rollen, weil die sowieso einen Lagerschaden nach dem Stress haben müssten.

    Freilauf Klick
     
  5. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    hmmm. die idee ist nicht verkehrt weil jetzt wo du es erwähnst das geräusch bei unserem erst seit dem großen service wo der riemen gewechselt wurde aufgetaucht ist. könnte somit zu straff gespannt sein und so den freilauf ärgern ?? werde ich mal dort weiter beobachten
     
  6. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, ich denke mal dem Rippenriemen und der Lichtmaschine samt Freilauf ist es ziemlich egal, ob eine Fahrstufe eingelegt ist oder nicht.

    mfg. hanna
     
  7. #6 Peter54, 25.07.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Der Motor macht aber auch schon ohne eingelegte Fahrstufe, ein rasselndes Geräusch. ?(
    Ich würde, um den Freilauf der Lima auszuschließen, den Riemen abmontieren.
     
  8. #7 Schleicher, 25.07.2012
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Den Lima Freilauf gibt es meines Wissens nur beim Diesel.!!!

    Gruß Klaus

    Melde mich später zu dem Thema nochmals.
     
  9. #8 Schleicher, 25.07.2012
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    So, jetzt wieder

    Habe mir das Video angesehen/gehört. Dazu gleich ein paar Fragen. Wie viel Km hat der Elch abgespuhlt und wie alt ist das Getriebeöl.

    Motor: Mein Verdacht liegt neben den berüchtigten Umlenkrollen ganz klar beim Kettenantrieb oder Schlepphebel. Das Rasseln ist für meine Begriffe einfach zu eindeutig. An meinem sind ja seit geraumer Zeit auch Geräusche die aber bei weitem nicht so stark ausgeprägt sind. Wobei gewisse Ähnlichkeiten vorhanden sind. Der Wechsel des Kettenspanners hat bei mir nichts gebracht wobei mir schon beim wechseln aufgefallen ist als ich die letze Schraube gelöst hatte er mir gut einen Zentimeter entgegen gekommen ist und somit noch Druck hatte. Ich werde jetzt in den nächsten Tagen aus Vorsorge mal die Umlenk und Spannrolle wechseln. Vom Finanziellen er das kleinere Übel. Sollte dies jedoch nicht den gewünschten Erfolg bringen werde ich auf jeden Fall in einer Werkstatt vorstellig. Elchi hat erst knapp 92 Tsd. Der muss weiterlaufen.

    Zum Getriebe : Wie Eingangs angesprochen wäre Getriebeöl neueren Datums nicht unsinnig. Hatte vor rund 2 1/2 Jahren aus anderen Gründen eine Spühlung gemacht und als angenehmer Nebeneffekt ist dieses Geräusch beim einlegen der Fahrstufe fast verschwunden. Könnte eventuell ein Hinweis sein.

    Bin jetzt auch mal gespannt was unsere Spezialisten hier aus dem Forum sagen

    Gruß und viel Erfolg

    Klaus
     
  10. #9 bingoman, 25.07.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Ich bin bisher ebenfalls davon ausgegangen, daß nur beim Diesel eine Freilauf-Riemenscheibe verbaut ist. Auch das EPC gibt zu meiner VIN nur eine normale Riemenscheibe aus (ca. 25 Euro). Beim Diesel kostet die ja glatt das 10-fache - dann wohl mit Freilauf.

    Ich möchte zum besseren Verständnis das Problem nochmals genau erklären


    Damit das Geräusch auftritt, müssen 4 Bedingungen erfüllt sein:

    1. Motor und Getriebe sind kalt
    2. Fahrzeug steht, wird mit Fußbremse blockiert
    3. Motor läuft
    4. Fahrstufe D oder R ist eingelegt

    Die Drehzahl geht beim Einlegen der Fahrstufe deutlich in den Keller z.B. von 1200 auf 600-700 Touren (aus dem Gedächtnis geschätzt!). Eigentlich logisch, der Motor muß ja mit aller Kraft gegen den noch kalten Drehmomentwandler ankämpfen, wobei er sichtlich Mühe hat. Natürlich steht man dabei mit dem Fuß fest auf dem Bremspedal, sonst würde das Fahrzeug unbeabsichtigt davonrollen. Sobald ich aber den Fuß von der Bremse nehme und den Elch dadurch freien Lauf lasse, also mit Standgas anrollen lasse, ist auch dieses Geräusch fast weg.

    Beim Fahren tritt das Geräusch unabhängig von der Temperatur generell nicht auf. Bei warmen Motor/Getriebe ist es sowieso ganz verschwunden. Und der Motor wirkt dann auch im Standgas bei eingelegter Fahrstufe nicht mehr angestrengt.

    Der Haken ist halt, daß ich seit über 3 Jahren im Elchbesitz die eigentliche Geräuschquelle nicht lokalisieren oder etwas dagegen tun konnte! Steht man vor der geöffneten Motorhaube, scheint es einfach von überall her zu kommen. Aber zumindest auf dem Video habe ich jetzt gemerkt, daß dieses Geräusch eher fahrerseitig zu suchen ist. Erstaunlich, war mir vorher gar nicht so aufgefallen!

    Ach ja: Eine Getriebeölspülung hatte ich auch schon mal machen lassen. Es hat sich nichts daran geändert.

    Grüße
     
  11. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, es handelt sich nach meiner Meinung eindeutig um Vibrationen, es ist kein Getriebe usw. usw. ! Nervt mich auch das Geräusch, vor allen Dingen wenn es kälter wird. Und wir fahren die A-Klasse nur im Winter. In der nächsten Woche bekommt der Wagen einen neuen Endschalldämpfer. Ich halte in immer noch (also die Verbindung) für den Übeltäter und wenn dazu noch, wie an meinem Fahrzeug, die Motoraufhängung 200tsd. Km hinter sich haben, hat das schon eine gewisse Logik. Das einfachste wäre also den Wagen auf die Grube und schauen und hören was da dröhnt.

    mfg.hanna
     
  12. #11 Vaneo freund, 25.07.2012
    Vaneo freund

    Vaneo freund Guest

    Tag nochmal. Das einlegen der Fahrstufe beim noch kalten Motor und Getriebe bringt bei festsizendem Freilauf die einzelnen Verbrennungsvorgänge als Schwingungen auf den Riemen. Die Lichtmaschine hat auch bei mir im EPC nichts mit Freilauf drinn stehen, ich habe aber meine alten Teile von der Werkstatt schon immer nach der Rep. gezeigt bekommen und meiner war fest. Der neue nicht. Durch das rauhe verbrennen im kalten Zustand kommt die LIMA zum abrupten abremsen und beschleunigen. Diese Spannungen lassen den Riemen schnattern. Mit warmwerden vom Motor, da können schon Minuten reichen ändert sich die Drehzahl und das Verbrennungsverhalten.

    Versuch: ein minnibischen mehr Gas geben, also die Drehzahl um 50-100 U/min. erhöhen oder erniedrigen und alles ist weg. Die Drehzal wieder zurück auf die Zieldrehzahl ist alles wieder da. Runterdrücken beim Schalter ganz klar mit der Kupplung, kurzfristig natürich nur, das hält die. Beim Automatik schwierig, aber möglich mit dem einlegen der Fahrstufe und dem bischen anlupfen der Drehzahl mit gegebenenfalls mit abprupten loslassen vom Gaspedal. Die Drehzahl sackt kurz ab, es schnattert. Spiel mal mit der Drehzahl aber nur im ganz unteren Drehzahlband und leider nur bei kaltem Motor. Lass das deine Parterinn/Partner machen. Du läufst ums Auto und hörst. Am/im Radhaus re. vorne ist es gut zu hören. Aber das suchst du dir dann an deinem Elch selber raus. sag einfach mal wo du was gefunden also gehört hast.
     
  13. #12 bingoman, 26.07.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Da bin ich aber wirklich gespannt, was mit dem neuen ESD rauskommt! Du berichtest?

    Die ganze Geschichte klingt plausibel und ich werde in diese Richtung auch mal testen. Wenn es wieder etwas kälter ist 8)

    Aber mir ist heute noch was in den Sinn gekommen:
    Sind es vielleicht einfach Schwingungen in der Ansaugluft, die bei den genannten Bedingungen in Resonanz mit den MSG-Gehäuse bzw. Ansaugbrücke treten und so dieses Rappelgeräusch verursachen. Okay, da gibt es zwar diesen Resonator am MSG, der sowas unterbinden soll, aber der kann ja gerade für diese spezielle Frequenz nicht ausgelegt sein. Noch Theorie, aber immerhin plausibel. In diese Richtung werde ich auch mal forschen.

    Ansonsten kann ich die üblichen Verdächtigen auschliessen z.B. scheppernde Abdeckungen oder Bleche, lose oder lockere Halterung, Schellen, Schläuche etc.. Alles gründlich abgecheckt!

    Grüße
     
  14. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, wir haben heute den Endschalldämpfer erneuert, ein Billigteil für € 41,- einschl. Versand. Die Verarbeitung ist gut, allerdings muss das Rohr vor dem Dämpfer mit einer Schelle verbunden werden. Im eingebauten Zustand sieht es daher nach Bastler-Erneuerung aus.

    Zum Thema, das Geräusch ist weg!!!

    Bei abgebauter Flanschverbindung (der mit den Torxschrauben mit Federn) sieht man/frau deutlich an Dichtring und Dämpferrohr bewegt sich was, wenn der Wagen unter Last im Stand mit der Bremse festgehalten wird. Wir haben keinen neuen Dichtring eingebaut, sondern den alten Ring (er klebte an der Katseite, der Rost hat ihn gehalten) mit Keramikpaste eingestrichen und wieder verbaut. An den Schrauben und Federn wurden zwischen Flansch und Feder und Schraubenkopf auch die Keramikpaste verstrichen. Auch die konischen Flächen am Rohr und Flansch wurden mit der Paste eingestrichen.

    Sicher geht es auch mit Kupferpaste.

    Über die Verbindung mit den Federn werden Schwingungen vermieden und damit Risse in den Auspuffrohren.

    mfg. hanna
     
  15. #14 bingoman, 30.07.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Dann sag ich mal: Herzlichen Glückwunsch!

    Ich dagegen kam bisher nicht weiter. Jetzt überlege ich mir, vielleicht doch alle 4 Motorlager zu wechseln *kratz*
    Mal sehen...

    Grüße
     
  16. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, ich kenne den Arbeitsaufwand für diese Maßnahme nicht. Mann/frau kann aber vorher prüfen wie sich der Motor beim einlegen der Fahrstufe bewegt. ! ?

    Viel Glück!

    mfg.hanna




     
  17. #16 bingoman, 30.07.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Ja, bewegt sich bei Lastwechsel ziemlich stark (siehe Video). Nehme an, Motorlager sind zu weich bzw. der Gummi hat sich zu sehr gesetzt. Aber wissen tue ich nichts!

    Und an dem Tage, wo ich sowas nicht mehr selbst schaffe, werde ich meine unverwüstliche 1/2" Stahlwille Umschaltknarre wohl für immer an die Wand hängen ;)
     
  18. #17 bingoman, 01.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Hallo!

    Also, die Motorlager habe ich nun gewechselt. Meine Idee war ein Griff ins Klo. 100 Euro sinnlos verbrannt!
    Das Geräusch ist nach wir vor unverändert da! Okay, ich werde dieses Thema jetzt wohl aufgeben, ich mag nicht mehr!

    Dafür weiß ich jetzt, daß meine Lima keinen Freilauf hat. Wenn das Motorlager raus ist, hat man einen guten Blick auf die Lima.
    Eindeutig eine ganz normale Riemenscheibe.

    [​IMG]

    Grüße
     
    syscab gefällt das.
  19. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, ärgerlich! Vielleicht lösen Sie noch einmal den Flansch vom Endschalldämpfer und "schmieren" die Dichtung und die Auflage der Feder am Schraubenkopf und zur Flanschseite. Kostet nur eine halbe Stunde! Ist einfach toll ohne das Geräusch! Man/frau denkt es sei ein anderer Wagen. Nicht aufgeben, Sie finden den Fehler.

    mfg. hanna
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Hallo, ich habe mir das Geräusch nochmals angehört und kann Sie nur bestärken die Fettaktion zu machen. Bei uns war das Geräusch nicht ganz so laut. Aber im Video ist auch der Motor sehr laut und ich denke das Geräusch ist etwas dumpfer als ich es über mein Laptop höre.

    mfg.hanna
     
  22. #20 bingoman, 01.08.2012
    bingoman

    bingoman Elchfan

    Dabei seit:
    15.11.2009
    Beiträge:
    464
    Zustimmungen:
    105
    Beruf:
    Elektrotechniker
    Ort:
    Fürth
    Marke/Modell:
    A150 Avantgarde Autotronic
    Auf dem Video kommt das Geräusch schon etwas sehr intensiv rüber. Wenn die Motorhaube zu ist, klingt es schon ein gutes Stück leiser und dumpfer Aber immer noch deutlich hörbar. Nun gut, der neue Dichtring (also der normale nicht verstärkte) war sowieso graphitbeschichtet, deshalb habe ich ihn nicht noch zusätzlich eingefettet. Als allerletzen Versuch könnte ich ihn vielleicht doch mit einer Hochtemperatur-Schmierpaste eincremen. Habe da sowas im Keller. Aber jetzt ist erstmal Urlaub angesagt!

    Grüße
     
Thema: Automatikgetriebe - Nach dem Kaltstart seltsames Geräusch beim Einlegen einer Fahrstufe - Schnattern
Besucher kamen mit folgenden Suchen
  1. mercedes b 170 kaltstart

    ,
  2. w211 vibrationen wenn kalt

    ,
  3. w211 nach kaltstart bei gang einlegen geräusche

    ,
  4. bmw e87 bei d und r geräusch,
  5. scheppergeräusch automatik d kalt,
  6. mercedes w211 automatikgetriebe rasselt,
  7. slk r170 bremse kaltstart,
  8. w168 motorlager wechseln,
  9. automatikgetriebe geraeusche,
  10. geräusch kurz vorm gang wechseln w211,
  11. Automatikgetrieb b180 macht geräusche wenn man auf p geht,
  12. geräusche nach getriebeölwechsel w211,
  13. w211 kaltstartgeräusche,
  14. w211 vibriert im stand kalt r,
  15. wandler macht geräusche kalt ,
  16. Mercedes r170 automatikgetriebe macht Geräusche ,
  17. w124 bremse knarzt fahrstufe,
  18. beim d einlegen kommt geräusch mercedes a klasse,
  19. mercedes c180 automatic macht gerausche,
  20. automatikgetriebe laute geräusche,
  21. automatikgetriebe macht ein summendes geräusch beim gang einlegen w168,
  22. rasselndes geräusch getriebe automatik,
  23. mercedes w 160 beim starten macht er geraeusche,
  24. automatik geräusche beim start,
  25. w211 Automatikgetriebe geräusche beim anlassen
Die Seite wird geladen...

Automatikgetriebe - Nach dem Kaltstart seltsames Geräusch beim Einlegen einer Fahrstufe - Schnattern - Ähnliche Themen

  1. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  2. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  3. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  4. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  5. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...