Automatikgetriebe problem

Diskutiere Automatikgetriebe problem im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Moin , bei meiner A 169 BJ 7. 2008 , Benziner , wenn in D lässt er sich nur in den ersten , zweiten und Rückwärtsgang einschalten, aber sporadisch...

  1. #1 maccahighlander, 15.04.2018
    maccahighlander

    maccahighlander Elchfan

    Dabei seit:
    27.03.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Moin , bei meiner A 169 BJ 7. 2008 , Benziner , wenn in D lässt er sich nur in den ersten , zweiten und Rückwärtsgang einschalten, aber sporadisch . In M lässt er sich normal schalten. Kann das ein Steuergerät Problem sein ?
     
  2. Anzeige

    Schau mal hier: Automatikgetriebe problem. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 stuermi, 15.04.2018
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    1.116
    Zustimmungen:
    571
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Nur zum besseren Verständnis: Du stellst die Autotronic auf S oder C und machst dann was genau weiter?
    Die virtuellen Gänge 1 bis 7 gibt es ja nur im Modus M, bei C und S gibt es keine simulierten Gänge. Da gibt es (vereinfacht gesagt) nur vorwärts und rückwärts.
     
    Schrott-Gott gefällt das.
Thema:

Automatikgetriebe problem

Die Seite wird geladen...

Automatikgetriebe problem - Ähnliche Themen

  1. Und wieder ein Automatikgetriebe mit Problemen

    Und wieder ein Automatikgetriebe mit Problemen: Hallo, normalerweise bin ich stummer Leser hier bei euch, und konnte so schon so manches Problem lösen, diese mal leider bisher nicht ;-). Es geht...
  2. W169 A170 CVT Automatikgetriebe

    W169 A170 CVT Automatikgetriebe: Hallo, ich hab folgendes Problem, mein CVT Getriebe macht Probleme.... Wenn der Motor warm ist und ich den Rückwärtsgang einlege, fängt das...
  3. Scheibenwischern Problem

    Scheibenwischern Problem: Hallo! Ich komme aus Brasilien und benutze Google Translate. Also bitte entschuldigen Sie meine deutschen Sprachfehler. Ich habe eine W168, die...
  4. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  5. Wo könnte das Problem liegen?

    Wo könnte das Problem liegen?: Hallo zusammen Ich bin neu in diesem Forum und hoffe das ihr mir weiterhelfen könnt. Ich habe mir vor rund 2 Wochen eine A Klasse A 160 Baujahr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden