W168 Automatikgetriebe usw. schon nach 60000km kaputt?

Diskutiere Automatikgetriebe usw. schon nach 60000km kaputt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans, Wir haben uns einen A160 Avantgarde mit einer Laufleistung von 60000km, Bj. 2000 angeschafft. Das war vor ca. einem halben Jahr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. betty3

    betty3 Elchfan

    Dabei seit:
    16.10.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A160 Avantgarde
    Hallo Elchfans,

    Wir haben uns einen A160 Avantgarde mit einer Laufleistung von 60000km, Bj. 2000 angeschafft.
    Das war vor ca. einem halben Jahr und damals war noch alles top. Doch auf einmal geht einfach alles an dem Wagen kaputt:

    - Automatikgetriebe defekt
    - Lichtmaschine defekt
    - Hinterachsschwingenlager defekt

    Auffällig war, dass das Motorengeräusch des Elchs äußerst merkwürdig klang. Zuerst vermuteten wir, dass es an den Umlenkrollen am Zahnriemen lag. Wie sich rausstellte waren diese auch total kaputt, das Austauschen löste aber das Problem nicht. Der Wagen klang dennoch genauso merkwürdig wie zuvor. Nach genauerer Untersuchung kam dann raus, dass die oben aufgeführten Sachen alle defekt sind ... -_-*

    Ist es bei der A-Klasse normal, dass Getriebe, LiMa usw. schon nach so wenig Kilometern ihren Geist aufgeben, oder müssen wir in Betracht ziehen, dass am Kilometerstand rumgeschraubt wurde?

    Der Händler ist nach einem halben Jahr nicht bereit, die Gewährleistung zu übernehmen... Kennt sich jemand aus mit der in Anspruchnahme von Gewährleistungen beim Gebrauchtwagenkauf ? Habe gelesen, dass sich nach einem halben Jahr die Beweislast umkehrt oder so ähnlich.. Wenn es so sein sollte, wie soll ich beweisen, dass die Mängel am Fahrzeug schon zum Kaufzeitpunkt vorlagen ? :o

    Wollen den Elch umbedingt reparieren lassen, da er wirklich ein ganz tolles Auto ist und wir sehr zufrieden waren.. Aber schon allein ein neues Automatikgetriebe für über 3000€ wäre nicht besonders spaßig, wenn der Händler nicht dafür aufkommt. *heul*

    Schonmal Danke für die Antworten im Vorraus! :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hallo,

    Also noch einen Pre-Mopf. Da ist das defekte Hinterachslager leider nicht ungewöhnlich und wird von MB auch nur ausgetauscht. Lass bei der Gelegenheit kontrollieren, ob das zweite nicht auch schon rissig ist, ansonsten beide erneuern.

    Was genau ist denn am Automatikgetriebe defekt? Eine defekte Lima kann mal vorkommen nach sieben Jahren. Ein Defekt in der Spannungsversorgung kann aber dazu führen, dass z.B. die Automatik einen Fehler meldet, der gar keiner ist, sondern nur durch Unterspannung verursacht wurde. Von daher sollte man erst mal genau klären, was an der Automatik defekt ist, bevor ihr das ganze Getriebe oder das Steuergerät tauschen lasst.

    Tjaaa, das ist ja grade der Witz an der Sache: Wie willst du das beweisen? Anders rum, wie will der Händler das vor Ablauf der 6 Monate beweisen? Ohne Gutachter und viel Geld, nicht selten Prozesse, läuft da nichts.

    Die Frage ist nun: Wie lange genau hattet ihr das Auto (Datum des Kaufvertrags), bis ihr den Mangel bei der Werkstatt angezeigt (gemeldet) habt? Es kommt da auf jeden Tag, u.U. sogar auf die Minute an. Waren es weniger als 6 Monate, hat der Händler ein Problem. Ansonsten leider ihr.

    Viele Grüße, Mirko
     
  4. #3 Mr. Bean, 16.10.2007
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ist ein Fehler durch falsch konstruierte Lager. Man hatr schlicht und einfach nicht richtig dichte Lager verwendet! Ist also eine Fehlkonstruktion!

    Die anderen Standard-Fehlkonstruktionen findest du hier: Standard Fehler
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ist etwas früh (bis auf die Hinterachslager, da ist es ganz normal, eher spät). Aber daraus auf einen manipulierten Kilometerstand schließen? Aufgrund der Lager glaube ich da nicht dran. Denn wenn du neue Lager bekommst, sind diese verbessert und gehen nicht wieder kaputt.

    Das ist nicht zu beweisen. Auch nicht mit viel Geld, Gutachtern und Prozessen. Wenn das halbe Jahr rum ist hast du Pech gehabt.

    gruss
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Automatikgetriebe usw. schon nach 60000km kaputt?

Die Seite wird geladen...

Automatikgetriebe usw. schon nach 60000km kaputt? - Ähnliche Themen

  1. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  2. A Klasse Automatikgetriebe schaltet schlecht

    A Klasse Automatikgetriebe schaltet schlecht: Hallo, bin neu hier im Forum. Haben probleme mit unserem kleinen Elch, W168 A160. Wenn man locker losfährt schaltet das Automatikgetriebe richtig...
  3. Automatikgetriebe ruckeln in der 30 km/h Zone

    Automatikgetriebe ruckeln in der 30 km/h Zone: Hallo Freunde, unser 170 CDI bj 11/1999 132000 kmh hat ein nerviges Problem. Bei "30 kmh ohne Last" gerade Strecke bleibt er im 3. Gang u....
  4. W168 Automatikgetriebe Probleme

    W168 Automatikgetriebe Probleme: Hallo Community, undzwar suche ich schon sehr lange nach einer Lösung für mein problem. Ich habe ziemlich viele themen und beiträge gelesen wo...
  5. Handbremseil vorne mitte weckseln, schon jemand gemacht ?

    Handbremseil vorne mitte weckseln, schon jemand gemacht ?: Muss an unserem Vaneo das vordere mittig liegende Handbremseil erneuern. Grube ist vorhanden. Hat das jemand das schonmal gemacht ? Muss der Tank...
Status des Themas:
Es sind keine weiteren Antworten möglich.