W168 Autoradio MB Spezial geht kurz nach dem starten des Motors aus

Diskutiere Autoradio MB Spezial geht kurz nach dem starten des Motors aus im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo ins Forum, ich benötige Eure Hilfe. Ich fahre einen W168 Bj. 1999 in dem ein MB Spezial Autoradio verbaut ist. Seit einiger Zeit ging das...

  1. daeb

    daeb Elchfan

    Dabei seit:
    23.10.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    Avantgart
    Marke/Modell:
    W168 A140 Bj. 1999
    Hallo ins Forum,
    ich benötige Eure Hilfe.
    Ich fahre einen W168 Bj. 1999 in dem ein MB Spezial Autoradio verbaut ist. Seit einiger Zeit ging das Radio beim Fahren aus dann wieder an bis sich gar nichts mehr getan hat. Ich dachte an einen Wackelkontakt oder so. Ich hab das Radio ausgebaucht und es lief wieder. Als ich dann den Motor startete spielte das Radio ca. 2 sek. dann war nichts mehr zu hören das Display zeigte aber noch den Radiosender an. Alle Bedientasten reagierten nicht mehr. Bei Betrieb ohne gestarteten Motor ist alles normal. Wo könnte der Fahler liegen oder hat jemand eine Idee.
    Vielen Dank
     
  2. Anzeige

  3. #2 Hochsitzer, 23.10.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    287
    Zustimmungen:
    228
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Vielleicht liegts nicht am Radio sondern an den Lautsprechern?
    Oder wenn verbaut am Verstärker?
     
  4. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    72
    Zustimmungen:
    22
    Beruf:
    Fitnesstrainerin
    Ort:
    Hessen
    Ausstattung:
    Erstzulassung '98, 5 Gang-Schaltgetriebe, 102 PS
    Marke/Modell:
    A160 Elegance
    Ich würde auch zuerst mal vermuten, dass mit den Lautsprechern bzw. mit deren Stromversorgung etwas nicht stimmt. Irgendwo wird der Fehler verursacht, sobald der Motor läuft. *kratz*
     
  5. daeb

    daeb Elchfan

    Dabei seit:
    23.10.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    Avantgart
    Marke/Modell:
    W168 A140 Bj. 1999
    Vielen Dank für eure Anregungen. Ich werde sie ausprobieren und berichten.
    Es ist keine Endstufe oder ähnliches verbaut alles im Orginalzustand.
     
  6. #5 flockmann, 23.10.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Nur "normales" Radio oder hast Du Soundsystem mit Subwoofer in der Reserveradmulde?
    Grüsse vom F.
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. daeb

    daeb Elchfan

    Dabei seit:
    23.10.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ausstattung:
    Avantgart
    Marke/Modell:
    W168 A140 Bj. 1999
    Hat sich erledigt das Radio ist hin der Rest Spannungsversorgung etc. war alles in Ordnung.
    .
     
  9. Saphy

    Saphy Elchfan

    Dabei seit:
    16.10.2015
    Beiträge:
    72
    Zustimmungen:
    22
    Beruf:
    Fitnesstrainerin
    Ort:
    Hessen
    Ausstattung:
    Erstzulassung '98, 5 Gang-Schaltgetriebe, 102 PS
    Marke/Modell:
    A160 Elegance
    Danke für's Update! ^^
     
Thema: Autoradio MB Spezial geht kurz nach dem starten des Motors aus
Besucher kamen mit folgenden Suchen
  1. w168 radio geht nach dem starten aus

Die Seite wird geladen...

Autoradio MB Spezial geht kurz nach dem starten des Motors aus - Ähnliche Themen

  1. Pumpkin Autoradio verbauen - Kabel im/ins Handschuhfach

    Pumpkin Autoradio verbauen - Kabel im/ins Handschuhfach: Hallo Gemeinde, seit einer Woche habe ich einen W169 A200. Heute habe ich das Radio A20 gegen einen Androiden von Pumpkin getauscht. (hier würde...
  2. W169 Pumpkin Autoradio

    Pumpkin Autoradio: Hallo. Ich überlege, mein APS 50 gegen ein Pumpkin Radio zu tauschen. Falls jemand ein Gebrauchtes verkaufen möchte, würde ich mich über Angebote...
  3. A-Sure Autoradio

    A-Sure Autoradio: Hallo Zusammen, hat jemand Erfahrungen mit A-sure Autoradio? Habe das Problem, dass ich nach dem Einbau immer nach ca. 2 - 3 Tagen den Touchscreen...
  4. Pumpkin Autoradio Android 8.0

    Pumpkin Autoradio Android 8.0: Mal ne Frage zu dem "Pumpkin Android 8.0". Hat das Radio irgendwer verbaut? Und wenn ja, bist Du zufrieden? Kann man das Radio selber einbauen?...
  5. W168 W168 Autoradio mit Navi?

    W168 Autoradio mit Navi?: So, der Fritz wieder mal mit neuen aufregenden Fragen, die hier in den vergangenen 20 Jahrten vermutlich reichlich beantwortet wurden. Ich habe in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden