W169 Autotronic bei Kälte

Diskutiere Autotronic bei Kälte im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elch-Fans, habe den A200 CDI jetzt seit September 2010 und bin jetzt den ersten Winter damit unterwegs. Auffällig ist das Verhalten der...

  1. #1 magmastern, 01.02.2011
    magmastern

    magmastern Elchfan

    Dabei seit:
    13.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Wissensmanager
    Ort:
    Jork, Altes Land
    Marke/Modell:
    A200 CDI W169
    Hallo Elch-Fans,

    habe den A200 CDI jetzt seit September 2010 und bin jetzt den ersten Winter damit unterwegs. Auffällig ist das Verhalten der Autotronic bei Minusgraden. Bei kaltem Öl komme ich nur mit hoher Drehzahl (über 2000 U/Min) einigermaßen vorwärts - wirklich sehr geringe Beschleunigung. Höhere Drehzahlen mag ich dem Motor nicht antun (jedenfalls nicht bei kaltem Öl ;-).

    Auch habe ich das Gefühl, das eine Schaltstufe so zwischen 40 und 50 km/h existiert. Kann man schwer beschreiben, es fühlt sich halt nicht stufenlos an...

    Ist das Verhalten bei Euren Getrieben auch so oder sollte ich mich an den MB Service wenden *kratz*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 LehnertBerlin, 01.02.2011
    LehnertBerlin

    LehnertBerlin Elchfan

    Dabei seit:
    07.12.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Beruf:
    Nix mehr
    Ort:
    Deutschland
    Marke/Modell:
    A180 CDI W169
    Habe die Autotronic im 180 Cdi, bemerkte bis jetzt keinerlei Beeinträchtigung bei der Kälte.
    Er läuft zwar die ersten KM etwas Hochtouriger, aber das gibt sich von allein nach ca. 2/3 gefahrenen Km. Auch bemerkte ich keine Schaltstufe.
     
  4. #3 stuermi, 01.02.2011
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    691
    Zustimmungen:
    86
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Hallo Marcus,

    das von Dir beschriebene Verhalten ist bei der aktuellen Kälte normal, solange das Getriebeöl sich noch nicht erwärmt hat. Die von Dir angesprochene "Schaltstufe" ist die Wandlerüberbrückung, welche bei ca. 30 km/h greift - je nach Öltemperatur und Fahrzustand auch etwas früher oder später.

    Gruß
    stuermi
     
  5. #4 Mike99G, 01.02.2011
    Mike99G

    Mike99G Elchfan

    Dabei seit:
    08.01.2010
    Beiträge:
    66
    Zustimmungen:
    1
    Marke/Modell:
    A200CDI
    Kann das auch so bestätigen - Gott sei Dank, und ich dachte schon, da wäre was kaputt... ;)
     
  6. #5 umberto, 01.02.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Hier ist noch ein 200er, der bei Minusgraden erstmal gar nicht so recht los will. Das gibt sich bei mir aber nach ca. 1 Kilometer.

    Je nach Alter und Softwarestand gibt es einen Trick (bei den alten, nicht upgedateten). Einfach mal ganz kurz das Gaspedal bis zum Anschlag (ohne Kickdown) durchtreten, danach fährt meiner meist mit deutlich niedrigerem Drehzahlniveau herum.

    Gruss
    Umbi
     
  7. Paule

    Paule Elchfan

    Dabei seit:
    09.04.2010
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Admin
    Ort:
    Nordheide
    Marke/Modell:
    A 180 Avantgarde
    Moin zusammen,

    meine Autotronic verhält sich eigentlich wie immer.
    Der Motor dreht ca. 1 km lang etwas höher und danach wieder normal.
    Es fühlt sich etwas zäh an wenn das Getriebeoel noch kalt ist aber es ruckt nichts.
    Evtl. verhält sich der Benziner ja anders als der Selbstzünder. [​IMG]

    Schönen Gruß
    Paule
     
  8. #7 Monarch, 02.02.2011
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Das Verhalten bei kaltem Getriebeöl (<10 °C) ist so wie beschrieben, dass bis Erreichen der Mindesttemperatur die Wandlerüberbrückungskupplung nicht geschlossen wird, daraus resultierend dann der Schlupf und die hohen Drehzahlen.

    Die ersten Autotronic-Elche hatten nämlich das Problem, dass das Getriebe durch das kalte Öl beim Anhalten die Kupplung nicht schnell genug öffnen konnte, und man so beim Bremsen bis zum Stillstand gegen den Motor ankämpfen musste (kann man sich vorstellen, wie beim manuellen Schaltgetriebe, wenn man anhält ohne die Kupplung zu betätigen). Im Extremfall konnte man so sogar den Motor - trotz Automatik - abwürgen (gab in Foren entsprechende Klagen...).

    Wurde dann irgendwann 2005 per Softwareupdate entsprechend geändert.

    Gruß,
    Bastian
     
  9. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    die höhere Anfangsdrehzahl ist wohl gewollt, damit sich der Kat schneller erwärmt. Nach dem Kaltstart (2.000 U/min. Leerlaufdrehzahl) muß ich durch eine 1,5 km lange 30er-Zone. Bei diesen 30 km/h dreht der Motor mit 3.000 U/min., was einem in den Ohren weh tut. Wahnsinns-Drehzahl und keine Geschwindigkeit. :( Nach ca. 2 km, wenn eine gewisse Temperatur erreicht ist, geht dann alles wieder auf Normalzustand zurück.
     
  10. #9 General, 02.02.2011
    General

    General Guest

    Das kann aber auch nicht normal sein, hilft es den Gangwahlhebel mal nach rechts zu stupsen?
     
  11. #10 magmastern, 03.02.2011
    magmastern

    magmastern Elchfan

    Dabei seit:
    13.08.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Wissensmanager
    Ort:
    Jork, Altes Land
    Marke/Modell:
    A200 CDI W169
    Hallo zusammen,

    erst mal danke für die aufschlussreichen Erklärungen :-)
    Das mit der Wandlerbrücke wusste ich nicht, erklärt aber die gefühlte Schaltstufe gut. Das manuelle Hochschalten per TipTronic habe ich schon versucht, funktioniert aber erst wenn man die Wandlerbrücke "geschafft" hat > bringt also leider nicht den gewünschten Effekt direkt nach dem Losfahren.

    Nun stelle ich mir die Frage, ob moderne Dieselmotoren überhaupt ein Problem mit relativ hohen Drehzahlen bei kalten Temperaturen haben? Mein Bauchgefühl sagt mir, dass das eigentlich nicht gesund sein kann... *angst*
     
  12. #11 umberto, 03.02.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Keine Bange, eine schnelle Autobahnfahrt erzeugt sicher mehr Verschleiß als diese kurze Warmfahrphase.

    Hast Du mal probiert, gleich den Tempomat reinzumachen? Da geht bei mir die Drehzahl auch bei kaltem Auto gleich runter.

    Gruss
    Umbi
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Das würde ich bezweifeln!
    Rund Faktor 1000 kann man beim Verschleiß zwischen kalt und warm legen ;).
    (es gibt ja aber auch noch ein Zwischending zwischen kalt und warm ;))


    gruss
     
  14. #13 umberto, 03.02.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    Was willst Du uns denn jetzt wirklich sagen?

    Dass die doppelte mittlere Kolbengeschwindigkeit über Stunden weniger ausmacht wie eine Minute bei 2000 1/min mit wenig Last bei kaltem Öl?

    Oder daß die Leute, die die Software für Motor/Getriebe bei Mercedes erstellt haben, keinen Plan haben und hoffen, den Leuten bald Austauschteile verkaufen zu können?

    Helf mir doch bitte mal bei der Interpretation. Danke.

    Gruss
    Umbi
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Klares Ja!

    Es ist eben ein Spagat zwischen Abgasnormen und Verschleiß. Die haben einen Plan, können aber auch nicht zaubern und müssen sich auch an die Physik halten.

    gruss
     
  17. #15 umberto, 03.02.2011
    umberto

    umberto Elchfan

    Dabei seit:
    29.11.2006
    Beiträge:
    644
    Zustimmungen:
    5
    Ort:
    Böblingen
    Marke/Modell:
    Renault Zoe, war: A200cdi Autotronic
    So klar sehe ich das nicht (schon gar nicht für die Autotronic, um mal back to topic zu kommen), vor allem fällt beides unter die Rubrik "vernachlässigbar". Sonst würden die Teile nicht alt werden.

    Gruss
    Umbi
     
Thema: Autotronic bei Kälte
Besucher kamen mit folgenden Suchen
  1. auto ist am stupsen drehtajl hoch

    ,
  2. autotronic schonen

Die Seite wird geladen...

Autotronic bei Kälte - Ähnliche Themen

  1. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  2. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
  3. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...
  4. Unruhiger Motorlauf im kalten Zustand

    Unruhiger Motorlauf im kalten Zustand: Moin. Ich bin Dieter, 67 Jahre alt und neu hier. Ich möchte für meine Frau einen A 140 kaufen, habe aber keine Ahnung von dem Fahrzeug. Habe...
  5. Lima lädt im Leerlauf bei kaltem Motor nicht.

    Lima lädt im Leerlauf bei kaltem Motor nicht.: Also: Mein A170CDI hat sich was Neues einfallen lassen. Nach einem Kaltstart brennt die Ladekontrolllampe im Leerlauf und logischerweise ist auch...