W169 Autotronic bzw. Motorprobleme

Diskutiere Autotronic bzw. Motorprobleme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Zusammen, habe in letzter Zeit ein kleines Problem. habe ein A 200 CDi mit Autotronic. Wenn ich morgens losfahre, zur Zeit ist es ja kalt,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 christian(2), 08.02.2009
    christian(2)

    christian(2) Elchfan

    Dabei seit:
    07.10.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Beruf:
    Dipl. Wirtschaftsjurist
    Ort:
    Maxdorf (Rhein Pfalz Kreis)
    Marke/Modell:
    A 200 CDI
    Hallo Zusammen,

    habe in letzter Zeit ein kleines Problem. habe ein A 200 CDi mit Autotronic. Wenn ich morgens losfahre, zur Zeit ist es ja kalt, fahre ich ca 300 Meter bis zu einer Kreuzung bei etwas forscherem anhalten bzw abbremsen ging der Motor aus. Ist eigentlich si zu beschreiben wenn man mit einem Schaltwagen ohne die Kupplung zu treten anhält und dann ist der Motor aus. Der einzige Unterschied dies geschiet nicht ruckartig sonder eher wie wenn der Motor nach dem der Wählhebel in P oder N steht normal anschaltet. Die Drehzal ist gemäß hoch - ist ja der normale Zustand wenns kalt ist um den Öldruck zum schalten auf einem Nivaue zu halten.

    Also fahre ich die Kreuzung an und er tut sich auch Schwer runter zu schalten und dann ist er statt runter zu schalten einfach aus....

    Ich weis nun nicht genau wo dran das liegt. Wenn er Warm ist tritt das Problem nicht mehr auf. Eher ein Steurgerät Fehler - also F oder sowas wird nicht angezeigt im Display oder irgendeine Warnung - oder leigt es an der Autitronic wenn sie kalt ist. Hatte das auch schon bei einem 180 CDI der war auch im kalten Zustand und ging an der Kreuzung einfach mal aus als ich bremsen musste...

    Gruß Christian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Monarch, 09.02.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
  4. #3 christian, 09.02.2009
    christian

    christian Elchfan

    Dabei seit:
    31.07.2005
    Beiträge:
    114
    Zustimmungen:
    0
    Beruf:
    Student (Wirtschaftsrecht)
    Ort:
    Maxdorf (bei Ludwigshafen/Rh.)
    Marke/Modell:
    A 170 L CDI
    Danke für den Link - passt genau auf mein Problem...
     
Thema:

Autotronic bzw. Motorprobleme

Die Seite wird geladen...

Autotronic bzw. Motorprobleme - Ähnliche Themen

  1. Motorprobleme nach Einbau Tuningbox

    Motorprobleme nach Einbau Tuningbox: Morgens, habe mit einem anderen Fahrzeug (VW TDI) gute Erfahrung mit Tuningboxen gemacht. Da ich mir (meiner Frau...) zu Weihnachten einen 180 er...
  2. Wie heisst dieses Bauteil bzw. Artikelnummer?

    Wie heisst dieses Bauteil bzw. Artikelnummer?: Hallo Zusammen, gestern während der Fahrt hab ich leider folgendes Bauteil (siehe Bild gelb umrandet bzw. markiert) verloren. Wumms, weg!...
  3. W169 Grundträger New Alustyle inkl. Ski- bzw. Snowboardhalter

    Grundträger New Alustyle inkl. Ski- bzw. Snowboardhalter: 220 Euro, nur einmal genutzt, alle Schlüssel vorhanden. Komplettpreis
  4. W168 *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter

    *gelöscht* A160 EZ 11/1998 Teileträger, bzw. Schlachter: Thema gelöscht.
  5. W169 Ölpeilstab Autotronic

    Ölpeilstab Autotronic: suche einen Ölpeilstab für meine Autotronic ( W169 200CDI 06/05) gerne auch eine Teilenummer . Da mein Händler keine Nummer finden konnte . Liebe...
Status des Themas:
Es sind keine weiteren Antworten möglich.