W168 BAS/ESP ABS Bremsenproblem???

Diskutiere BAS/ESP ABS Bremsenproblem??? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen hab irgendwie ein kleines Problem mit meiner Anzeige Hatte Nachts ein Kunststoff teil auf der fahrbahn übersehen und bin drüber...

  1. #1 Tschammy, 11.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    Hallo zusammen

    hab irgendwie ein kleines Problem mit meiner Anzeige

    Hatte Nachts ein Kunststoff teil auf der fahrbahn übersehen und bin drüber gefahren. Mit etwa 25-30kmh man merkte zwar das was unterm Fahrzeug war aber es polterte nicht oder schlug stark gegen den boden nur ein leichtes kratzen

    Nach dem ich den 170 cdi abstellte, war alles normal.
    Als ich wieder einstieg und fahren wollte leuchteten BAS/ ESP und ABS leuchte und gingen nicht mehr aus

    Kann mir einer einen Tip geben was kaputt sein kann??

    schon jetzt Danke für eure mühen

    gruß Silvi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tschammy, 13.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    wo sitzt eigendlich das Steuergerät??

    Ist das unter dem Fahrzeug?? Mein Nachbar meinte entweder das oder der sensor hat was abbekommen??
     
  4. #3 Elchfan577, 13.03.2011
    Elchfan577

    Elchfan577 Guest

    Ich würde aufgrund deiner Beschreibung auf einen defekten Radsensor tippen.

    Das Steuergerät befindet sich zusammen mit dem Motorsteuergerät in der Steuergerätebox (nur beim CDI, beim Benziner ist das Motorsteuergerät nicht in der Box).

    Das rote Kreuz kennzeichnet die Steuergerätebox: (Auf dem Bild ist ein A140)
    [​IMG]
    Quelle: elchfans.de-DIY für W168 - Tempomat-Nachrüstung von Fossi
     
  5. #4 westberliner, 13.03.2011
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Vielleicht ist das Teil hochgeflogen und hat das Kabel vom Sensor abgezogen/abgerissen, kontrollier mal!
     
  6. #5 Tschammy, 14.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    Das Kabel ist in ordnung und fest

    danke für das Bild- so findet sogar Frau das ding ;D
     
  7. #6 Tschammy, 15.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    ??? Der Sensor ist der nur Rechts vorn verbaut???

    Bitte sagt ja.... oder muß links vorne auch einer sein??

    *kratz*
     
  8. #7 Peter54, 15.03.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Also was du da gefunden hast, ist bestimmt der Sensor für die Belagdicke der Bremsklötze.
    Für das ABS gibt es an jedem Rad einen Sensor.

    Gruß
    Peter
     
  9. #8 Tschammy, 15.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    *heul* also
    rechts ist ein kabel und links 2

    ich war der annahme abs sensor ist nur einer da und bremsbelag 2

    also stückzahl verdreht.....


    komm ich wohl nicht drum rum zum freundlichen zu gehen und den kleinen ansehen lassen
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Elchfan577, 15.03.2011
    Elchfan577

    Elchfan577 Guest

    *kratz*

    Es sollten eigentlich rechts (Beifahrerseite) 2 sein, denn dort ist der Bremsbelag-Sensor verbaut. Links (Fahrerseite) sollte 1 Kabel (ABS/ESP-Sensor) sein.

    An den Hinterrädern links und rechts befindet sich auch je ein Kabel.
     
  12. #10 Tschammy, 15.03.2011
    Tschammy

    Tschammy Elchfan

    Dabei seit:
    23.04.2010
    Beiträge:
    70
    Zustimmungen:
    0
    Beruf:
    Abkanter
    Ort:
    Geislingen an der Steige
    Ausstattung:
    Radio sound 30, Schiebedach,
    Marke/Modell:
    414. 1.7cdi.
    *mecker* nein ich bin nicht Blond

    ;D nur übervordert

    ich stand vor dem wagen *LOL* und nicht die sicht aus dem wagen

    ;D bin ich mal beruhigt das alles am rechten fleck ist
     
Thema:

BAS/ESP ABS Bremsenproblem???

Die Seite wird geladen...

BAS/ESP ABS Bremsenproblem??? - Ähnliche Themen

  1. ABS / ESP Leuchte

    ABS / ESP Leuchte: Hallo zusammen, wir sind vor 4 Wochen günstig an einen A140 W168 Bj 99 gekommen, an dem noch einige Kleinigkeiten gemacht werden mussten. Das...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk

    ABS und ESP Warnleuchte nach tausch vom Axialgelenk und Traggelenk: Hallo zusammen Ich lese schon seit einiger Zeit hier im Forum mit und eure DIY-Anleitungen haben mir schon bei so mancher Reparatur geholfen....
  4. W414 ESP Steuergerät

    ESP Steuergerät: Verkaufe einen gebrauchten ESP Steuergerät . 4144460153 Stammt aus einem Vaneo. Passend wohl auch beim W168 Preis VB.
  5. W168 A160 Motorlampe ( BAS/ESP und ABS)

    W168 A160 Motorlampe ( BAS/ESP und ABS): Moin Männers, ich bin beim Googeln meines Problems relativ schnell auf Euer Forum hier gestoßen und belaste Euch gleich mal direkt mit Folgendem:...