W168 BAS/ESP und ABS nur noch 50 km/h

Diskutiere BAS/ESP und ABS nur noch 50 km/h im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Elchfans . Ich habe ein problem mit mein elch . Also bei mir zeigt im display Bas/Esp bzw Abs an und fährt nur noch 50 und stottert also...

  1. #1 xxsekoxx, 06.07.2021
    xxsekoxx

    xxsekoxx Elchfan

    Dabei seit:
    30.06.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Elchfans .

    Ich habe ein problem mit mein elch .

    Also bei mir zeigt im display Bas/Esp bzw Abs an und fährt nur noch 50 und stottert also Notlauf programm.
    Ich war auch in werkstatt und haben alles unternommen bzw bremslichtschalterwechsel und und und ...
    ich hatte im januar 2021 ein F-fehler und habe es im Werkstatt repariert . Und nach 2 wochen kam dieser Bas/Esp Abs problem seitdem hat es es die werkstatt nicht geschafft leider )= . Auto ist Mercedes A190 Automatik und hat 165.000 km . natürlich habe ich hier auch paar seiten gelesen hat leider nicht geklappt leider.. Also wer aus Berlin kommt der mir hilft (persönlich) bin ich sehr sehr dankbar und natürlich auch hier aus der gruppe =)
     
  2. Anzeige

  3. #2 xxsekoxx, 12.07.2021
    xxsekoxx

    xxsekoxx Elchfan

    Dabei seit:
    30.06.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Keiner der helfen kann
     
  4. JKB

    JKB Elchfan

    Dabei seit:
    11.02.2021
    Beiträge:
    108
    Zustimmungen:
    88
    Ort:
    30966 Hemmingen
    Ausstattung:
    Elegance
    Marke/Modell:
    W168 - A160 Benziner - BJ 2003 - MoPf - 340.000km
    Vielleicht würden ein Paar Satzzeichen, ein wenig Grammatik und eine gute Fehlerbeschreibung bei der Hilfe helfen.
     
Thema:

BAS/ESP und ABS nur noch 50 km/h

Die Seite wird geladen...

BAS/ESP und ABS nur noch 50 km/h - Ähnliche Themen

  1. W168 ABS und BAS/ESP Lampe brennt

    ABS und BAS/ESP Lampe brennt: Ich würde mal gerne wissen, ob schon jemand Erfahrung damit gemacht hat und mir eventuell sagen kann, was auf mich zukommt. Ich habe vor 2 Jahren...
  2. W168 Fehlermeldung BAS-ESP

    Fehlermeldung BAS-ESP: Hallo in die Runde. Folgende Fehlermeldung ist bei mir echt "digital"- kommt - kommt nicht - kommt - kommt nicht-etc. Was ist davon zu halten?...
  3. W168 Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.

    Vaneo: ESP und BAS leuchtet 'mal und 'mal nicht. Simples OBD findet nichts.: Hallo, ich habe hier einen Vaneo, Baujahr 2004, 1,9 l, Benziner, bei dem die ESP- und BAS-Leuchten immer 'mal wieder leuchten und beim nächsten...
  4. W168 BAS ESP, Notprogramm

    BAS ESP, Notprogramm: Hallo zusammen, ich habe jetzt schon länger alle möglichen Foren abgesucht, bin aber nicht wirklich fündig geworden. Ich habe seit längerem mit...
  5. W168 Automatik schaltet nicht ESP/BAS leuchtet

    Automatik schaltet nicht ESP/BAS leuchtet: Hallo alle zusammen, Mein 170 CDI Automatik schaltet nicht mehr und die BAS/ESP Lampe leuchtet. Habe die Fehler ausgelesen und gelöscht. Es...