W168 BAS ESP und kein Gas mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von chanel, 30.06.2010.

  1. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    Hallo,
    meine A-Klasse hat Probleme mitten beim Fahren oder auch aus dem Stand
    heraus leuchtet plötzlich BAS+ESP und ich kann nicht mehr beschleunigen,
    das Auto wird immer langsamer und stottert vor sich hin mit 20km/h.
    Ich rolle mich rechts ran, mache aus, starte neu und kann wieder eine Weile fahren. War in der Werkstatt und es kamen viele Fehler und er tauschte als erstes mal teuer die Lambdasonde aus-und das Auto hat noch die selben
    Probleme. Fuhr zu einer anderen Werksstatt,die meint das liegt an der Lenksäule, will diese ersetzen,ohne Garantie,daß der Fehler dann behoben
    ist-ist mir aber im Moment zu teuer.Wer hat bittebitte eine gute Idee.
    Ich habe richtig Angst ins Auto einzusteigen.Das waren schon ganz gefährliche
    Situationen auf schnellen Straßen,wenn ich immer langsamer werde und die von hinten anrauschen.
    Danke Euch.Grüße Chanel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scanner, 30.06.2010
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    mehr infos bitte:

    baujahr und monat koennen helfen, ebenso dinge wie benziner, diesel oder automatik, handschalter.


    letztendlich rate ich zu einer niederlassung zu fahren und nicht zu irgendeiner werkstatt (so liest es sich).
     
  4. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    Hallo zu später Stunde!!
    Bj.99
    Benzin
    Handschaltung
    Kann wegen dem Mist echt nicht schlafen.
    Grüße Chanel
     
  5. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    Nach Löschen aller Fehlermeldungen durch erste Werkstatt,
    hier noch die aktuellste Fehlermeldung der zweiten Werkstatt.

    B1101 Steuerleitung SN2 sichern
    PSE/ZV,KFB,EDW

    Kurzschluß nach Plus oder Masse bei Typ 168
    kann Kurzschluß nach Masse ignoriert werden

    Ist das ein Grund die Lenksäule auszutauschen?
    Wer weiß Rat.

    Ganz liebe Grüße an die fleißigen Rater.
    Chanel
     
  6. #5 General, 30.06.2010
    General

    General Guest

    :-X Fehler....
    hättest die Lambdasonde direkt wieder zurückbauen lassen :-X
     
  7. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    ...lauschend auf der Engel singen....
     
  8. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Moin,

    wie lauten die ersten Einträge (fürs MSM und ESP)?

    Ich fürchte, du kommst um ne elektronische Diagnose bei MB nicht herum :-/
    Das kann ein Kommunikationsproblem zwischen den beiden Steuergeräten sein.

    Grüße!
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    Also es war wohl das Richtige zum MB-Partner zu gehen.
    Er tauschte die Drosselklappe aus und jetzt scheint der Elchi
    wieder zu laufen. Seit einer Woche geht er jetzt nicht mehr aus.
    Kostete Euro 102,-.Stellt sich die Frage, warum die anderen beiden
    Werkstätten, die auch ans Prüfgerät gingen,diesen Fehler nicht entdeckten und trotzdem viel Geld verlangt haben,wobei das Auto hinterher trotzdem
    immer wieder ausging. Ich danke für die vielfältige Hilfe hier. Happy Weekend!!
     
  11. chanel

    chanel Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Landkreis Heilbronn
    Marke/Modell:
    A 160 W168
    ...also bis jetzt läuft das Auto immer noch.....
     
Thema: BAS ESP und kein Gas mehr
Besucher kamen mit folgenden Suchen
  1. mercedes w168 bas esp lambdasonde

    ,
  2. steuerleitung SN2 sichern

    ,
  3. lambdasonde sn2

    ,
  4. w168 steuerleitung sn2
Die Seite wird geladen...

BAS ESP und kein Gas mehr - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...
  3. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  4. ABS ESP Reifendruck Tankanzeige

    ABS ESP Reifendruck Tankanzeige: Hallo W169: ABS, ESP, Reifendruck, Tankanzeige geht neuerdings nicht mehr nach 3 Tagen stehen. Googlen brachte Kabel unter Waschwasserbehälter...
  5. A140 W168 heizt und kühlt nicht mehr

    A140 W168 heizt und kühlt nicht mehr: Hallo zusammen, nachdem ich das Problem der verdreckten Drosselklappe endlich beseitigen konnte und der Kleine nicht mehr während des Leeerlaufs...