BAS leuchtet nach bestimmter zeit dauerhaft auf

Diskutiere BAS leuchtet nach bestimmter zeit dauerhaft auf im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen und nen schönen abend, a-140 automatic bj. 99 fährt normal , nach einiger zeit leuchtet BAS dauerhaft auf und wenn er warm ist...

  1. #1 baxer_v, 04.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    hallo zusammen und nen schönen abend,

    a-140 automatic bj. 99 fährt normal , nach einiger zeit leuchtet BAS dauerhaft auf

    und wenn er warm ist ruckelt das getriebe. Motor läuft einwandfrei.

    woran kanns liegen ?

    gruß hans
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 04.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Was sagt der Fehlerspeicher??
    Grüsse vom F.
     
  4. #3 Schrott-Gott, 05.12.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.900
    Zustimmungen:
    978
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Schreib doch bitte alle relevanten Fahrzeugdaten in die Signatur, die links von jedem Beitrag steht, so dass man nicht immer alle posts durchlesen muß, um übersehene oder vergessene Angaben zu finden.
    Relevant finde ich:
    *Deinen Wohnort, d.h. nächstgrößere Stadt - nicht Neustadt oder Kaffdorf!! (Da weiß keiner, wo das ist.) Dann kann man Dir auch evtl. eine erfahrungsgemäß gute Werkstatt empfehlen oder zu Hilfe eilen.
    *Typ: W168 - W169 - Vaneo - ...
    *Motorisierung: A 140 - A 160 - ...
    *PreMopf oder Mopf *
    *Baujahr/ Erstzulassung:
    *Schalter - AKS - Automatik
    *Ausstattungsvariante: Elegance - ...
    *Tiefergelegt, verbreitert, ... Alles, was von der Serie abweicht! Da gibt es sicher noch mehr!
    -
    *Gemopfel:
    Auch, wenn sich Mopf oder PreMopf aus dem Baujahr, etc. ergibt - das habe ich nicht im Kopf !! Es gibt nicht nur Elche in meinem Schrauber-Dasein!
    W 168:
    Mopf = Nach der Modellpflege (also nach der Einführung einiger Verbesserungen 3/2001 oder 9/2001 Austria?)
    PreMopf=VorMopf= Vor der Modellpflege
    -
    W 169:
    Das Facelift=Modellpflege=Mopf war hier im Frühjahr 2008, andere schreiben 2007 (vielleicht ist in Austria ne andere Zeitrechnung?)
    -
    Vielen Dank schon mal ...
     
  5. #4 baxer_v, 05.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    guten morgen schrott-gott,

    vielen dank für deine anmerkungen und anregungen.

    z. b. an deinem herkunftsort S kann man auch eine geraume zeit raten denke ich mal. ( interessiert mich auch nicht wo dieses S-ort ist ) deine anderen vorschläge zur fahrzeugerkennung nehme ich einfach so hin, als dass diese jedem neuem forumsmitglied mal gesagt werden muß.

    weiterhin brauche ich keinen ratschlag wo eine adäquate werkstatt in meiner nähe ist, die weiß ich mit sicherheit selbst und würde jede frage hier im forum erübrigen.
    es würde auch somit sämtliche fragen aller elchfans erledigen, wenn die antwort eine werkstatt in der unmittelbaren umgebung des fragers wäre.

    als schlußanmerkung möchte ich lediglich hinzufügen, an alle die mich mit ratschlägen bisher versorgt haben sei dank gesendet und es wird mich jeder weitere freuen.

    es ist jedoch kein muß

    mit besten grüßen aus dem großraum BW / stuttgart oder noch näher , kreis sha

    hans , gebürtiger bayer , verheiratet mit einer schwäbin, 2 kinder, momentan 5 elche , 1 e 220 cdi t, 2 c 180 t, 1 clk 200, 1 slk 230 k, 1 280 s

    frage genügend beantwortet ?
     
  6. #5 schabernackl, 05.12.2014
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Passt schon
    Aber pass auf dass du nicht zuviel Einzelheiten deines Fahrzeugs preisgibst, dann wird auch gemault
     
  7. #6 baxer_v, 05.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    ein schwabe würde sagen,

    nix gsagt isch gnug gschwätzt.

    hallo flockmann,

    heute nach dem basteln hatte ich nur noch eine fehlermeldung auf dem MSM habs mir irgendwo notiert hab nun find ichs nicht mehr.

    aber vielleicht weißt den fehler ja trotzdem und zwar :

    ESP/BAS geht weg oder erst garnicht an und ich kann normal fahren, fahre ich mit z.b. 3-4000 umdrehungen schaltet die anzeige im KI auf F und das BAS/ESP geht an das auto fährt nach kurzem ruckeln wieder ganz normal bis ich wieder unter 3000 umdrehungen komme dann schaltet die anzeige wieder auf F es ruckelt und dann wieder zurück auf D oder die eingelegte schaltstufe. das BAS/ESP geht bei neustart nicht mehr an erst wenn ich wieder bei den 3-4000 umdrehungen bin.

    im stand hab ich die umdrehungen auch auf 3 und 4000 gebracht , das selbe szenario

    gruß hans
     
  8. #7 flockmann, 05.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    "Quäl" Dich mal durch die SuFu und schau da mal nach dem "F" bei A-Getrieben...Hast da länger was zu lesen!!
    Grüsse vom F.
     
    baxer_v gefällt das.
  9. #8 baxer_v, 05.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    da finde ich genau deinen eintrag von 18:18
     
  10. #9 flockmann, 05.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    OK versuchs mal mit "F im Display"...
    Grüsse vom F.
     
  11. #10 baxer_v, 05.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    :D

    das gleiche ergebnis wie vorher jetzt halt mit anderer uhrzeit,

    heute 18:51
     
  12. #11 flockmann, 05.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich finde da 100e...???
    Was machst Du falsch?
    Grsse vom F.
     
  13. #12 baxer_v, 05.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    ich lass da morgen mal meine frau suchen , die findet alles.

    den fehlerzettel vom ersten auslesen heute hab ich gefunden, aber nur die code´s ;

    MSM ; P0600 / P0130-3und-4 /P0170/P0700

    ESP C1200/C1024/C1504

    KI B1029

    EGS P123F

    Klima B1040/ B1039

    die unterstrichenen Fehler sind noch vorhanden, könnte es sein, dass es das EGS ist ?
     
  14. #13 flockmann, 05.12.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich kenne leider nicht alle Fehlercodes auswendig. Der Text hinter dem Code wäre auch nicht schlecht...
    Grüsse vom F.
     
  15. #14 Speedy_1304, 06.12.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Na prima, so einem hilft man natürlich gern. *doll*

    Kein Schwabe ... da hätte ich die Sparsamkeit mit der Freundlichkeit ja noch verstanden. :D

    Die musst Du dir schon selbst raussuchen, wenn Du dem Mann helfen willst - ist ja kein MUSS. Du DARFST das.

    Siehe auch hier:
    Soll er sich ruhig durch die ganzen F-Themen lesen (falls er sie jemals findet) ... *teufel*
     
  16. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 baxer_v, 06.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    guten morgen speedy 1304,

    wer lesen kann ist klar im vorteil.

    es ist immer wieder interessant welche interpertation und fomulierungen um mitternacht zustande kommen, dies gibt mir schon irgendwie rätsel auf !

    solche aus dem zusammenhang gerissenen zitate und aussagen wie von dir fabriziert , tragen natürlich für eine bessere kommunikation unter allen usern hier bei.
    sehr viele hier werden sicherlich überdenken ob sie weiterhin hier fragen einstellen, denn blöde oder batzige antworten kann man sich auch wo anders holen, da braucht man hier nicht schreiben.

    ich schreibe hier in diesem forum weil ich lösungen für ein problem an meinem fahrzeug suche , vermutlich suchen auch andere ausser mir hier nach antworten , welche ein bestehendes problem über ferndiagnose helfen können zu beheben.
    du brauchst deshalb nicht expliziet leute die sich mit der materie sehr gut auskennen und zudem auch scheinbar gerne auskunft erteilen , dazu auffordern keine auskunft mehr zu erteilen, weil weder selbst oder in diesem falle ich selbst mich durch die history dieses forums lesen soll.

    mache ich doch eh mein guter , oder glaubst du ich lasse das problem am autoungelöst ?

    es gibt sehr viele andere foren mit ähnlichen inhalten.

    für mich, jedoch werde ich sehr wohl überlegen irgendwelche fragen hier wieder einstellen zu wollen.

    denn lösungen lieber speedy oder schrott gott werde eure antworten keine bringen.

    ich wünsche euch , wie auch all den anderen schreibern und nach lösungen suchenden ein schönes wochenende

    gruß hans
     
  18. #16 baxer_v, 06.12.2014
    baxer_v

    baxer_v Elchfan

    Dabei seit:
    04.09.2014
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Deutschland
    Marke/Modell:
    Mercedes Benz
    hallo flockmann,

    den fehlerspeicher hab ich nochmal ausgelesen und die fehlercodes könnte ich nun in worten ausdrücken, aber


    nach dem öffentlichen aufruf zum mobbing ziehe ich es vor keinerlei weiteren lösungsvorschläge zu bekommen.

    auf diesem wege nochmal vielen dank für vorangegangene antworten und diagnosen.

    gruß hans
     
Thema:

BAS leuchtet nach bestimmter zeit dauerhaft auf

Die Seite wird geladen...

BAS leuchtet nach bestimmter zeit dauerhaft auf - Ähnliche Themen

  1. Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?

    Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?: Hallo Forum, unser B 180 Diesel muckt, nachdem das Motorsymbol kam, habe ich den ADAC kommen lassen, der hat den Speicher ausgelesen und ist zu...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. Batterie leuchtet

    Batterie leuchtet: Hallo... Ich habe ein Problem... Letzte Woche lächelte während dem Fahren kurz mal die Batterie auf, war eher so ein kurzes auflockern. Dann...
  4. Nach Starthilfe leuchtet Motorleuchte auf???

    Nach Starthilfe leuchtet Motorleuchte auf???: Hallo, musste mein Elch leider überbrücken, da die Deckenbeleuchtung über mehrere Stunden angeschaltet war. Bei der Starthilfe bin ich genau nach...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...