Baterie Generator

Diskutiere Baterie Generator im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; allo Hast jemand ne Idee Meine Baterie ist 3 Monate alt 11.5 V Bei motorsrart fällt sie auf 9V ab Kein stromveränderung mit laufenden Motor....

  1. #1 Andreas1973, 07.02.2019
    Andreas1973

    Andreas1973 Elchfan

    Dabei seit:
    02.12.2018
    Beiträge:
    20
    Zustimmungen:
    11
    Beruf:
    Chemiekant
    Ort:
    Eisenberg Pfalz
    Marke/Modell:
    A160 cdi w169
    allo
    Hast jemand ne Idee
    Meine Baterie ist 3 Monate alt 11.5 V
    Bei motorsrart fällt sie auf 9V ab
    Kein stromveränderung mit laufenden Motor. Normal sollte der ladestrom der Lima 14V haben .kommt aber nix.
     
  2. Anzeige

    Schau mal hier: Baterie Generator. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 miraculix, 07.02.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    170
    Zustimmungen:
    291
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Ladespannung!
    Tja, da bringt die Lichtmachine nix.
    Mögliche Ursache(n):
    Regler Lima defekt
    Kabel von/zur Lima defekt oder schlechter Kontakt
    Massekabel zwischen Motor und Karosserie defekt
    Keilrippenriemen gerissen
     
    Schrott-Gott gefällt das.
  4. #3 Heisenberg, 07.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.843
    Zustimmungen:
    6.454
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nicht Strom! Sondern Spannung!
    Wenn auch bei dir die Ladekontrolleuchte nicht Leuchtet, keine Spannung von ca. 14,xx Volt an der Batterie ankommt,
    Herzlichen Glückwunsch *musik* Du hast scheinbar eine defekte "VALEO" Lichtmaschine!
    Ein €U Qualitätsprodukt direkt aus Usbekistan und in Frankreich für Gut erklärt!
     
    Schrott-Gott gefällt das.
  5. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.092
    Zustimmungen:
    2.205
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    @ Heisenberg

    Also, ich habe bisher noch keine schlechten Erfahrungen mit Valeo Lichtmaschine gehabt. Relativ zuverlässig und lassen sich leicht reparieren.

    Ich halte eher Bosch für Bruch.

    Da macht wohl jeder seine eigenen Erfahrungen.

    Klaus
     
    Schrott-Gott gefällt das.
  6. #5 Heisenberg, 08.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.843
    Zustimmungen:
    6.454
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Ich rede ja auch nicht davon das sie Schlecht sind, aber sie sind anders! Und die Regler manchmal Rätselhaft.
    Wenn Sie Laufen und Funktionieren wie sie sollen ist auch alles gut. Nur ihr Fehlerbild ist nicht immer so wie man es sich wünscht.
     
    Schrott-Gott gefällt das.
  7. #6 Andreas1973, 08.02.2019
    Andreas1973

    Andreas1973 Elchfan

    Dabei seit:
    02.12.2018
    Beiträge:
    20
    Zustimmungen:
    11
    Beruf:
    Chemiekant
    Ort:
    Eisenberg Pfalz
    Marke/Modell:
    A160 cdi w169
    Ich schau gleich mal was bei meinem drinn steckt
     
    Heisenberg gefällt das.
  8. #7 Andreas1973, 08.02.2019
    Andreas1973

    Andreas1973 Elchfan

    Dabei seit:
    02.12.2018
    Beiträge:
    20
    Zustimmungen:
    11
    Beruf:
    Chemiekant
    Ort:
    Eisenberg Pfalz
    Marke/Modell:
    A160 cdi w169
    Doch der Riemen gerissen !
    Jetzt den neuen drauf fummeln , gar nicht so einfach .
     
    Schrott-Gott und Heisenberg gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Heisenberg, 08.02.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.843
    Zustimmungen:
    6.454
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Und auch schauen warum er gerissen ist!
    Lassen sich alle Rollen drehen?
    Lima, Wasserpumpe und Klima auch ?

    Riemen einfach nur porös und altersschwach?
     
    Schrott-Gott gefällt das.
  11. #9 miraculix, 08.02.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    170
    Zustimmungen:
    291
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Nicht einfach blindlings den Riemen ersetzen, sondern auch die Umlenk- und Spannrollen checken.
    Es könnte eine von diesen den Riemen getötet haben, weil sie blockiert oder abgeflogen ist.
     
    Schrott-Gott und Heisenberg gefällt das.
Thema:

Baterie Generator

Die Seite wird geladen...

Baterie Generator - Ähnliche Themen

  1. W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku

    W168 Lichtmaschine/Generator, Kohlebürsten wechseln, Foto-Doku: Nachdem mir dieses Forum schon öfter mit Informationen geholfen hat, möchte ich mal einen Beitrag leisten und dokumentiere nachfolgend, wie ich...
  2. W168 MOPF Zuheizer abgeraucht / defekt - Kurzschluss? Edit: Generator/Lichtmaschine defekt, Rillenri

    W168 MOPF Zuheizer abgeraucht / defekt - Kurzschluss? Edit: Generator/Lichtmaschine defekt, Rillenri: W168, A170 CDI, Automatik BJ2003 Einige hundert Meter nach dem Anfahren in der Früh hat es aus den Lüftschlitzen gequalmt und gestunken. Sofort...
  3. W168 Generator rote Ladeleuchte leuchtet

    Generator rote Ladeleuchte leuchtet: Hallo, erlaubt mir bitte die Frage: 170CDI 2002 mit Klima, lange Version. 160tkm Wassergekühlter Generator (DC Nr.:A6681540102, ValeoNr....
  4. W168 A 160 102PS. Generator wechsel?

    A 160 102PS. Generator wechsel?: Hallo, habe ein Problem mit der Lima (Lagerschaden im Anfangsstadium),durch Hörtest festgestellt und dazu noch ein surren bei hoher...
  5. W168 anlageneinbau - baterie schwach..

    anlageneinbau - baterie schwach..: hallo hab ja jetzt shcon ne weile meine anlage im auto, baterie ist auch neu. problem: wenn ich länger laut musik höre (so ne dreivirtel stunde)...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden