Batterie erst 2 Jahre alt, A-Klasse springt nicht an

Diskutiere Batterie erst 2 Jahre alt, A-Klasse springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Forum, vor ca. 2 Jahren wurde in meiner A-Klasse die Batterie ausgetauscht. Ich habe diese Arbeit in der Werkstatt erledigen lassen. Heute...

  1. #1 jannemann, 21.01.2019
    jannemann

    jannemann Elchfan

    Dabei seit:
    21.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo Forum,

    vor ca. 2 Jahren wurde in meiner A-Klasse die Batterie ausgetauscht. Ich habe diese Arbeit in der Werkstatt erledigen lassen.
    Heute morgen wollte ich zur Arbeit fahren und musste feststellen, dass sich nichts mehr tut.
    Die Lampen der Kontrollleuchten gehen noch an sowie die Innenraumbeleuchtung. Nur der Wagen springt nicht an. Kein Mux aus dem Motorraum.

    Kann das sein, dass die Batterie schon leer ist?
    Ich fahre täglich ca. 40 km.

    Habt ihr vielleicht Tipps?

    Schöne Grüße
    Jan
     
  2. Anzeige

  3. #2 miraculix, 22.01.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Klar kann die leer sein. Kann aber auch ganz was anderes sein.
    Würde es auf die Schnelle mal mit überbrücken versuchen.
    Wenn er dann angeht, gilt es zu klären, warum die Batterie leer war. Defekt oder nicht geladen?

    EDIT: Und ergänze mal Dein Profil, damit man weiß, von welchem Auto man redet/schreibt
     
    Schrott-Gott und Heisenberg gefällt das.
  4. #3 W168Nexus, 22.01.2019
    W168Nexus

    W168Nexus Elchfan

    Dabei seit:
    10.10.2018
    Beiträge:
    243
    Zustimmungen:
    255
    Ort:
    Niedersachsen
    Ausstattung:
    Avantgarde
    Marke/Modell:
    W168, A140 BJ98
    Werden die Lampen denn beim Starten schwächer? Bei 40km kann die nur durch eine defekte Lichtmaschine eigentlich nicht mehr funktionieren. Die Strecke sollte ausreichend sein um die Batterie zu laden. Klackt es noch vom Relais beim Starten oder nichts?
     
    Heisenberg gefällt das.
  5. #4 jannemann, 22.01.2019
    jannemann

    jannemann Elchfan

    Dabei seit:
    21.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Die Lampen werden beim Start nicht schwächer und aus dem Fußrasum klackt nichts. Völlige Stille.
     
  6. #5 miraculix, 22.01.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Hast Du ein Messgerät? Mal Batteriespannung messen...
     
    Heisenberg gefällt das.
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jannemann, 22.01.2019
    jannemann

    jannemann Elchfan

    Dabei seit:
    21.01.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Nein, aber ich werde heute Nachmittag versuchen den Elch zu überbrücken.
     
    Schrott-Gott gefällt das.
  9. #7 Drivingpleasure, 01.02.2019
    Drivingpleasure

    Drivingpleasure Elchfan

    Dabei seit:
    06.12.2017
    Beiträge:
    5
    Zustimmungen:
    1
    Beruf:
    KFZ-Meister
    Ort:
    Velden in Niederbayern
    Marke/Modell:
    A140
    Anlasser defekt ...
     
Thema:

Batterie erst 2 Jahre alt, A-Klasse springt nicht an

Die Seite wird geladen...

Batterie erst 2 Jahre alt, A-Klasse springt nicht an - Ähnliche Themen

  1. Unser Elch springt nicht an

    Unser Elch springt nicht an: Hallo zusammen. Wir haben ein etwas undurchsichtiges Problem. Der Elch meiner Frau sprang kürzlich vor Ihrer Arbeitsstelle nicht mehr an, wir...
  2. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  3. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  4. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  5. Batterie leer

    Batterie leer: Ich konnte meinen W169 keine 2 Tage stehen lassen, dann war die Batterie leer. In der Werkstatt wurde der Fehler nach längerem Suchen gefunden:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden