Batterie Kontrollleuchte leuchtet/blinkt

Diskutiere Batterie Kontrollleuchte leuchtet/blinkt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Forum, ich habe einen Elch A 170 CDI, BJ 2003 mit ca. 105.000 km. Nun habe ich folgendes Problem: Heut morgen hat es bei uns geschneit und...

  1. #1 Silver-A, 15.02.2012
    Silver-A

    Silver-A Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    17
    Zustimmungen:
    1
    Beruf:
    Auch
    Ort:
    ES
    Marke/Modell:
    A 170 CDI Avantgarde
    Hallo Forum,

    ich habe einen Elch A 170 CDI, BJ 2003 mit ca. 105.000 km. Nun habe ich folgendes Problem: Heut morgen hat es bei uns geschneit und die Stassen waren schneebedeckt. Nach einiger Zeit beim fahren auf der Autobahn leuchtete die Batteriekontrollleuchte auf und blinkte ständig. Dabei flackerte auch die Aussenbeleuchtung und das Kombiinstument ging aus (Beleuchtung und Anzeigen). Das Kombiinstument ging aber nach kurzer Zeit wieder an, dann wieder aus und wieder an......im Rhythmus der Batteriekontrollleuchte. Der Rillenriemen quitschte auch kurz auf, soviel wie hören konnte. Ich hatte dieses Problem schon einmal wo die Stassen richtig nass waren und ich durch eine Pfütze gefahren war. Meine Batterie war zu diesem Zeitpunkt auch schon sehr schwach, die habe ich aber Ende letzten Jahres gewechselt. Seit dem war es okay. Ich hoffe nun nicht das ich den Generator beschädigt habe, da vielleicht zu viel Schnee unten dran gespritz ist. Vielleicht hatte ja schon jemand so ein ähnliches Problem. Über jede Rückmeldung bin ich Euch dankbar!

    Viele Grüße

    Silver-A
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Es riecht nach Generator oder dem Riementrieb. Batterie ist dafür nicht verantwortlich (soll nicht heißen, dass diese zwingend gut ist ;)).

    gruss
     
  4. #3 Silver-A, 16.02.2012
    Silver-A

    Silver-A Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    17
    Zustimmungen:
    1
    Beruf:
    Auch
    Ort:
    ES
    Marke/Modell:
    A 170 CDI Avantgarde
    Also gestern bei der Heimfahrt gab es keine Probleme. Ich vermute nun stark das der Riemen immer durchrutscht, wenn er zu nass wird. Ich hatte das Auto gekauft, da war der Riemen erst vor kurzem getauscht worden. Die Besitzer davor hatten den Riemen selbst getauscht. Nun denke ich einmal das sie vllt. den Riemenspanner nicht mit getauscht haben. Also bei normaler Feuchte geht es, es darf halt nicht zu Nass sein. :S Mal schauen wie es weiter geht. Ich werde vllt. mal den Fehlerspeicher auslesen lassen und mal schauen was der sagt. *beten*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Der wird dir bestenfalls sinngemäß "Unterspannung Generator" sagen. Aber das nun am Riemen oder am Generator selbst liegt, wird dir der Fehlerspeicher auch nicht verraten.

    In dem Fall würde ich aber auch auf einen Montagefehler des Vorbesitzers tippen bzw. als erstes in die Richtung suchen.

    gruss
     
  6. #5 Silver-A, 16.02.2012
    Silver-A

    Silver-A Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    17
    Zustimmungen:
    1
    Beruf:
    Auch
    Ort:
    ES
    Marke/Modell:
    A 170 CDI Avantgarde
    Hallo Jupp,

    vielen Dank für Deine Rückmeldung. Gut, ich werde dann erst mal schauen ob ein Montagefehler vorliegt.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 flix007, 16.02.2012
    flix007

    flix007 Elchfan

    Dabei seit:
    09.12.2008
    Beiträge:
    122
    Zustimmungen:
    8
    Marke/Modell:
    W168, A140, MoPf, SG, BJ 6/2002, 125.000 km
    Oder Riemen zu stark gespannt und jetzt Lagerschaden an der Lima? Diese läuft dadurch schwerer und Riemen rutscht bei enstprechender Witterung durch.
     
  9. #7 Silver-A, 17.02.2012
    Silver-A

    Silver-A Elchfan

    Dabei seit:
    29.06.2010
    Beiträge:
    17
    Zustimmungen:
    1
    Beruf:
    Auch
    Ort:
    ES
    Marke/Modell:
    A 170 CDI Avantgarde
    @flix007

    bei einem Lagerschaden an der Lima, würden man doch ein Geräusch wahrnehmen, oder? :?:
     
Thema: Batterie Kontrollleuchte leuchtet/blinkt
Besucher kamen mit folgenden Suchen
  1. a klasse Batterie leuchte

    ,
  2. MB w168 batteriesymbol blinkt

    ,
  3. w168 batterie leuchtet

    ,
  4. Batterielampe blinkt mercedes,
  5. kontrollleuchte mercedes a klasse,
  6. a 170 cdi batterie leuchtet,
  7. mercedes a klasse blinkende batterieleuchte,
  8. w168 kontrolleuchte bsterie,
  9. w168 batteriesymbol blinkt,
  10. temperatur und batterie leuchtet a klasse
Die Seite wird geladen...

Batterie Kontrollleuchte leuchtet/blinkt - Ähnliche Themen

  1. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  2. Leidiges Thema Servo/Batterie

    Leidiges Thema Servo/Batterie: Hallo an alle, kurz geschildert. Servo fällt aus, Batterie leuchtet. Drehe ich den Motor kurzzeitig auf über 3500 Undrehungen dann geht die...
  3. Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt

    Anlasser ausgetauscht & Motor-Kontrollleuchte leuchtet jetzt: Hallo Elchfreunde, *wink2* ich habe vor kurzem den Anlasser meines Elchs (BJ 2001) von einem Freund austauschen lassen, da er nicht mehr...
  4. SRS leuchtet nach Werkstattaufenthalt

    SRS leuchtet nach Werkstattaufenthalt: Servus zusammen! Ich hatte das "Vergnügen", im Urlaub das Sturmtief Sebastian am eigenen Leib zu spüren und mein geliebter Elch leider auch. Dem...
  5. Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht

    Kontrollleuchten leuchten bei abgezogenen Zündschlüssel - Motor startet nicht: Hallo, ich bin neu hier und habe ein Problem mit meinem A140 BJ 2004. Ich konnte im Forum keinen passenden Beitrag finden. Folgendes Problem: Bei...