W168 Batterie ~ Ladegerät richtig anschließen?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Cécile, 06.06.2011.

  1. #1 Cécile, 06.06.2011
    Cécile

    Cécile Elchfan

    Dabei seit:
    24.11.2010
    Beiträge:
    77
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A190 L Avantgarde Automatik
    Oh jeh . . . ich wußte das mal, aber heute ist aus diversen anderen Gründen mein Hirn nicht auf Zack.
    Ich war vorgestern unterwegs - Langstrecke - alles normal, keine besonderen Vorkommnisse. Gestern dann ließ sich mein Elchtier nicht wie gewohnt öffnen, nur manuell, ich ahnte schon, dass das nichts Gutes bedeuten würde . . . ja und dann machte er keinen Mucks, nur die Batterieleuchte gab ein zartes Signal. Der Abend war gelaufen . . .
    Heute morgen dann fiel mir ein, ich habe ja irgendwo in der Garage noch ein Ladegerät von Bosch . . . im Kleingedruckten vom Elch steht sinngemäß und wenig hilfreich:
    Batterie ausbauen und Anleitung vom Ladegerät lesen *kloppe* ja, wenn ich die Anleitung noch hätte . . .

    Ich weiß, dass man die Batterie nicht ausbauen muss, allerdings weiß ich nicht mehr wie man das Ladegerät anschließen muss ~ rot an plus und schwarz an minus ist mir zwar noch in Erinnerung, aber da war doch was mit der Reihenfolge zu beachten!?
    *kratz* HELP!

    LG
    Britta
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 monster, 06.06.2011
    monster

    monster Elchfan

    Dabei seit:
    20.03.2008
    Beiträge:
    387
    Zustimmungen:
    42
    Marke/Modell:
    ungewaschen
    Moin,

    Schritt-für-Schritt Anleitung:
    Falls ein Radio mit Radiocode verbaut ist, sollten sie sicherstellen, dass dieser vorhanden ist.
    Bitte überprüfen sie, dass alle Verbraucher, wie Licht, Radio etc. ausgeschaltet sind.

    Nur falls nötig:Bauen sie nun die Batterie gemäß Herstellervorgaben aus. Achten sie auf Kurzschlussgefahr durch Verpolung oder Masseschluss (Werkzeug berührt Pluspol und Karosserie gleichzeitig).
    Batterie auf säureresistenter Unterlage abstellen.

    Für ausreichende Belüftung sorgen.
    Abhängig vom Batterie- Typ:
    Öffnen sie nun mit Hilfe eines Schraubendrehers die Verschlusskappen.

    1) Schließen sie die rote Polklemme des Ladegerätes an den Pluspol, der zu ladenden Batterie.
    2) Die schwarze Polklemme des Ladegerätes wird danach an den Minuspol der Batterie geklemmt.
    3) Stecken sie erst dann das Ladegerät in die Steckdose und nehmen sie es gemäß der Bedienungsanleitung in Betrieb.

    wieder abhängig vom Batterie- Typ:
    Kontrollieren sie nach Beendigung des Ladevorganges die Flüssigkeitsstände der einzelnen Kammern.
    Sollten diese zu niedrig sein, wird destilliertes Wasser bis zur Anzeige aufgefüllt. In eine gebrauchte Batterie wird niemals Batteriesäure, sondern nur destilliertes Wasser eingefüllt.
    Verschließen sie nach diesen Vorgängen sorgfältig alle Kammer der Batterie wieder.

    Bauen sie die geladene Batterie in das Fahrzeug ein und achten sie unbedingt beim Anschluss darauf ,dass Plus (rote Polklemme) zuerst und Masseverbindung (schwarze Polklemme) zum Schluss angeschlossen wird.

    ESP anlernen nicht vergessen! ;)
    => Zündung an, Lenkung einmal li bis Anschlag und einmal re bis Anschlag!

    Viel Erfolg! *thumbup*
    monster
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Bei den Reihenfolgen kannst du an sich nichts falsch machen. Selbst wenn du es in einer anderen Reihenfolge machst, wie von Monster beschrieben, passiert nichts.

    Ich würde eine zu ladene Batterie allerdings vorher immer abklemmen.

    Was man noch falsch machen kann, ist irgendwo einen Kurzen zu produzieren, indem man mit einem Kabel wo gegen kommt oder ähnliches.

    Daher immer schön drauf achten Kabelenden bzw. Klemmen am besten immer isoliert abzulegen.

    gruss
     
  5. #4 Mr. Bean, 06.06.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    DA hilft Laden dann wohl auch nichts mehr. Das hastg du ja schon ausgiebig mit dem Elchgenerator gemacht.

    Da ist wohl eine Neue Fällig.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Naja vielleicht lässt sich damit das Auto aber wenigstens nochmal starten, dass man eine Neue holen kann (Batterie durch die Gegend tragen, macht wenig Spaß).
    Aber stimmt schon, wenn nicht ein Verbraucher angelassen wurde, dann wars das wohl mit der Batterie.
    Ähnlich hat meine damals auch den Geist aufgegeben.
    Zum Kumpel rund 200km gefahren, dort ein Tag gestanden, dann ging nichts mehr. Starthilfe, 200km nach Hause, nächster Morgen ... wieder tod.
    Offensichtlich hatte eine Zelle einen Kurzschluss.

    gruss
     
  7. #6 Cécile, 06.06.2011
    Cécile

    Cécile Elchfan

    Dabei seit:
    24.11.2010
    Beiträge:
    77
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A190 L Avantgarde Automatik
    . . . malt mir bloß nicht den Teufel an die Wand . . . mir würde es ja schon reichen, wenn ich vom Hof komme, um dann dieses schwächelnde Teil gegen eine neue Batterie zu tauschen . . . und Du liegst ganz richtig lieber Jupp, eine Autobatterie ist keine Birkin-Bag von Hermès, auf jeden Fall wenig kleidsam und schwer zu tragen, dafür aber deutlich billiger zu haben . . . nee ich wollte auch nicht beim nächstbesten Händler [das wär nämlich der mit dem A und dem U] was Neues kaufen.

    Also ich habe es jetzt gewagt, ohne die Batterie auszubauen oder abzuklemmen. Jetzt weiß ich auch endlich wieder die richtige Reihenfolge, ich war heute morgen nur so durch den Wind, aber hätte ich einfach die Abdeckung von der Batterie runtergenommen, dann wäre mir das schon wieder eingefallen, wie es geht. Und ich habe ja ein, wie ich glaube, gutes Ladegerät [Bosch Battmax Automatic] mit so hübschen Leuchtdioden.
    Gut! Rot an Plus und Schwarz an Minus dann Netzstecker, und in umgekehrter Reihenfolge geht es dann, wenn der Ladevorgang hoffentlich erfolgreich beendet ist. Dann Batterie prüfen lassen und eventuell neu.

    Ich habe übrigens keine Verbraucher über Nacht angelassen, aber es gab in Salzburg ein nettes Erlebnis, das vielleicht meiner Batterie den Todesstoß versetzt hat. Eine Großtankstelle, die sich bei näherem Hinsehen als doch recht klein entpuppte, zumindest was die Anzahl Zapfsäulen anbelangte, aber zu der Nachtzeit hatte ich keine Wahl. Zwischen den ersten beiden Reihen Säulen stand ein Riesenlaster und blockierte alles, links vor der allerersten und einzigen Zapfsäule stand ein Kleinwagen. Der Junge ließ sich betont Zeit, bis er endlich aus dem Shop rauskam, Django setzte sich in Slowmotion in sein Gefährt . . . ja und dann . . . nix Kavalierstart, nein, sein Kumpel kam auch noch . . . Fahrertür lässigst geöffnet bereden die wohl ihre Samstagnacht und Gott und die Welt . . . immer so der Blick aus dem Augenwinkel des einen Männleins an der Tür, was wohl die Deutsche sich gerade denkt, wie lang es braucht, bis die einen Wutanfall bekommt. Na, ich bin halt in fast jeder Situation Zen-Meisterin und kann mindestens so lässig durch so einen Kerl hindurchschauen . . . nur Zen hin oder her, das nächste Mal sollte ich vielleicht das Licht ausmachen und die Musik auch, wenn ich den Motor abgestellt habe.
    Richtig blöde wurde es dann noch, als er endlich wegfuhr, da stellte sich heraus, dass diese Zapfsäule kein Super+ hatte und der andere Typ zu dem Laster gehörte. Als die alle weg waren, konnte ich endlich tanken.
    . . . aber der Hammer kommt noch ??? das Benzin war einen Cent TEURER als das, was ich 8 Stunden zuvor in München getankt hatte . . . perfekter Abschluss eines an und für sich schönen Tages in Hallein.

    LG
    Britta
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    So wie du es schilderst, kann man das praktisch ausschließen.

    Übrigens tut es beim W168 auch normales Super ;). Super+ ist nicht notwendig und bringt nichts außer erhöhten Kosten.

    gruss
     
  10. #8 Cécile, 08.06.2011
    Cécile

    Cécile Elchfan

    Dabei seit:
    24.11.2010
    Beiträge:
    77
    Zustimmungen:
    2
    Ort:
    München
    Marke/Modell:
    A190 L Avantgarde Automatik
    *elch* Da bin ich nochmal . . . also mit dem Laden, da ging nix mehr . . . gut dass man|frau Freunde hat, ich bekam die Neue geliefert und eingebaut . . . und so wie es aussieht, war das noch die Batterie von damals, als ich mein Elchlein erstanden habe, also November 2005, und schon da war die sicher nicht mehr ganz neu, denn der stand über ein Jahr bei Mercedes und wartete auf mich ;) Ich glaube, da kann ich nun nicht meckern . . .

    DANKE auch noch einmal für den Hinweis:

    Ich weiß das zwar noch vom letzten Abklemmen der Batterie, damals habe ich die Info auch hier gefunden, und man kanns nicht oft genug erwähnen, denn im Manual gibt es zwar der Verweis auf das "Anlernen" des ESP, dazu dann eine Seitenangabe, aber auf dieser Seite steht absolut nichts dazu, WIE man das macht *mecker* . . . drum:
    ELCHFANS ~ da werden Sie geholfen *thumbup*
    Blöd ist allerdings immer wieder das Anlernen vom Becker Indi Pro, das vergisst nicht nur den Code, sondern alles andere auch . . . LÄSTIG! Ja, und dann noch Uhr stellen und alle Fensterheber justieren . . .

    STIMMT . . . ich weiß, aber ich bin nun mal ein trotziges Kind, und seit diesem Theater mit der Bioplörre bin ich verschnupft ~ not amused *spock*
    Und überhaupt, was hier gerade vor Ort abgeht spottet jeder Beschreibung: 2 Tankstellen, noch nicht einmal 500 Meter auseinander, Preisunterschied über 10 Cent . . .

    LG
    Britta
     
Thema:

Batterie ~ Ladegerät richtig anschließen?

Die Seite wird geladen...

Batterie ~ Ladegerät richtig anschließen? - Ähnliche Themen

  1. Zweit-Batterie wie geschaltet?

    Zweit-Batterie wie geschaltet?: Hallo, wie ist die Zweit-Batterie für Start/Stop im Kofferraum eigentlich angeschaltet und wie wird die Hauptbatterie mit Anlasser beim Anlassen...
  2. nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt

    nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt: Hallo liebe elchfans ich habe mit meiner a-klasse vollgendes problem. waehrend des fahren nimmt er nicht richtig gas an. bei ca2000 umdrehung...
  3. Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?

    Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?: Hallo, kann es sein, dass dies ganz normal ist???: (..habe nun nicht in der Bedienungsanleitung nachgelesen???) Wenn ich die Batterie abklemme...
  4. ESP + Motordiagnose Anzeige und (alte) Batterie

    ESP + Motordiagnose Anzeige und (alte) Batterie: Hallo liebe Leute. Ich habe seit gestern (Samstag) im KI folgende 2 Anzeigen, welche gleichzeitig bei nassem Regenwetter erschienen und seitdem...
  5. Plastikbrandgeruch nach Startversuch mit defekter Batterie

    Plastikbrandgeruch nach Startversuch mit defekter Batterie: X(Hei Gemeinde. Die A190 (2001) meiner Freundin hatte vor Monaten Anzeichen einer schwachen Batterie. Ich habe ihr vor 3 Monaten :!:gesagt, sie...