Batterie

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Georg, 17.01.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Georg

    Georg Guest

    Hallo,habe nun mitlerweile die Vierte Batterie in meinem 190er drin.DC sagt das es bei den vielen Elektronischen Teilen die in dem Wagen stecken normal ist das sich die Batterien nach vier Wochen Standzeit selbst entladen.Der Wagen wurde schonmal auf Elt,-verbraucher untersucht ,wurde aber nichts gefunden.(laut DC) Die ersten drei Batt. gingen noch auf Garantie oder Kulanz aber wenns wie jetzt selbst bezahlt werden muß, find ichs nicht so Gut.Gibts .Gibts da irgentwie andere erfahrungen bei Euch oder habe ich da ne Montagskarre?
    Ist übrigens Bauj.03.00 und hat 42.780KM gelaufen.
    Wäre über konkrete Tips dankbar.
    Gruß Georg *thumbdown*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchkarli, 17.01.2004
    Elchkarli

    Elchkarli Elchfan

    Dabei seit:
    29.11.2003
    Beiträge:
    107
    Zustimmungen:
    0
    Beruf:
    Werkzeugmachermeister
    Ort:
    Peine
    Marke/Modell:
    W169:A 170 Elegance
    Hallo Georg1
    Mein Elch ist Bj 01/00 mit einer ähnlichen Laufleistung.Habe keine el.Probleme.
    Bei einem Passat hatte ich mal so was ähnliches.Da waren die Kabel von der Lichtmaschine -Regler -Batterie defekt,und die Batterie war dauerd leer.
    Wäre ein überprüfen wert.

    Gruß
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Da würde ich durchaus zustimmen. Aber steht bei dir das Auto denn häufiger so lange ohne bewegt zu werden? In einem solchen Fall würde ich vorschlagen die Batterie abzuklemmen, denn wenn die Batterie häufiger tiefentladen wird, geht sie kaputt => das ist normal.
    Solltest du häufiger fahren, ist der Grund woanders zu suchen. Ist es denn so, dass die Batterie häufiger mal leer ist? Und unter welchen Umständen passiert das? Was für Fahrstrecken (kurz <=> lang) fährst du?
    Ansonsten würde ich mal messen wieviel Strom das Auto im Stillstand zieht. Es könnte genausogut auch die Lichtmaschine sein, die nicht richtig läd und so die leere Batterie zustande kommt. Dafür sollte man allerdings erstmal den Ruhestrom ermitteln.
    Meiner ist 03/01 und ich hab keine Probleme.

    gruß
     
  5. #4 Mr. Bonk, 17.01.2004
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Georg ist ja Kraftfahrer von Beruf. Wenn er dann vielleicht oft große Touren fährt, bleibt der Privat-PKW stehen.

    In dem Fall würde ich mir aber vielleicht mal im Freundeskreis jemanden suchen, der Dein Auto gelegentlich mal "Gassi" führt. Denn sehr viele aufeinanderfolgende und auch lange Standzeiten sind nicht nur für die Batterie sehr schädlich. :-/
     
  6. jpa

    jpa Elchfan

    Dabei seit:
    18.11.2003
    Beiträge:
    565
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    A 190 Avantgarde
    meiner hat nach 3 jahren die 2. batterie bekommen. etwa 28.000 km und bj 12/00, trotz vieler elektrische verbraucher. und 4 batterien in der 'kurzen' zeit können eigentlich nicht normal sein. und nach 4 wochen standzeit hatte ich bisher nie probleme.
     
  7. Georg

    Georg Guest

    Danke für die Antworten,aber das ganze Spiel hatte ich gleich nach dem Neukauf.Daraufhin wurde alles durchgesehen(Ruhestrom,Lichtmaschiene-Ladeleistung) damals wars die Lima,wurde auch auf Garantie ersetzt.Außerdem bekommt mein Elch nur Langstrecke,da müssten dann wohl locker vier - fünf Wochen Standzeit drinliegen, ohne das die Batterie zusammenbricht.
    Das einzige was mir aufgefallen ist,als ich Lids in die Innraumbeleuchtung montierte,Glimmten sie nach verrigelung weiter.Ich habe auch die leise Vermutung das es die Zentral-alarmanlage sein könnte.Bin aber leider kein KFZ-Elektr. und bei DC biste gleich nen Hunni los.Werde mich mal selbst auf die suche machen und alles nach und nach abklemmen.
    Die letzte möglichkeit wäre da noch die Marke zu wechseln,aber der Elch ist ja so Knuffig.
    Georg
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Zum einen:
    Langstrecke ist für eine Batterie leider immer etwas problematisch, da es dort leicht zu einer Überladung kommen kann. Das Ergebnis einer solchen Überladung ist eine starke Erhitzung der Batterie was extrem auf die Lebensdauer geht. Wenn dies dann noch gepaart mit Tiefentladung auftritt ist eine kurze Lebensdauer programmiert.
    Zum anderen und zur Tiefentladung:
    Dies wird der Grund dafür sein. Die EDW macht ganz eigenartige Sachen, die ich auch nicht immer verstanden habe. Beim versuchten Einbau der Auffindschaltung ging bei mir das Nebellicht nicht mehr aus, weil ein Kabel noch frei an (im nichts endend) der Innenraumbeleuchtung hing. Als ich dieses Kabel abmacht war alles wieder ok. Dies hing mit Sicherheit auch mit der EDW zusammen.

    Beobachte doch mal, ob die Lämpchen immer glimmen und ob das reproduzierbar ist. Wenn ja, dann wird dir wohl nichts anderes übrig bleiben als zu DC zu fahren und das vorzuführen. Ansonsten wirst du wohl jedes Jahr wieder eine neue Batterie einsetzen dürfen.

    gruß
     
  9. Georg

    Georg Guest

    Hallo Jup,gut und schön,ich werde wie gesagt noch einen Versuch bei DC starten und das mit den Leds vorführen.Denn normalerweise dürfte nach Türverrigelung und zeitverzögertes ausgehen der Innenbeleuchtung kein Strom mehr anliegen auf der Innenbeleuchtung.
    Gruß Georg
     
  10. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    So sieht es aus. Und solange da noch Spannung anliegt, stimmt was nicht. Und so lange würde ich mir an deiner Stelle auch nicht erzählen lassen, dass alles i.O. ist. Hartnäckig bleiben! :)

    gruß
     
  11. Georg

    Georg Guest

    Hallo Jupp,könnte das auch evenuell der Innenraumdimmer sein der Defekt sein könnte.Der nicht ganz abschaltet?
    Georg
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Glaub ich nicht. Ich denke eher es hat etwas mit der EDW zu tun. Die sollen mal den Fehlerspeicher auslesen. Ich denke um DC wirst du nicht herumkommen.

    gruß
     
  13. Georg

    Georg Guest

    Naja,dann muss ich wohl in den sauren Apfel beissen.Denn auf dauer jedes Jahr ne neue Batterie für 115,72€lche kanns ja auch nicht sein.
    Dann erst mal dank an alle für die Tips.
    Georg
     
  14. Onkel

    Onkel Elchfan

    Dabei seit:
    12.11.2003
    Beiträge:
    128
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Berlin
    Marke/Modell:
    A160
    Hallo,
    ein Überladen würde ich ausschließen wenn die Elektronik überprüft worden ist. Ich vermute eher Kriechströme oder zu hohe Überganswiderstände.
    Eifach messen was fließt wenn alle Verbraucher ab sind.
    Viel Erfolg
    Onkel
     
  15. Georg

    Georg Guest

    Werde mich dann dazu Melden wenn was rausgekommen ist.
    Georg
     
  16. #15 revoman, 18.01.2004
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    Hi,

    ich kann nur von Novitec ein Gerät namens Megapulse empfehlen. Das Ding kostet so 75 Euronen, bei eBay kriegst Du es aber bestimmt günstiger. Wird einfach and die Batterie drangeklemmt. Es pulst den Ladestrom und erzeugt einen Frequenzton, der die Sulfatkristalle in der Batterie zerstört.
    War schon öfters in verschiedenen Auto-Zeitungen (glaub sogar in der letzten ams) und wurde dort überall für gut befunden.

    Viele Grüße

    revoman
     
  17. Georg

    Georg Guest

    Hallo Revoman,obs den gewünschten Erfolg bringt ist fraglich,bin mit solchen Sachen etwas vorsichtig.Aber trotzdem Danke.Bin für jeden Rat dankbar.
    Gruß Georg
     
  18. #17 Mr. Bonk, 18.01.2004
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Das Ding wurde sogar schon mal bei ams TV (auf Vox) vorgestellt. Und im SAT 1 Automagazin vor einiger Zeit auch schon. :D

    Bei ams TV wurde auch darauf hingewiesen, daß das Gerät massiv "geblockt" wird, da damit der Abverkauf von Neubatterien dramatisch zurückgehen würde. Deshalb raten meist selbst KFZ-Werkstätten davon ab (die Verkaufserlöse ihrer Batterien im Hinterkopf habend)

    Also so gesehen: was von der Industrie so massiv geblockt wird, kann eigentlich ... nur gut sein! *thumbup* *thumbup*

    Ein Test des Geräts gab es aber bei ams TV nicht... nur mehrere Leute (Erfinder, Experte, Kunden) haben sich sehr positiv geäußert.
     
  19. Georg

    Georg Guest

    Wie gesagt erstmal von DC abklären lassen, Fehlerspeicherspeicher auslesen. Dann schaun wa mal..
    Georg
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 AnYwHeRe79, 18.01.2004
    AnYwHeRe79

    AnYwHeRe79 Elchfan

    Dabei seit:
    18.12.2002
    Beiträge:
    808
    Zustimmungen:
    1
    Beruf:
    Selbständiger Informationselektroniker
    Ort:
    Grefrath /NRW
    Marke/Modell:
    A210L
    also mein A140 ist BJ 98 und hat vor zwei monaten und 145tkm die zweite batterie bekommen. ich denke mal, dass das ne super leistung ist. ;D *thumbup*
     
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich hab da auch so einige Berichte drüber gelesen/gesehen. Die Aussagen waren doch sehr widersprüchlich. Die einen haben behauptet es bringt einen tollen Effekt, die anderen sagten es ist totaler Quatsch sich dieses Gerät zu kaufen. In so fern bin ich da sehr unschlüssig was ich glauben soll.

    gruß
     
Thema:

Batterie

Die Seite wird geladen...

Batterie - Ähnliche Themen

  1. Zweit-Batterie wie geschaltet?

    Zweit-Batterie wie geschaltet?: Hallo, wie ist die Zweit-Batterie für Start/Stop im Kofferraum eigentlich angeschaltet und wie wird die Hauptbatterie mit Anlasser beim Anlassen...
  2. Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?

    Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?: Hallo, kann es sein, dass dies ganz normal ist???: (..habe nun nicht in der Bedienungsanleitung nachgelesen???) Wenn ich die Batterie abklemme...
  3. ESP + Motordiagnose Anzeige und (alte) Batterie

    ESP + Motordiagnose Anzeige und (alte) Batterie: Hallo liebe Leute. Ich habe seit gestern (Samstag) im KI folgende 2 Anzeigen, welche gleichzeitig bei nassem Regenwetter erschienen und seitdem...
  4. Plastikbrandgeruch nach Startversuch mit defekter Batterie

    Plastikbrandgeruch nach Startversuch mit defekter Batterie: X(Hei Gemeinde. Die A190 (2001) meiner Freundin hatte vor Monaten Anzeichen einer schwachen Batterie. Ich habe ihr vor 3 Monaten :!:gesagt, sie...
  5. Batterie ratzeleer nach zehn Stunden stand

    Batterie ratzeleer nach zehn Stunden stand: Ich brauch mal ein paar Idee Bei mir war die Lima kaputt und daher seitlängerem die Batterie in unregelmäßigen Abständen zu schwach zu Anlassen...
Status des Themas:
Es sind keine weiteren Antworten möglich.