W168 Batterieanzeige leuchtet

Diskutiere Batterieanzeige leuchtet im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, ich hoffe Ihr könnt mir weiterhelfen. Und zwar leuchtet bei mir seit gestern die Batterieleuchte im KI auf. Mit angehen der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Prittstift2000, 31.07.2006
    Prittstift2000

    Prittstift2000 Elchfan

    Dabei seit:
    31.07.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    ich hoffe Ihr könnt mir weiterhelfen. Und zwar leuchtet bei mir seit gestern die Batterieleuchte im KI auf. Mit angehen der besagten Lampe trat das Phänomen auf, das die Servo etwas schwerffällig ging. Zum Glück waren es nur noch wenige Meter bis nach Hause. Lt. Benutzerhandbuch liegt es war scheinlich an der Batterie oder am Generator (Lichmaschine?). Was ich dazu sagem muss, ich hab den Motor heute nochmal gestartet und die Lampe ging sofort wieder an. Auch die Servo tat sich wieder schwer. Und meiner Meinung nach kommt mir ein noch nie gehörtes Geräusch aus dem Motorraum.
    Vielleicht habt Ihr nen Tipp für mich, was es sein könnte. Ich hoffe nix schwerwiegendes. Kann es der Keilriehmen sein? Wenn ja wo findet ich ihn. Hab ihn leider nicht gesichtet (Amateur ;-) )
    Achja zu meinen Daten: Mercedes A 170 CDI BJ Mai 2002, 82.000 KM runter. Insektionen wurden alle gemacht.

    MFG

    Torsten
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Erich

    Erich Elchfan

    Dabei seit:
    28.10.2004
    Beiträge:
    64
    Zustimmungen:
    0
    Ort:
    Salzburg
    Marke/Modell:
    A 170 CDI
    Ich tippe auf die Lichtmaschine. Wenn du ein Voltmeter zur Hand hast kannst du die Ladespannung an der Batterie prüfen um sicher zu gehen. Auch ich hatte das gleich Problem - ein Austausch ist leider nicht ganz billig
     
  4. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    ich hatte das gleiche Phänomen, allerdings nur sporadisch: Generator-Lampe geht an, Servo fällt aus, und der Motor "tanzt" regelrecht unter der Haube. Hörte sich im Innenraum wie ein sehr lautes Nageln oder Schnattern an.

    Die Ursache: Eine defekte Freilaufrolle der Lichtmaschine. Wenn die fest ist, kommt es zu dem besagten Problem. Andere mögliche Ursachen sind defekte Lichtmaschine (eher unwahrscheinlich) oder defekter Riemenspanner bzw. verkantete Rollen.

    Also ab in die Werkstatt, richten lassen. Die Freilaufrolle hat bei mir die Gebrauchtwagengarantie übernommen, hätte mich sonst 600 Euro gekostet.

    Viele Grüße, Mirko
     
  5. gnu

    gnu Elchfan

    Dabei seit:
    31.03.2006
    Beiträge:
    115
    Zustimmungen:
    0
    Marke/Modell:
    CDI 170
    Kommt man da eigentlich selbst "ran". Ist es möglich ohne alles andere Auszubauen?
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Ob es möglich ist? Möglicherweise :D Aber DC will unbedingt den Motor absenken, daher die hohen Reparaturkosten.

    Viele Grüße, Mirko
     
  7. gnu

    gnu Elchfan

    Dabei seit:
    31.03.2006
    Beiträge:
    115
    Zustimmungen:
    0
    Marke/Modell:
    CDI 170
    Also eindeutig JEIN ;)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Prittstift2000, 05.08.2006
    Prittstift2000

    Prittstift2000 Elchfan

    Dabei seit:
    31.07.2006
    Beiträge:
    4
    Zustimmungen:
    0
    Danke erstmal für Eure Antworten,

    ich denk mal auch das es an der Freilaufrolle liegt, weil das Problem wirklich nur sporadisch Auftritt. Wie kann das Autohaus eigentlich feststellen ob es wirklich an der Rolle liegt. Muss dazu die Lichtmaschine ausgebaut werden? Und ist der Fehler auch wirklich "sichtbar"?

    Gruß

    Torsten
     
  10. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Der Fehler ist für einen Fachkundigen deutlich hörbar und daher nicht schwierig zu diagnostizieren. Wenn der Meister sowas aber noch nie gehört hat, wird's schwierig -- bei mir hat es der Meister aus dem Sternpark auch nicht gehört, was das ist, sondern der Meister aus einer kleinen Werkstatt bei der ich im Urlaub eigentlich wegen meiner Kupplung vorbeigeschaut habe.

    Ein weiteres Indiz für die Freilaufrolle ist ein sehr unruhiger Motorlauf -- also der gesamte Motorblock vibriert sehr stark (einfach mal Motorhaube aufmachen) und du hörst eben ein deutliches Nageln oder Klappern.

    Viele Grüße, Mirko
     
Thema: Batterieanzeige leuchtet
Besucher kamen mit folgenden Suchen
  1. w168 batterieleuchte

    ,
  2. batterieanzeige bei a-klasse 170 cdi

    ,
  3. W 168 170 cdi batterieleuchte geht an und aus

    ,
  4. batterieleuchte a 170,
  5. a klasse batterieleuchte leuchtet,
  6. mercedes a 170 leuchtet,
  7. a169 klasse batterieanzeige leuchtet,
  8. batterieanzeige bei klimaanlage,
  9. w168 mkl und batterie an,
  10. antworten auf batterieanzeige a-klasse 170 cdi,
  11. b-klasse batterieanzeige rot
Die Seite wird geladen...

Batterieanzeige leuchtet - Ähnliche Themen

  1. Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?

    Motorsymbol leuchtet - schlechte Beschleunigung was könnte das sein?: Hallo Forum, unser B 180 Diesel muckt, nachdem das Motorsymbol kam, habe ich den ADAC kommen lassen, der hat den Speicher ausgelesen und ist zu...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. Batterie leuchtet

    Batterie leuchtet: Hallo... Ich habe ein Problem... Letzte Woche lächelte während dem Fahren kurz mal die Batterie auf, war eher so ein kurzes auflockern. Dann...
  4. Nach Starthilfe leuchtet Motorleuchte auf???

    Nach Starthilfe leuchtet Motorleuchte auf???: Hallo, musste mein Elch leider überbrücken, da die Deckenbeleuchtung über mehrere Stunden angeschaltet war. Bei der Starthilfe bin ich genau nach...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
Status des Themas:
Es sind keine weiteren Antworten möglich.