W168 Batteriekontrolle brennt

Diskutiere Batteriekontrolle brennt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit heute brennt das Batteriesymbol im KI. Es riecht nach verbranntem Gummi und der Motor steht sofort nach dem Abstellen. Hat die Lichtmaschine...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 allgäu-blitz, 27.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    Seit heute brennt das Batteriesymbol im KI. Es riecht nach verbranntem Gummi und der Motor steht sofort nach dem Abstellen. Hat die Lichtmaschine gefressen?? Wer weiß Rat? ???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RV-MS2

    RV-MS2 Elchfan

    Dabei seit:
    01.03.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee.... ....so scheee
    Marke/Modell:
    A200 CDI Avantgarde
    Nun ja, denke mal eher eine deiner Umlenkrollen hat gefressen und der Riemen treibt deine Lima nicht mehr an. *heul*
     
  4. #3 allgäu-blitz, 27.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    das wäre die billigere Variante, was? Nach kurzer Fahrt, geht die Kontrolllampe(richtig mit 3-l?) aus und die Servolenkung tuts auch wieder.
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wenn die Batterielampe nach kurzer Fahrt wieder ausgeht und die Servolenkung dann wieder mitspielt, liefert die Lima noch Strom, zumindest bei höheren Drehzahlen. Es scheint ihr also nicht allzu schlecht zu gehen, muss aber nicht heißen, dass sie keinen Lagerschaden hat.

    Dennoch gehe auch ich von den üblichen Umlenkrollen oder Spannrolle/Riemenspanner aus, wo sich ein Lager festgefressen hat. Wenn du weiterfährst, wird sich dein Riemen wohl binnen weniger Kilometer in Wohlgefallen auflösen, d.h. du wirst mit dem Elch irgend wo liegenbleiben. Also ab in die Werkstatt, weil die Wasserpumpe hängt ja auch am Riemen, d.h. der Motor stirbt dir, wenn du ohne Riemen weiterfährst.

    Was du vorsichtshalber machen kannst, ist, dir eine Ersatz-Lima bei Ebay bei einem Händler zu kaufen und sie in den Kofferraum legen. Sollte es wirklich das Lager der Lima sein, das sich schon fast festgefressen hat, hättest du dann (günstigen) Ersatz dabei. Brauchst du die Lima nicht, machst du von deinem Rücktrittsrecht binnen 2 Wochen (viele Händler bieten sogar 4 Wochen) gebrauch und schickst die Lima kommentarlos wieder zurück.

    Viele Grüße, Mirko
     
  6. #5 allgäu-blitz, 28.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    Danke für die Antworten. Ich werde am Montag zur Werkstatt fahren und den Schaden beheben lassen. Ich hoffe mein Elch schafft die 17 km . Werde dann berichten, was die Ursache ist. :o
     
  7. #6 funkenmeister, 28.06.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Batteriekontrolle brennt :o :o :o :o


    a. ruhe bewahren

    b. Versicherungspolice prüfen, wenn positiv dann c.

    c. brennen lassen und verspätet die Feuerwehr rufen. oder

    c1. versuchen die Kontrolle selbst zu löschen

    d. neuen elch holen der nicht so schnell brennt



    Ich frage mich gerade noch wer die Kontrolle angezündet hat *kratz* *kratz* *kratz*
     
  8. #7 Mr. Bean, 28.06.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    @ funkenmeister


    ;D , *daumen*

    Glühlampen leuchten, die brennen nicht ;)



    @ allgäu-blitz:

    Hast du mit dem Multimeter schon mal die Klemmspannung ohne Belastung und die Ladespannung an der Batterie gemessen?



    Nichts zu hören? Sollte das Lager nicht quitschen oder heulen *kratz*



    Die LiMa kannst du, da ganz unten montiert, sehen, wenn du dich neben den Wagen legst: defektes Spannrollenlager

    Sirrende Motorgeräusche A140
     
  9. #8 allgäu-blitz, 28.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    habe Tagfahrlicht nachgerüstet, da wird es schwer mit der Ruhespannung. Die Batterie ist gerade mal 4 Monate alt (Varta blau) auch ist kein Geräusch zu hören.
    Nur der Motor scheint unter Zug zu sein, beim Abstellen steht er sofort still.
     
  10. #9 Wuppertaler, 28.06.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    @ funkenmeister

    Moin Moin Kay,

    *thumbup* *LOL*

    stimmt 100%, denn wenn´s brennt dann ruf die Feuerwehr.

    Na ja, nach fast 13 Jahren Vergölst und als Reifenflachmann kann es schon mal brennen ;)

    Gruss Uli
     
  11. #10 allgäu-blitz, 28.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    hallo uli,

    ist bei uns im Allgäu so Mundart , natürlich leuchtet die Warnleuchte. Kam mir nur so in den Sinn, nach dem Brandgeruch aus dem Motorraum. Wobei "abfackeln" dem "Gnadenschuß" für den Elch sehr nahe käme.
     
  12. #11 Wuppertaler, 28.06.2009
    Wuppertaler

    Wuppertaler Elchfan

    Dabei seit:
    17.02.2008
    Beiträge:
    1.591
    Zustimmungen:
    35
    Ort:
    Timmel
    Marke/Modell:
    C169 + S204 + R170 + 964 Turbo 3.6
    *kratz*Tagesfahrlicht und Ruhespannung ? ???
    *rolleyes*und wat hat dat eine mit dem anderen zu tun. :-X

    *kratz* wat soll denn dat werden :o?
    Batterie ist kein Radio oder ???
     
  13. #12 allgäu-blitz, 28.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    ich bin kein Elektriker, was wohl unverkennbar ist. Mein Freundlicher wird morgen den Fehler sicher finden.
     
  14. thei

    thei Guest

    Naja... ich bin auch kein elektriker, aber könnte es sein, das die Bürsten runter sind?!
     
  15. #14 allgäu-blitz, 29.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    Habe das Auto jetzt beim Freundlichen. Diagnose: Lichtmaschine fällt sporadisch aus-wird erneuert. Kostenlosen Leihwagen (100km incl.), wird morgen fertig. Kosten ca 900 € incl Einbau.

    Spannrollen, Umlenkrollen etc sind OK, war auch kein abnormes Laufgeräusch zu hören.
     
  16. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Tja, Pech gehabt. Schade, dass du nicht die Ebay-Lima mitgebracht hast, hätte dir mit Sicherheit ein paar Hunderter gespart.

    Wie viele Kilometer hat der Elch denn runter? Weil bei >100.000 solltest du bei der Gelegenheit (Motor wird ja eh abgesenkt) gleich die ganzen Rollen samt Riemen austauschen lassen und drüber nachdenken, evtl. auch die Spannvorrichtung vorsichtshalber zu erneuern.

    Viele Grüße, Mirko
     
  17. #16 allgäu-blitz, 29.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    Habe jetzt 88000 km auf der Uhr. Ob der Riemen mitgewechselt wird, weiß ich nicht. Werde aber morgen bei der Abholung sehen, was auf der Rechnung an Ersatzteilen aufgelistet ist.
     
  18. RV-MS2

    RV-MS2 Elchfan

    Dabei seit:
    01.03.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee.... ....so scheee
    Marke/Modell:
    A200 CDI Avantgarde
    ...bleibt noch dir Frage zu klären, wieso es nach Gummi gestunken hat und der Motor nach dem Abstellen sofort still stand/blockiert?!?!?
     
  19. #18 allgäu-blitz, 30.06.2009
    allgäu-blitz

    allgäu-blitz Guest

    Habe die Karre wieder abgeholt. Lima wurde getauscht nach Fehlerdiagnose.
    Preis incl Einbau 898,08 €

    Habe jetzt diesen Monat mit TÜV, Bremse VA und Auspuff fast 1600 € in der Werkstatt liegen lassen.

    Normal ist das nicht, gell??
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 rainer2112, 30.06.2009
    rainer2112

    rainer2112 Elchfan

    Dabei seit:
    14.11.2008
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Ravensburg
    Marke/Modell:
    A170CDI Bj.11/02
    Hallo allgäu,
    das Auto wäre an sich ideal wenn nicht die extremen Reperaturkosten anfallen würden. Ich hab trotz Car-Garantie in den letzten 1 1/2 jahren etwa den gleichen
    Betrag investiert wie du, an und für sich für lappalien.
    Wenn ich an meine früheren Autos denke und die Lichtmaschine war mal kaputt
    ist man zum Gebrauchtmarkt, hat sich das Ding für 50€ geholt und nach Feierabend eingebaut. Diese Zeiten sind bei den meisten Autos vorbei.
    Schade

    Gruss
    Rainer
     
  22. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Für 50 Euro hat man noch nie regulär ne gebrauchte Lichtmaschine bekommen -- höchstens für 100 Mark bzw. Ost-Mark -- so lange ist das nämlich schon her.

    Was bitte erwartet ihr von einem 9 Jahre alten Auto? Dass es am besten noch Sprit und Öl selbst produziert?

    Das Auto hat jetzt seine besten Jahre hinter sich! Nein, die durchschnittliche Lebenserwartung von Autos liegt nicht bei 20 Jahren, und schon gar nicht bei Kleinwagen.

    Nach 10 Jahren ist es bei sämtlichen Automarken völlig normal, dass Verschleißteile und auch das eine oder andere Aggregat ersetzt werden müssen. Weil dann haben diese Autos regelmäßig 100.000 bis 150.000 Kilometer runter -- und haben auch dabei ihren Lebensmittelpunkt überschritten.

    1600 Euro für Reparaturen sind in keiner Weise ungewöhnlich viel -- so viel kostet es nunmal, ein Auto zu unterhalten. Wobei das Auto überhaupt nichts dafür kann, dass es zum TÜV und zur AU muss. Jeder, der nicht pro Jahr 1000 bis 2000 Euro für Reparaturen von vornherein einplant, lügt sich bei einem 10-jährigen Auto selbst in die Tasche. Das ist ganz normal, egal ob bei VW, BMW, Opel oder eben Mercedes. Und je älter das Auto wird, desto teurer wird es, weil immer mehr Teile ersetzt werden müssen.

    Ja, es gibt das eine oder andere Ausnahmefahrzeug, was ohne je eine Werkstatt von innen gesehen zu haben nach 15 Jahren immer noch top in Schuss ist. Das ist aber wie schon gesagt eine absolute Ausnahme, nicht die Regel. Die Regel ist, dass 15-jährige Kleinwagen nur noch von Fahranfängern zugrunde gerichtet werden (so lange sie halt noch TÜV haben), weil keiner mehr bereit ist, für die anstehenden Reparaturen zu bezahlen.

    Viele Grüße, Mirko
     
Thema:

Batteriekontrolle brennt

Die Seite wird geladen...

Batteriekontrolle brennt - Ähnliche Themen

  1. Rückfahrscheinwerfer brennt durchgehend

    Rückfahrscheinwerfer brennt durchgehend: Hallöchen, Ich bin Kevin 24 Jahre alt und komme aus dem schönen Brandenburg. Mein Vater hat sich einen A140 BJ 99 zugelegt. Beim kauf viel mir...
  2. Sicherrung brennt durch

    Sicherrung brennt durch: Hallo Zusammen erstmal danke für die schnelle aufnahme im Forum. Ich bin Vaneo besitzer Bj 2002 und habe folgendes Problem Das Auslesegerät...
  3. Sicherung nr 8 brennt durch

    Sicherung nr 8 brennt durch: Guten Abend zusammen Leider habe ich mit meinem w168 auch ein Problem.Meine Frau war am Einkaufen und als Sie wegfahren wollte sprang der Wagen...
  4. Rückfahrlicht brennt nicht

    Rückfahrlicht brennt nicht: Hallo zusammen. Während ich meine AHK verkabelte fiel mir auf, dass mein Rückfahrlicht gar nicht funktioniert. Ich hatte das selbst nie...
  5. A 140, Displayanzeige "F" / Motorkontollleuchte brennt.

    A 140, Displayanzeige "F" / Motorkontollleuchte brennt.: Guten Tag zusammen, bin neu hier. Und habe mittels Suchfunktion das Forum und seine Beiträge schon nach meinem Problem/ seiner Lösung...
Status des Themas:
Es sind keine weiteren Antworten möglich.