Baujahr 1999, Benziner, A140 ?, Fehler -60

Diskutiere Baujahr 1999, Benziner, A140 ?, Fehler -60 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Gaten Tag, unsere A-Klasse Bj 1999, Benziner, A140 ? zeigte gestern mehrere Fehler beim Fahren an, nun hat sich im Tachodisplay eine " -60" und...

  1. pala

    pala Elchfan

    Dabei seit:
    19.07.2019
    Beiträge:
    1
    Zustimmungen:
    1
    Gaten Tag, unsere A-Klasse Bj 1999, Benziner, A140 ? zeigte gestern mehrere Fehler beim Fahren an, nun hat sich im Tachodisplay eine " -60" und Schraubenschlüssel festgesetzt, finde weder im heft noch online was dies bedeutet ? Wer weiß Bescheid ?
    Danke Frank
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 Peter54, 19.07.2019
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    827
    Zustimmungen:
    123
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    320i - e46 - M52/TU - 06.05.2000- 200.000 km
    Das hat irgendwas mit Service-Inspektion zu tun.
     
  4. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.059
    Zustimmungen:
    2.090
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Wanderdüne + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    ein Schraubenschlüssel und eine Zahl mit einem Minus davor im Display bedeutet, das der Service überzogen wurde. In ihrem Fall um 60 Tage.

    Ich würde ihn bald mal machen. Motoren mit Steuerkette reagieren sensibel auf überzogene Wartungen.

    Klaus
     
    Heisenberg und Schrott-Gott gefällt das.
Thema:

Baujahr 1999, Benziner, A140 ?, Fehler -60

Die Seite wird geladen...

Baujahr 1999, Benziner, A140 ?, Fehler -60 - Ähnliche Themen

  1. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  2. Fehler P0340 Nockenwellensensor, Ursache mit Video

    Fehler P0340 Nockenwellensensor, Ursache mit Video: Hallo, ich habe gerade einen A140 aus 1999 mit ca. 190.000 km in der Werkstatt. Das Auto wurde gebracht, weil es beim Kaltstart schlecht...
  3. Kaufberatung A-Klasse 160 - Elegance Bj. 1999

    Kaufberatung A-Klasse 160 - Elegance Bj. 1999: Hallo Elchfans, überlege gerade mir eine A-Klasse zu kaufen: Infos zum Auto: MY: 1999-12-23 (laut VIN) VIN: WDB1680331J***** KM: 145.500...
  4. Fehler P0600

    Fehler P0600: ich habe beim Ölwechsel routinemäßig den Fehlerspeicher ausgelesen und dabei den Fehler P0600 festgestellt. Hab ihn mal gelöscht und werde es...
  5. SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden