W168 Bei hitze und kälte probleme mit Scheibenwischer

Diskutiere Bei hitze und kälte probleme mit Scheibenwischer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Servus, ich hab in meinem W168er (mit Regensensor) zwei Probleme: 1.) Wenn es extrem warm aussen ist kam es jetzt letzten Sommer drei mal vor...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kadmos

    kadmos Elchfan

    Dabei seit:
    02.05.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    FB
    Marke/Modell:
    W168 A170 CDI Elegan
    Servus,

    ich hab in meinem W168er (mit Regensensor) zwei Probleme:

    1.) Wenn es extrem warm aussen ist kam es jetzt letzten Sommer drei mal vor das der Wischer hinten nach betätigen der Scheibenreinigung nicht mehr aufhörte zu wischen. Es half nur Motor aus und wieder an. Das betätigen sämtlicher wischerknöpfe und -tasten brachte keine besserung.

    2.) Wenn mein Elch extrem kalt ist, also kurz nach dem starten oder bei den eisigen -10/-15°C im Januar habe ich das Phenomen das die Wischer beim zusammenklappen nach unten rukkeln. Ich höre dann wie das Relais klackert und ich hab zebrastreifen auf der Scheibe. Es ist egal ob das wischen von mir per einmal-impuls, per Regensensor oder per Scheibenreinigung ausgelöst wird. Wenn ich bis ins untere drittel der scheibe wie beim einmal-impuls gedrückt halte ruckelt nix. Sicherungen 9 und 11 hab ich begutachtet, sehen gut aus. Mein Auto-mech sagt das Relais ist in Ordnung.

    Hat schon mal jemand solche Fehlerbilder gehabt? Das nervt echt wenn du die scheibe sauber haben willst und dir entweder im rückspiegel der wischer zuwinkt oder du zebrastreifen auf der Frontscheibe hast.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ist es bei 2. wirklich ein Ruckeln bedingt durch den Motor oder läuft der durch und nur die Wischerblätter ruckeln (gibt ja auch die "Zebrastreifen").

    gruss
     
  4. kadmos

    kadmos Elchfan

    Dabei seit:
    02.05.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    FB
    Marke/Modell:
    W168 A170 CDI Elegan
    Hi,

    also den Motor seh ich natürlich nicht, aber ich hör links von mir unten das Relais klackern. Ich denke der Motor läuft ned weiter sondern wird kurz unterbrochen.

    Grüße
    Kadmos
     
  5. #4 thebecks, 27.03.2009
    thebecks

    thebecks Elchfan

    Dabei seit:
    12.04.2005
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    Maschinenbau Student
    Ort:
    Dortmund
    Marke/Modell:
    A 170 CDI
    hallo hab auch die probleme mit dem frontwischer....nur dass es bei mir quasi permanent ist...
    hab im moment keine zeit nach dem fehler zu suchen...also muss ich immer bei gutem wetter die sicherung ziehen und bei schlechtem wieder reinstecken.....ist aber ja keine lösung....

    hab jetzt folgende vermutungen woran es liegen könnte...
    1. lenkradschalter....
    2. regensensor...
    3. endanschlag der wischermotoren...
    4. wischerrelai

    aufgrund meiner beobachtungen denke ich dass es irgendwo im bereich der lenksäule bzw im bereich des licht sicherungskastens ein scheibenwischer relai geben muss...ich hör es zumindest...
    und ich denke dass es da eine kontaktschwäche oder so gibt....
    hat einer ne ahnung wo das sitzt? oder noch andere ideen?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bei hitze und kälte probleme mit Scheibenwischer

Die Seite wird geladen...

Bei hitze und kälte probleme mit Scheibenwischer - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Zentralverriegelung nach Türwechsel Probleme

    Zentralverriegelung nach Türwechsel Probleme: Hallo, eigentlich sollte es gar nicht so schwierig sein aber nun habe ich mich eifrig durch die verschiedenen Internnetseiten und Forenseiten mit...
  3. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...
  4. Servopumpe Probleme

    Servopumpe Probleme: W168 A160 Ich verzweifle an der Servopumpe Jetzt habe ich eine neue drin und geht wieder nicht mehr bzw immer nur 3-4 Einschläge dann ist die...
  5. W168 bj 98 Zentralveriegelung macht Probleme

    W168 bj 98 Zentralveriegelung macht Probleme: Guten Morgen zusammen, Ich habe folgendes Problem ,nachdem ich die meine Batterie neu aufgeladen und wieder verbaut habe spinnt meine ZV rum....
Status des Themas:
Es sind keine weiteren Antworten möglich.