W168 Bei hitze und kälte probleme mit Scheibenwischer

Diskutiere Bei hitze und kälte probleme mit Scheibenwischer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Servus, ich hab in meinem W168er (mit Regensensor) zwei Probleme: 1.) Wenn es extrem warm aussen ist kam es jetzt letzten Sommer drei mal vor...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kadmos

    kadmos Elchfan

    Dabei seit:
    02.05.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    FB
    Marke/Modell:
    W168 A170 CDI Elegan
    Servus,

    ich hab in meinem W168er (mit Regensensor) zwei Probleme:

    1.) Wenn es extrem warm aussen ist kam es jetzt letzten Sommer drei mal vor das der Wischer hinten nach betätigen der Scheibenreinigung nicht mehr aufhörte zu wischen. Es half nur Motor aus und wieder an. Das betätigen sämtlicher wischerknöpfe und -tasten brachte keine besserung.

    2.) Wenn mein Elch extrem kalt ist, also kurz nach dem starten oder bei den eisigen -10/-15°C im Januar habe ich das Phenomen das die Wischer beim zusammenklappen nach unten rukkeln. Ich höre dann wie das Relais klackert und ich hab zebrastreifen auf der Scheibe. Es ist egal ob das wischen von mir per einmal-impuls, per Regensensor oder per Scheibenreinigung ausgelöst wird. Wenn ich bis ins untere drittel der scheibe wie beim einmal-impuls gedrückt halte ruckelt nix. Sicherungen 9 und 11 hab ich begutachtet, sehen gut aus. Mein Auto-mech sagt das Relais ist in Ordnung.

    Hat schon mal jemand solche Fehlerbilder gehabt? Das nervt echt wenn du die scheibe sauber haben willst und dir entweder im rückspiegel der wischer zuwinkt oder du zebrastreifen auf der Frontscheibe hast.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ist es bei 2. wirklich ein Ruckeln bedingt durch den Motor oder läuft der durch und nur die Wischerblätter ruckeln (gibt ja auch die "Zebrastreifen").

    gruss
     
  4. kadmos

    kadmos Elchfan

    Dabei seit:
    02.05.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    FB
    Marke/Modell:
    W168 A170 CDI Elegan
    Hi,

    also den Motor seh ich natürlich nicht, aber ich hör links von mir unten das Relais klackern. Ich denke der Motor läuft ned weiter sondern wird kurz unterbrochen.

    Grüße
    Kadmos
     
  5. #4 thebecks, 27.03.2009
    thebecks

    thebecks Elchfan

    Dabei seit:
    12.04.2005
    Beiträge:
    54
    Zustimmungen:
    0
    Beruf:
    Maschinenbau Student
    Ort:
    Dortmund
    Marke/Modell:
    A 170 CDI
    hallo hab auch die probleme mit dem frontwischer....nur dass es bei mir quasi permanent ist...
    hab im moment keine zeit nach dem fehler zu suchen...also muss ich immer bei gutem wetter die sicherung ziehen und bei schlechtem wieder reinstecken.....ist aber ja keine lösung....

    hab jetzt folgende vermutungen woran es liegen könnte...
    1. lenkradschalter....
    2. regensensor...
    3. endanschlag der wischermotoren...
    4. wischerrelai

    aufgrund meiner beobachtungen denke ich dass es irgendwo im bereich der lenksäule bzw im bereich des licht sicherungskastens ein scheibenwischer relai geben muss...ich hör es zumindest...
    und ich denke dass es da eine kontaktschwäche oder so gibt....
    hat einer ne ahnung wo das sitzt? oder noch andere ideen?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bei hitze und kälte probleme mit Scheibenwischer

Die Seite wird geladen...

Bei hitze und kälte probleme mit Scheibenwischer - Ähnliche Themen

  1. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  2. W169 Probleme bei U58 Nachrüstung

    W169 Probleme bei U58 Nachrüstung: Hallo liebe Elchfans, fahre nun seit einigen Monaten einen W169 von 01/2005 als 200 CDI Ein sehr schönes Fahrzeug mit sehr viel Ausstattung....
  3. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...
  4. Probleme Sturz Hinterachse!!

    Probleme Sturz Hinterachse!!: Schönen guten abend bin neu hier im forum und bin seit längerer zeit auf der suche nach antworten bezüglich dem Sturz auf der Hinterachse mein...
  5. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...
Status des Themas:
Es sind keine weiteren Antworten möglich.