Bei Kälte Leerlaufrehzahl zu hoch

Diskutiere Bei Kälte Leerlaufrehzahl zu hoch im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo beisammen. Draußen ist's hier mal so richtig kalt. Ich beobachte, wohl kältebedingt, bei meinem A180 CDI folgendes: bei Außentemparaturen...

  1. #1 AstattC, 01.02.2012
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Hallo beisammen.

    Draußen ist's hier mal so richtig kalt.

    Ich beobachte, wohl kältebedingt, bei meinem A180 CDI folgendes:

    bei Außentemparaturen von etw -3 bis +3 Grad:
    Kaltstart: Drehzahl bei 700 UpM.
    bei Erreichen von etwa 60 Grad Wassertemperatur fällt der Motor auf "nur" 1000-1100 UpM im Standgas zurück.
    Bei voller Temperatur, also etwa 90 Grad lt. Anzeige verschwindet der Effekt. Taucht aber teilweise nach unterschiedlich langen Zeiträumen wieder auf.

    Bei Außentemperaturen unter etwa -3 Grad:
    Kaltstart: wie gehabt Leerlaufdrehzahl bei etwa 700 UpM.
    Einmal Gas gegeben, und die Leerlaufdrehzal bleibt hartnäckig auf etwa 1000 UPM hängen. Erst bei Erreichen der vollen Wassertemparatur verschwindet das zunächst wieder.

    Wobei zu bemerken ist, das die sich die zu hohe Leerlaufdrehzahl in jeder Situation durch Neustart des Motors beseitigen lässt. Ebenso ist das schon auch schon mal nach 400 am Stück gefahrenen Kilometern aufgetreten....

    Ich schalte, um die Autotronic an der Ampel zu schonen, momenten auf "N". Das kekst...

    Kilometerstand ist übrigens ca. 21000 km.

    Ich schaffe meine Mühle übermorgen mal in die Werkstatt. Die sollen mal gucken. Bericht folgt hier natürlich :)

    Hat jemand von Euch schon ähnliche Erfahrungen gemacht? Die Sache scheint mir nicht richtig zu sein.

    Gruß
    Eric
     
  2. Anzeige

  3. #2 Passauf02, 01.02.2012
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    236
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Habe exakt das selbe Fahrzeug mit dem selben Verhalten. Das Ganze ist gewollt wegen der niedrigen Temperaturen, einen Fehler wird die Werkstatt nicht finden.
    Es geht hier um zwei Dinge:
    erhöhter Strombedarf für den elektrischen Zuheizer, welcher bei höheren Kühlwassertemperaturen abgeschaltet wird
    zügiges Aufwärmen des Getriebeöls im Drehmomentwandler.
    Bitte an der Ampel nicht auf N schalten. Du hast Automatik, da braucht man das nicht. Der Schaltvorgang schadet der Autotronic mehr, als die Entlastung schont.

    Gerd
     
  4. #3 AstattC, 02.02.2012
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Hi Gerd.

    Schon klar. Mich wundert, daß die erhöhte Drehzahl teilweise erst bei steigender Wassertemperatur oder bei komplett warmgefahrenen Wagen auftritt.

    Und warum belastet man das Getriebe, wenn man auf "N" schaltet?

    Gruß
    Eric
     
  5. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    37
    Marke/Modell:
    A200 Turbo
    700 UpM sind wohl auch zu wenig, ob warm oder kalt.
    800 - 850 ist wohl eher normal
     
  6. #5 Passauf02, 02.02.2012
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    636
    Zustimmungen:
    236
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Das Getriebe ist natürlich auch dafür gemacht, dass es geschaltet werden darf. Aber es ist schonender, auf D stehen zu bleiben statt den Kraftschluss zu trennen und anschließend wieder her zu stellen. In Stellung D wird nur bischen Öl "durchgerührt" wogegen beim Fahrstufenwechsel Lamellenkupplungen auf und zu gehen. Ist vom Hersteller so nicht gedacht, dass die im Stop and Go ständig arbeiten müssen.
    Bezüglich der Leerlaufdrehzahlen kenne ich drei Werte (geschätzt):

    800...850 U/min: "Normaldrehzahl"
    700 U/min: "Heizung ist abgeschaltet"
    1000...1050U/min "niedrige Außentemperaturen mit Betrieb des Zuheizers"

    Bei meiner 2-Zonen Klimaautomatik kann ich die Heizung komplett ausschalten. Dann geht auch der Zuheizer aus und die Leerlaufdrehzahl geht auf einen sehr niedrigen Wert runter (ca 700 U/min), egal wie warm das Kühlwasser ist.
    Gerd
    Gerd
     
  7. #6 AstattC, 02.02.2012
    AstattC

    AstattC Elchfan

    Dabei seit:
    19.07.2011
    Beiträge:
    77
    Zustimmungen:
    11
    Ort:
    NRW
    Marke/Modell:
    ehem. W 169, A 180 CDI Autotronic. Jetzt Golf VII GTD/DSG
    Wieder mal 'was dazugelernt.

    Dann lass ich es so wie's ist.



    Ich danke sehr!

    Gruß

    Eric
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bei Kälte Leerlaufrehzahl zu hoch

Die Seite wird geladen...

Bei Kälte Leerlaufrehzahl zu hoch - Ähnliche Themen

  1. Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter

    Springt nicht/schlecht an bei Kaltspart bzw. kaltem Wetter: Hi, habe seit kurzem einen W168 und das Phänomen das er sehr schlecht anspringt wenn es draussen so ca. 5 Grad oder weniger hat. Der Anlasser...
  2. A170 springt im kalten Zustand schwer an

    A170 springt im kalten Zustand schwer an: Hallo liebe Elch Gemeinde! Ich bräuchte mal eine Einschätzung von Euer Seite zu dem folgenden Fall. Vor ein paar Monaten ging sporadisch die...
  3. W168 startet schlecht und dreht dann hoch

    W168 startet schlecht und dreht dann hoch: Hallo hab folgendes Problem . Mein Elch startet erst beim dritten oder vierten Mal.. Dann dreht er hoch bis 3000 Umdrehungen und sackt dann ab so...
  4. Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.

    Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.: Guten Tag, bin vor 2 Tagen bei Starken Regenfällen unter eine Überfluttete Unterführung gefahren. Es war Stark Regen und dadurch habe ich eine...
  5. Fenster Fahrerseite geht nicht mehr hoch

    Fenster Fahrerseite geht nicht mehr hoch: Hallo Leute, seit gestern geht das Fenster nicht mehr hoch. A 140 BJ 2000. Rechts geht noch alles und links gehts runter. Hoch geht er dann nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden