W168 Beim Gas geben stottern/Motor aus

Diskutiere Beim Gas geben stottern/Motor aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo alle zusammen! Hab seit kurzem das Problem das meine A-Klasse beim losfahren an der Ampel oder auch beim Gas geben im Leerlauf stottert und...

  1. #1 RataRataPeng, 27.06.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo alle zusammen!

    Hab seit kurzem das Problem das meine A-Klasse beim losfahren an der Ampel oder auch beim Gas geben im Leerlauf stottert und im schlimmsten Fall aus geht.

    Was kann das sein?
    Bin ziemlich ratlos...
    An Ampeln kann man nur ganz, ganz vorsichtig anfahren, weil man Angst hat das er aus geht.

    Hier mal ein Video: http://imageshack.us/clip/my-videos/219/ffn.mp4/

    Auto:

    A-Klasse
    Bj. 05/2001
    80000km
    W168/A160
    Automatik

    Wer kann helfen?!?!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dtunjic1, 27.06.2011
    dtunjic1

    dtunjic1 Elchfan

    Dabei seit:
    30.01.2009
    Beiträge:
    106
    Zustimmungen:
    0
    Beruf:
    nasenbohrer
    Ort:
    kroatien
    Marke/Modell:
    a 160
    Mir scheint es als ob die verschmutzte Drosselklappe sich bemerkbar macht.....schau mal nach..findest hier genug Hinweise wie man das macht!Einfach unter Drosselklappe reinigen suchen!
     
  4. #3 Pusteblume, 29.06.2011
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Läuft der nur auf 3 oder 2 Töpfen? - Zündmodul checken
     
  5. #4 Elchy48, 29.06.2011
    Elchy48

    Elchy48 Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    167
    Zustimmungen:
    1
    Beruf:
    Schlosser
    Ort:
    Wesselburen
    Marke/Modell:
    Keinen mer ( Ford Focus Tunier TDCI BJ 2008 )
    Luftmassenmesser MSG defekt denke ich !
     
  6. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.361
    Zustimmungen:
    50
    Säuft er auch ab wenn du die Drehzahl hoch hälst (leicht über Standgas) und anfährst oder ist es ein Standgasproblem ? Laut Video wirkt es wie ein Standgasproblem das könnte im einfachsten Fall, wie erwähnt, eine verschmutzte Drosselklappe sein.
     
  7. #6 Schleicher, 29.06.2011
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Fast genau so hatte ich das an meinem Elch auch mal. In dem Video ist für mich zu erkennen das die Leerlaufdrehzahl sehr niedrig ist. An meinem war das auch mal so das der TÜV gemeckert hatte weil er keine vernüftige Abgasmessung hinbekommen hatte. Ich hatte darauf hin die Drosselklappe gesäubert, und bin danach nochmals zum Freundlichen und habe mir die Leerlaufdrehzahl einstellen lassen. Diese war warum auch immer viel zu niedrig eingestellt.
    (Gedächnisschwund vom MSG)

    Aus der Erinnerung würde ich den reinen Arbeitsaufwand mit einer guten viertel Stunde beziffern. War schon lustig anzusehen wie der Techniker per PC den Motor schneller und langsamer laufen lassen konnte.

    Gruß und viel Erfolg

    Klaus
     
  8. #7 RataRataPeng, 29.06.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo!

    Drosselklappe habe ich sauber gemacht. Also den davor sitzenden Gummischlauch ab und mit Bremsenreiniger und Küchentuch sauber gemacht.
    Im Leerlauf läuft er ganz normal. Auf dem Video hab ich Gas gegeben. Erst fällt die Drehzahl leicht ab und dann geht er entweder aus oder fängt sich wieder.
     
  9. #8 Mr. Bean, 29.06.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Genau das sieht man auch.

    Den Fehler kann man hier aber nur raten. Da hilft nur der Gang zu einer Fachwerkstatt mit eingehender Motordiagnose.
     
  10. #9 Schleicher, 30.06.2011
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Ganz am Anfang vom Video war für mich zu erkennen das die Leerlaufdrehzahl viel zu niedrig war. Deshalb (wie bei mir mal war) der Gedanke die Leerlaufdrehzahl einfach per Stardiagnosegerät etwas anheben und gut ist.
    Ansonsten wie Mr. Bean schreibt.

    Gruß Klaus
     
  11. #10 RataRataPeng, 02.07.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Wie sollte die Drehzahl sein?!
    Wie hoch ist sie bei euch?
    Am Montag geht mal zur Werkstatt, mal sehen was die sagen.
     
  12. #11 Mr. Bean, 02.07.2011
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Leerlaufdrahzahl wird von verschiedenen Regegkreisen überlagert. WEnn bei dir das Gemisch nicht stimmt, so würde sich die Drehzahl senken. Die Lambdasonde registriert das aber und eine Gemischregelung regelt das Gemisch richtig. Beim Beschleunigen wird aber diese REgelung kurz außer Kreaft gesetzt, damit man ordentlich Beschleunigen kann. Hier würde die Drehzahl erst wieder sinken.

    So ein Problem könnte es evtl. bei dir sein. Oder aber auch etwas anderes.

    Alles in allem: Durch die ganzen Regelkreise wird eine solche Frage den Fehler nicht finden oder über ihn etwas aussagen :-/
     
  13. #12 RataRataPeng, 04.07.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Heute geht´s in die Werkstatt!
    Mal sehen was bei rauskommt.
    Ich werde berichten.
     
  14. #13 Hayaman, 04.07.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Lasse bei auch den Benzindruck überprüfen, könnte auch die Benzinpumpe sein.
    *thumbup*
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 RataRataPeng, 04.07.2011
    RataRataPeng

    RataRataPeng Elchfan

    Dabei seit:
    27.06.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Hi,

    Fehlerspeicher hat gesagt:

    Nockenwellensensor, Kurbelwellensensor und Lamdasonde vorm Kat...

    Und Zündkerzen sollten mal gewechselt werden.

    Lamdasonde könnte auch nur angezeigt worden sein, weil NW und KWsensor schrott sind.

    Sehr schön...
     
  17. #15 Hayaman, 05.07.2011
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Dass beide Sensoren gleichzeitig defekt sein sollen ist unwahrschenlich.
    Der Fehlerspeicher gibt oft ne Menge Fehler aus, obwohl nur ein Teil die Ursache ist.
    Ne gute Werkstatt tauscht eins nach dem anderen bzw. hat gebrauchte Teile zum Testen parat.
    Lamdasonde wird immer als defekt erscheinen, wenn ein Topf nicht zündet.

    Viel spannender ist, was letztendlich am Ende der Fehler war.
    Berichte mal.
     
Thema: Beim Gas geben stottern/Motor aus
Besucher kamen mit folgenden Suchen
  1. a klasse beim gas geben motor aus

    ,
  2. w168 automatik schnell gas geben motor geht aus

Die Seite wird geladen...

Beim Gas geben stottern/Motor aus - Ähnliche Themen

  1. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  2. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  3. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  4. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...
  5. A 140 stottert und ruckelt stark bei kaltem Motor

    A 140 stottert und ruckelt stark bei kaltem Motor: Moin Leute, Ich habe ein kleines Problem mit meinem Elch. Laufleistung = 111.000km Wenn der Motor kalt ist, bockt er beim Gasgeben ziemlich rum,...