beim Gasgeben beschleunigt der Motor kaum, stattdessen wird die Gebläseleistung stärker

Diskutiere beim Gasgeben beschleunigt der Motor kaum, stattdessen wird die Gebläseleistung stärker im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Bei meinem A 160 CDI, Baujahr 2007, tritt seit heute folgendes Problem auf: Beim Gasgeben beschleunigt der Motor kaum (nur langsam steigt der...

  1. #1 W169-A160CDI, 27.07.2013
    W169-A160CDI

    W169-A160CDI Elchfan

    Dabei seit:
    27.07.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    W 169, A 160 CDI, BJ 2007
    Bei meinem A 160 CDI, Baujahr 2007, tritt seit heute folgendes Problem auf: Beim Gasgeben beschleunigt der Motor kaum (nur langsam steigt der Drehzahlmesser, bleibt dann aber auch nicht bei einer bestimmten Drehzahl stehen (also meines Erachtens kein Notlauf), stattdessen wird beim Gasgeben die Gebläseleistung (bei ein- und ausgeschalteter Klimaanlage) signifikant stärker (und lässt sofort wieder nach, wenn ich vom Gas gehe) - hat jemand eine Idee, wo der Fehler liegen könnte?
     
  2. Anzeige

  3. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.034
    Zustimmungen:
    666
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Dreh mal den Gebläseschalter hoch...
    Beschleunigt er dann?
    Dann hat jemand beide Potis falsch verschaltet.... *ulk* *ironie*
    Regards
    Rei97
     
Thema: beim Gasgeben beschleunigt der Motor kaum, stattdessen wird die Gebläseleistung stärker
Besucher kamen mit folgenden Suchen
  1. A klasse stärker gas geben müssen

Die Seite wird geladen...

beim Gasgeben beschleunigt der Motor kaum, stattdessen wird die Gebläseleistung stärker - Ähnliche Themen

  1. Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .

    Innenraum Beleuchtung funktioniert nicht mehr beim öffnen der Türen .: Hallo lieben Elchfans, hat jemand eine Ahnung welche Sicherung es sein kann. Für den Hauptsicherungskasten gibt es keine Beschreibung :( Es...
  2. Brummen / Vibrieren beim Anfahren

    Brummen / Vibrieren beim Anfahren: Hallo! Nachdem wir lange einen W 168 gehabt haben, haben wir uns jetzt als Zweitwagen einen A 169 gekauft. A 150, EZ 2009, 84 tsd, sehr gepflegt....
  3. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  4. Motor stottert und ruckt im Niedrigtourenbereich

    Motor stottert und ruckt im Niedrigtourenbereich: Liebe Freunde, such eine mögliche Antwort auf mein Problem Habe einen A190 vor 1,5 J.gekauft mit Lauflstg. 140TKM. Seither ca. 55.TKM meist...
  5. W168 hat anfefangen stark zu ruckeln

    W168 hat anfefangen stark zu ruckeln: Hallo Zusammen, und wieder ein neues Thema bei unserer A-Klasse (alles innerhalb eines Monats, unglaublich). Hintergrund: Auto ging beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden