Beim Starten mit warmen Motor hohe Drehzahl

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Hallo-01, 15.06.2012.

  1. #1 Hallo-01, 15.06.2012
    Hallo-01

    Hallo-01 Elchfan

    Dabei seit:
    15.06.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    Wir haben einen A-140 Bj 4/99 Benziner.

    Ist der Motor kalt, springt er normal an. Drehzahl ca. 1500U/min, nach ca. 1min ist er bei 800U/min.
    Ist der Motor warm und wir starten ihn, heult er auf, Drehzahl bei ca.2000-3000U/min wir hatten schon mal 4000U/min. Das Problem ist nicht immer, manchmal wenn man kurz Gas gibt ist die Leelaufdrehzahl wieder normal, manchmal muss man ein Stück fahren.

    Was ist defekt bei unserer A-Klasse?



    MFG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Also heißen Kanditaten würde ich mal die Drosselklappe vermuten. Die sollte evtl. mal gereinigt werden.
     
  4. #3 Hallo-01, 23.06.2012
    Hallo-01

    Hallo-01 Elchfan

    Dabei seit:
    15.06.2012
    Beiträge:
    2
    Zustimmungen:
    0
    So ich habe nun die Drosselklappe gereinigt. Problem ist noch da. Was ich aber festgestellt habe ist, ich fahre ein Stück, der Motor ist warm, schalte dan den Motor aus und gleich wieder an. Dann dreht er hoch auf ca 2000 U/min, gebe ich kurz mal Gas. Dann dreht er auf 4000 U/min hoch und sinkt ganz langsam auf ca. 1200 U/min. Wenn ich dann ein Stück fahre ist die Drehzahl wieder normal.

    Hat jemad noch einen Vorschlag wo das Problem ist.
     
  5. #4 Schrott-Gott, 23.06.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.675
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Wenn ich mir die Schilderung des Problems so anhöre, komme ich auf die Idee, dass es eine Undichtigkeit in einem Unterdrucksystem sein könnte.
    Ohne jetzt zu wissen, ob es beim Elch sowas überhaupt gibt, mit Einfluss auf die Drehzahl.
    Nach dem Start soll ja die Drehzahl kurz etwas höher sein. Kaltstartanhebung.
    Aber nach Warmstart selbständig ohne Gas zu geben auf 3-4000 ist schon seltsam.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Beim Starten mit warmen Motor hohe Drehzahl

Die Seite wird geladen...

Beim Starten mit warmen Motor hohe Drehzahl - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  4. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  5. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....