Benötige dringend hilfe mein Elch ZV defekt??

Diskutiere Benötige dringend hilfe mein Elch ZV defekt?? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo also ich fahre einen w168... und ja ich habe die sufu benutz und google gequält... Meine Frage nun mal an alle an euch. Meine Zv schließt...

  1. #1 Tomsw168, 10.08.2013
    Tomsw168

    Tomsw168 Elchfan

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A kLasse w168
    Hallo also ich fahre einen w168... und ja ich habe die sufu benutz und google gequält...
    Meine Frage nun mal an alle an euch.
    Meine Zv schließt noch öffnet sie die Zv.
    Habe keine Funkbedinug und kann somit nur Manuell abschließen.
    So nun mal zur schilderung. Meine Zv schließt und arbeitet nur noch über den Knopf am Armaturenbrett. Weder Beifahrer noch Fahrerschloss Funktionieren. Alles durchgemessen etc. Scheinbar alles ok.
    Also was habe ich alles bereits getan.
    Schlossnuss Fahrerseite getauscht
    Kombiinstrument getauscht
    Pumpe getauscht
    Alles soweit wie möglich durchgemessen.
    Schaltpläne liegen vor.
    Tk beide rausgenommen und abgeklemmt (damit Kombiins denkt türen sind zu)

    Gemessen am Kombiins blaues kabel und schwarzes kabel. Bis kombiins kommt auf beiden signal an. Dennoch gibt es keinen strom weiter.

    Was soll ich noch tun? X( X( X( X( X(

    Bitte um HIlfe ist echt dringend da ich auto nicht mehr zu bekomme...

    Mfg der Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tomsw168, 10.08.2013
    Tomsw168

    Tomsw168 Elchfan

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A kLasse w168
    Kein Signal weiter strom ist es ja nicht mehr in dem sinne bei Can-Bus
     
  4. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    690
    Zustimmungen:
    157
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich habe hier mal vor kurzer Zeit etwas über eine Steckerverbindung in den Türen gelesen, dass die hinüber waren oder einen Wackelkontakt hatten. Kann maximal ein paar Wochen her sein. Die Lösung war das Trennen und erneute Zusammenfügen der Stecker mit hörbarem 'Click'.

    Jetzt frag mich aber nicht, wo diese Stecker sind - ich weiss es wirklich nicht, weil ich noch nie nachgeschaut habe <seufz>

    Gib mal in der Sufu in **diesem** Forum-Bereich ein: türschloss beifahrertür

    Da gibt es eine lange Liste von Möglichkeiten
     
  5. #4 Mr. Bean, 11.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Pumpe läuft nicht über CAN Bus. Ist aber trotzdem ein digitales Signal.

    Da über den inneren Schalter alles geht, muss alles ab KI OK sein.

    Also noch mal in den Plänen schauen, ob auch alles wirklich ankommt.
     
  6. #5 flockmann, 11.08.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.060
    Zustimmungen:
    609
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Dass beide Türkontaktstecker defekt sein sollen kann ich mir nicht vorstellen. Wurde denn das Tausch KI auch richtig programmiert bzw war es denn eins von einem Elch ohne Funk?
    Grüsse vom F.
     
Thema:

Benötige dringend hilfe mein Elch ZV defekt??

Die Seite wird geladen...

Benötige dringend hilfe mein Elch ZV defekt?? - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  4. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
  5. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...