Benötige dringend hilfe mein Elch ZV defekt??

Diskutiere Benötige dringend hilfe mein Elch ZV defekt?? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo also ich fahre einen w168... und ja ich habe die sufu benutz und google gequält... Meine Frage nun mal an alle an euch. Meine Zv schließt...

  1. #1 Tomsw168, 10.08.2013
    Tomsw168

    Tomsw168 Elchfan

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A kLasse w168
    Hallo also ich fahre einen w168... und ja ich habe die sufu benutz und google gequält...
    Meine Frage nun mal an alle an euch.
    Meine Zv schließt noch öffnet sie die Zv.
    Habe keine Funkbedinug und kann somit nur Manuell abschließen.
    So nun mal zur schilderung. Meine Zv schließt und arbeitet nur noch über den Knopf am Armaturenbrett. Weder Beifahrer noch Fahrerschloss Funktionieren. Alles durchgemessen etc. Scheinbar alles ok.
    Also was habe ich alles bereits getan.
    Schlossnuss Fahrerseite getauscht
    Kombiinstrument getauscht
    Pumpe getauscht
    Alles soweit wie möglich durchgemessen.
    Schaltpläne liegen vor.
    Tk beide rausgenommen und abgeklemmt (damit Kombiins denkt türen sind zu)

    Gemessen am Kombiins blaues kabel und schwarzes kabel. Bis kombiins kommt auf beiden signal an. Dennoch gibt es keinen strom weiter.

    Was soll ich noch tun? X( X( X( X( X(

    Bitte um HIlfe ist echt dringend da ich auto nicht mehr zu bekomme...

    Mfg der Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tomsw168, 10.08.2013
    Tomsw168

    Tomsw168 Elchfan

    Dabei seit:
    10.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A kLasse w168
    Kein Signal weiter strom ist es ja nicht mehr in dem sinne bei Can-Bus
     
  4. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    697
    Zustimmungen:
    163
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Ich habe hier mal vor kurzer Zeit etwas über eine Steckerverbindung in den Türen gelesen, dass die hinüber waren oder einen Wackelkontakt hatten. Kann maximal ein paar Wochen her sein. Die Lösung war das Trennen und erneute Zusammenfügen der Stecker mit hörbarem 'Click'.

    Jetzt frag mich aber nicht, wo diese Stecker sind - ich weiss es wirklich nicht, weil ich noch nie nachgeschaut habe <seufz>

    Gib mal in der Sufu in **diesem** Forum-Bereich ein: türschloss beifahrertür

    Da gibt es eine lange Liste von Möglichkeiten
     
  5. #4 Mr. Bean, 11.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    851
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Pumpe läuft nicht über CAN Bus. Ist aber trotzdem ein digitales Signal.

    Da über den inneren Schalter alles geht, muss alles ab KI OK sein.

    Also noch mal in den Plänen schauen, ob auch alles wirklich ankommt.
     
  6. #5 flockmann, 11.08.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Dass beide Türkontaktstecker defekt sein sollen kann ich mir nicht vorstellen. Wurde denn das Tausch KI auch richtig programmiert bzw war es denn eins von einem Elch ohne Funk?
    Grüsse vom F.
     
Thema:

Benötige dringend hilfe mein Elch ZV defekt??

Die Seite wird geladen...

Benötige dringend hilfe mein Elch ZV defekt?? - Ähnliche Themen

  1. MKL bei meinem Elch

    MKL bei meinem Elch: Hallo liebe Elch Fans, seit einem längeren Zeitraum fahre ich nun mit aktiver MKL meine A klasse w169 spazieren. Allerdings bisher ohne...
  2. Elch piebt hochfrequent

    Elch piebt hochfrequent: Hi, was mir seit der ersten fahrt nach dem Kauf aufgefallen ist, ist dass ca 15-90 sek. nach Start und fahrt des Autos ein sehr hohes...
  3. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  4. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  5. Erster Elch, jetzt wird es ernst! Fragen über Fragen...

    Erster Elch, jetzt wird es ernst! Fragen über Fragen...: Moin Leute Nach einer Probefahrt mit einem 2009er A170 bin ich begeistert von der alten A-Klasse. Ich bin jetzt am gucken und folgende Dinge...