Benzingeruch nur beim Anlassen

Diskutiere Benzingeruch nur beim Anlassen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich komme mit einem Problem beim A140 nicht auf die LOsung: Das Problem ist, dass beim Anlassen eine grosse Mange Benzin verbraucht wird...

  1. #1 stefan.wolfrum, 10.06.2013
    stefan.wolfrum

    stefan.wolfrum Elchfan

    Dabei seit:
    17.02.2013
    Beiträge:
    11
    Zustimmungen:
    3
    Marke/Modell:
    A140
    Hallo,
    ich komme mit einem Problem beim A140 nicht auf die LOsung:

    Das Problem ist, dass beim Anlassen eine grosse Mange Benzin verbraucht wird und der Wagen von unten her einen Benzingeruch abgibt.
    Getestet:
    1 der Geruch kommt nicht aus dem Auspuff
    2 der Benzinschlauch um Motorraum ist neu und gut befestigt
    3 der Unterbodendeckel ist von innen trocken, auch keine Ringe oder so von Tropfen, die Benzinleitungen unterhalb sind fest geklemmt und ausserdem ist alles dort von einem feinem Hauch Staub bedeckt, der kein austretendes Benzin vermuten lasst.

    Also alles in Ordung? Aber:
    Wenn ich volltanke, 300 km fahre und volltanke, ist der Verbrauch normal.
    Im Normalfall, mit Stadsverkehr, und vielem Anlassen, ist der Verbrauch an die 20 liter.

    Jedemal beim Anlassen entsteht ein Benzingeruch, der deutlicher riechbar ist bei entfernter Unterabdeckung.

    Soweit die Daten. Was ist hier nicht in Ordnung. :( Danke fur Eure Ideen!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 10.06.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.794
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wo riecht es denn am meißten?

    Ansonsten: Suchen, suchen, riechen, suchen...
     
  4. #3 flockmann, 10.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    626
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Alles an Abdeckungen entfernen und den Elch auf eine Grube stellen. Dann mit ein paar "Mitsehern/riechern" das Aggregat starten. Sonst fällt mir auf Anhieb nichts zweckmässiges ein...
    Grüsse vom F.
     
  5. #4 maniac124, 10.06.2013
    maniac124

    maniac124 Elchfan

    Dabei seit:
    24.03.2013
    Beiträge:
    60
    Zustimmungen:
    1
    Ort:
    Köthen / Sachsen Anhalt
    Marke/Modell:
    W168 A190 VorMoPf Bj 2000 Schalter ~95000km
    Also ich fahre auch meinst nur Stadt ich komm mit 10 bis 11 Litern hin ! 20 sind schon ziehmlich häftig oder !
     
  6. #5 Sabotakt, 11.06.2013
    Sabotakt

    Sabotakt Elchfan

    Dabei seit:
    08.02.2013
    Beiträge:
    28
    Zustimmungen:
    1
    Beruf:
    Schreibtischtäter
    Ort:
    66359
    Marke/Modell:
    W168, A140, 1.4 Liter, 82 PS, BJ 1998
    Riecht es nach wirklich Benzin oder nach Abgasen?
    Mein Arbeitskollege hat einen 5er BMW. Da war ein Haarriß im Abgaskrümmer. Wenn der Motor (und der Krümmer) kalt war, konnte hierdurch Abgas entweichen. Sobald der Krümmer warm wurde, war er dicht.
    Wobei das allerdings den hohen Verbrauch nicht erklären würde. Evtl irgendwas mit der Kaltstartreglung?
     
  7. #6 flockmann, 11.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    626
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007

    Nicht zwingend. Zu viel miteingesaugter Sauerstoff und die Lambdasonde regt die Gemischzusammensetzung an.



    Grüsse vom F.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 stefan.wolfrum, 11.06.2013
    stefan.wolfrum

    stefan.wolfrum Elchfan

    Dabei seit:
    17.02.2013
    Beiträge:
    11
    Zustimmungen:
    3
    Marke/Modell:
    A140
    der hohe Verbrauch entsteht aber nur beim Starten. Geht da der Verdacht noch auf? Das dichten von Haarrissen dauert einige oder viele minuten? Ich meine, der Motor ist erst nach ca 5 bis 10 minuten auf Temperatur, meine ich? ?(
     
  10. #8 flockmann, 12.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    626
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich kann mir nicht vorstellen dass sich Haarrisse temperaturabhängig wieder komplett gasdicht verschliessen.
    Grüsse vom F.
     
Thema: Benzingeruch nur beim Anlassen
Besucher kamen mit folgenden Suchen
  1. benzingeruch beim anlassen

    ,
  2. beim anlassen benzingeruch

    ,
  3. beim anlassen des motors benzingeruch

Die Seite wird geladen...

Benzingeruch nur beim Anlassen - Ähnliche Themen

  1. knackendes Geräusch beim lenken (vorne links)

    knackendes Geräusch beim lenken (vorne links): Bei meinem Mercedes w168 Baujahr 04.2004 habe ich ein Problem. Vorne links knackt es wenn ich lenke. Vor allem wenn ich ausparken oder umdrehen...
  2. Zuviel Öl beim W168 A160

    Zuviel Öl beim W168 A160: Hallo, ich habe ein Problem mit meiner A-Klasse. Mir wurde jetzt zum zweiten mal innerhalb von 4 Wochen zuviel Öl im Display angezeigt. Es ist...
  3. Raum Düsseldorf - Hilfe / Location beim Kupplungswechsel

    Raum Düsseldorf - Hilfe / Location beim Kupplungswechsel: Hallo, Schraubergemeinde! Ich befürchte, dass bei mir gelegentlich der Kupplungsaustausch ansteht. Bin nicht der Oberbanause mit 2 linken Händen,...
  4. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  5. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...