W168 Benzinpumpe während Fahrt defekt gegangen?

Diskutiere Benzinpumpe während Fahrt defekt gegangen? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, heute ist während der Fahrt mit einem W168 (einer der ersten) auf der BAB der Motor einfach ausgegangen, er startete danach auch nicht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Guy0001, 17.11.2009
    Guy0001

    Guy0001 Elchfan

    Dabei seit:
    09.10.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W168 A170 vor MOPF
    Hallo,

    heute ist während der Fahrt mit einem W168 (einer der ersten) auf der BAB der Motor einfach ausgegangen, er startete danach auch nicht mehr.

    Er war bereits seit 20km auf Reserve, aber auch Nachtanken mit dem Reservekanister hat nichts gebracht... ;-)

    Mein Verdacht liegt nun auf der Benzinpumpe.

    Jedenfalls: Links neben dem Motor (gesehen von vor dem Fahrzeug stehend) etwa auf Höhe der Zündkerzenleiste ist so ein rundes (ca. 5 cm Durchmesser) Teil das aussieht wie ein Druckregelventil (kenne die nur von BMWs), allerdings mit 3-adrigem Stecker daran und auf jeder Seite einem Gummischlauch (Durchmesser so ca. 9 mm).

    Der Schlauch kommt von einer Stahlleitung an der Spritzwand und geht über das "Ventil" (?) unter dem Ansaugkrümmer an der Vorderseite in den Motor mit einem 90 Grad Gummiwinkel hinein (in Höhe des Ventildeckels).

    Ich nahm an, dass dies die Kraftstoffzuleitung ist und habe diese daher vor dem Ventil abgenommen und den Wagen gestartet - es ist aber kein Benzin ausgetreten, die Leitung war komplett leer. Ist das richtig so, ist es vielleicht nur die Leitung für die Verbrennung der Tankdämpfe?

    Bei diesem sch... engen Motorraum kann man wirklich nichts sehen.

    Wie kann ich die Pumpe prüfen? Ein Summen bei Zündung höre ich nicht, habe ich aber noch nie gehört...
     
  2. Anzeige

  3. #2 Chaos_77_E, 17.11.2009
    Chaos_77_E

    Chaos_77_E Elchfan

    Dabei seit:
    30.10.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Marke/Modell:
    A160 / W168
    Hi!
    Kannst ja mal in meinem (ähnlichen) Thema die Statements lesen.
    Vielleicht kannst Du damit zu Deinem Problem zumindest ein paar Lösungsansätze basteln ?! :-)
    Viel Erfolg u. liebe Grüße!


    siehe: Motor geht während der Fahrt aus ! A160
     
  4. #3 Babyelch, 17.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Hi,

    die Benzinpumpe geht nicht von jetzt auf gleich kaputt, da müsstest du schon früher etwas gemerkt haben.
     
  5. #4 Mr. Bean, 17.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    888
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  6. #5 Babyelch, 17.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Meine MB Werkstatt sagte, dass die Pumpe nicht ohne Vorankündigung kaputt geht. Habe selber schon genug Probleme mit dem Ding gehabt.
     
  7. #6 Dominic87, 17.11.2009
    Dominic87

    Dominic87 Elchfan

    Dabei seit:
    07.08.2008
    Beiträge:
    474
    Zustimmungen:
    0
    Beruf:
    Musikproduktion HipHop/Crunk
    Ort:
    Karlsruhe
    Marke/Modell:
    A 160 Avantgarde
    Dazu kann ich nur sagen meine ist von jetzt auf nachher kaputt gegangen ohne irgendwelche
    vorwarnungen
     
  8. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    937
    Zustimmungen:
    260
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie
    Meist mit Vorankündigung!

    Bei unserem C5 ging die Benzinhochdruckpumpe von SIEMENS bei ca 227 000km kaputt (obwohl sie ein Autoleben lang halten sollte!).
    Bin dann aber noch einige Tage weiter gefahren, weil ich sicher sein wollte ob die Diagnose stimmt; bis das Benzin in kleinen Bächlein im Motorraum herumlief.
    Wahrscheinlich sehr gefährlich. Würde mir nicht noch einmal passieren.

    RENE
     
  9. #8 Guy0001, 19.11.2009
    Guy0001

    Guy0001 Elchfan

    Dabei seit:
    09.10.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Marke/Modell:
    W168 A170 vor MOPF
    Alles klar, die Kiste steht in der Werkstatt.

    Diagnose: Benzinpumpe defekt.

    Kosten 262 EUR brutto (Zubehörpumpe) + ca. 2h Einbau.

    Der Schaden hatte sich übrigens vorher NICHT angekündigt! Und das bei 170.000 km Laufleistung... ein Witz.
     
  10. #9 Babyelch, 19.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Meine ist schon bei 139.800 km kaputt gegangen, aber konnte noch lange (1 Jahr damit fahren). Da stimmte etwas nicht mit der Stromzufuhr. Der ganze Spaß wird dich um die 600 € kosten, wenn du es bei der MB Werkstatt machen lassen hast. Habe aber nur 190 € bezahlt, da ich noch in der Garantiezeit bin.
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Falk

    Falk Guest

    Naja 10 Jahre altes Auto mit 170Tkm, glaubste im Ernst das da nix kaputt gehen darf .... *kratz* da haben andere schon Getriebe und Motoren geschrottet oder ihren Elch in die Presse befördert für die tolle Prämie. Das ist nen Kleinwagen mit Stern von der Stange und kein handmade Bentley
     
  13. #11 Babyelch, 20.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Durch die "Prämie" mussten wirklich viele Elche sterben. *heul*
     
Thema: Benzinpumpe während Fahrt defekt gegangen?
Besucher kamen mit folgenden Suchen
  1. w168 benzinpumpe prüfen

    ,
  2. aklasse w168 schonwieder benzinpumpedefekt

    ,
  3. aklasse w168 schonwieder benzinpumpedefekt

    ,
  4. w168 fährend fahrt ausgegangen,
  5. a klasse kraftstoffpumpe ausfall,
  6. w168 benzinpumpe relais,
  7. w168 benzinpumpe,
  8. mit defekter hd benzin pumpe fahren,
  9. benzinpumpe w168 prüfen,
  10. benzimpumpe prüfen w168,
  11. .ebay.de benzinhochdruckpumpe PSA1920AR,
  12. benzinpumde defekt a klasse,
  13. benzinpumpe mercedes a klasse w168,
  14. Benzinpumpe kaputt gegangen
Die Seite wird geladen...

Benzinpumpe während Fahrt defekt gegangen? - Ähnliche Themen

  1. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  2. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  3. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  4. Dachhimmel ausbauen -Lamellendach defekt

    Dachhimmel ausbauen -Lamellendach defekt: Hallo zusammen, bin neu hier und hab mir vor kurzem einen 169er aus 2005 für den Nachwuchs angeschafft. Wollte mal eine Frage an die...
  5. Horrorthema defekter Anlasser und seine Symptome

    Horrorthema defekter Anlasser und seine Symptome: Hallo zusammen :) Bin über das motor-talk Forum zu den Elchfans gestoßen und möchte dieses Spezialforum für meinen alten W168 benützen um von...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden