W168 Benzinverbrauch und Innenruamheizung

Diskutiere Benzinverbrauch und Innenruamheizung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo hallo hallöle und grüße zusammen, Ich fahre nun meinen Gebrauchten W168 - 190er seit nem halben Jahr. Wir haben ihm gebraucht vom (leider...

  1. iTimm

    iTimm Elchfan

    Dabei seit:
    27.12.2010
    Beiträge:
    7
    Zustimmungen:
    1
    Beruf:
    Informatiker
    Ort:
    Bremen
    Marke/Modell:
    W168 - 190
    Hallo hallo hallöle und grüße zusammen,

    Ich fahre nun meinen Gebrauchten W168 - 190er seit nem halben Jahr.

    Wir haben ihm gebraucht vom (leider Privathändler *ARGH* (andere Geschichte)) gekauft.

    Nun wollte ich mal fragen ob da so alles normal ist von euren Erfahrungen.

    Der Benzin verbraucht von knappen 10 Litern kommt ja doch komisch vor, egal wie vorsichtig ich den Fahre ich schaffe es kaum unter die 10 Liter/100km zu kommen. Sowohl bei Kurzstrecken Stadtfahren als auch bei Autobahnfahren. Ist das wirklich Normal?

    Das Zweite was ich wissen wollte, ist das nun bei -5 bis -10°C Aussentemperatur die Lüftung kaum mehr als Hand warm wird, wenn ich die Lüftung auf 1 Stelle manchmal bisschen Wärmer. Aber bei 4 ist es eigentlich immer nur Handwarm. (Egal ob Klima/Luffttroknung an oder aus).

    Ist das so ne Macke oder geht bei mir irgendwo nen Fühler nicht richtig. Flüssigkeiten sind alle bis -30° Frostschutz befüllt und geprüft.

    Ansonsten bin ich mit dem kleinen Floh ja glücklich,
    Guten Rutsch an alle.
    Matthias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westberliner, 27.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Tausch mal dein Thermostat aus, da wird dieses wohl eine Macke haben. Elch hat eigtl. eine super Heizung.

    Benzinverbrauch: Könnte mit Thermostat zusammenhängen, da der Motor nicht warm wird und somit immer mehr einspritzt.
     
  4. #3 eXtremeTK, 27.12.2010
    eXtremeTK

    eXtremeTK Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    693
    Zustimmungen:
    11
    Beruf:
    IT-Systemkaufmann
    Ort:
    27777 Ganderkesee
    Marke/Modell:
    A 210 EVO & A 200
    Hm, mein A210 wird auch nicht so schnell warm, bzw. bei -5 / -10°C auch nicht sehr warm. Habe einfach den halben Kühlergrill zugehangen *LOL*

    Klar, wenn es warm wird muss man aufpassen. Bis jetzt macht er es aber ganz gut mit. Mein Spritverbrauch kannst du in der Signatur lesen. Habe zwar den größeren Motor - aber nunja - verbrauche auch realtiv viel beim Stadtverkehr.
     
  5. #4 westberliner, 27.12.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Also nach spätestens 20 km sollte innendrin schon Sauna herrschen.

    Andernfalls Thermostat tauschen. Kostet nicht die Welt und ist fix eingebaut.
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn das hilft spricht alles für ein defektes Thermostat, denn der Kühler sollte ja gar nicht durchströmt sein solange das Kühlwasser nicht warm ist.

    @ iTimm
    Thermostat würde ich auch bei dir vermuten.
    Zum Verbrauch: Bei den Temperaturen in der Stadt und bei 140-150km/h max. auf der Autobahn ist das durchaus normal.
    10L/100km sind jetzt nicht so ungewöhnlich, dass man da klar einen Defekt unterstellen kann von hier aus.

    gruss
     
  7. #6 Mr. Bean, 27.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    10 Liter sind in der Stadt normal.

    Auf der Bahn mit 120 solltest du unter die 7 Liter kommen.


    Die Elchmotoren sind leider nicht die sparsamsten.
     
  8. #7 Andy2008, 27.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ...so isches *thumbup*

    Pünktlich, als die Kälte kam, musste ich feststellen das die Kühl-Wassertemperatur-Anzeige, die ich ja nachträglich eingebaut habe, so gut wie nichts anzeigte, auch die Heizung war nur noch lau.

    Ursache sofort gefunden, Thermostat hat nicht mehr ganz zu gemacht....
    Erneuert und schon wirds auch wieder ordentlich warm, auch an den Füßen.

    Möchte nicht wissen wie viele W168, die ja keinerlei Temperatur-Anzeigen haben weder für das Motoren-Öl, geschweige für das Kühlwasser, mit "unterkühltem" Motor durch die Lande ziehen ohne es zu merken, sich nur wundern, es wird nicht richtig warm und Öl-Schlam im Motor bis hin zum Motorschaden....

    Ach ja: unter 10Liter bin ich noch nicht gekommen, dass liegt aber an meinem rechten Fuß (Schuhgröße 46)*ulk*

    Gruss
    Andy [​IMG]*FReiburg*
     
  9. #8 Elch-Brüder, 27.12.2010
    Elch-Brüder

    Elch-Brüder Elchfan

    Dabei seit:
    13.07.2008
    Beiträge:
    565
    Zustimmungen:
    45
    Beruf:
    Kfz-Techniker Meister
    Ort:
    Miltenberg
    Ausstattung:
    Classic, Lamellenschiebedach, AMG-Packet, Schaltgetriebe
    Marke/Modell:
    A140
    @Andy2008

    Hier ist noch einer, der mit einem "unterkültem" Motor durch die Gegend fährt.
    Habe nämlich genau die gleichen Anzeichen.

    Meine Frage:
    Hast du noch nen ungefähren Betrag was das Thermostat kostet?

    MfG Elch-Bruder
     
  10. #9 Andy2008, 27.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    Um die 50EUR....guckst Du hier

    Gruss
    Andy [​IMG] *FReiburg*
     
  11. #10 Vaneo freund, 27.12.2010
    Vaneo freund

    Vaneo freund Guest

    Das ist ein wirklich interresantes Thema. Ich habe seit ca. 1 - 2 Jahren einen neuen Thermostat drinn. Leider wird der Motor trozdem nicht wirklich warm. Ich konnte veststellen, das man die beiden dünnen Schläuche welche zum Innenraum also zur Heizung gehen fest anfassen kann. Keine Gefahr der Verbrennung. Leider wird der große Schlauch oben am Hauptküler sehr schnell mit warm. Ungefähr die gleiche Temperatur.

    Ich dachte alles klar, der neue Thermostat ist eben auch nix. zwar besser wie der alte aber nicht O.K. Also bei der Werkstatt vorgestellt. Der Motor wurde im Stand in der warmen Halle laufen gelassen, niemand fand den Umstand das der große Kühler mit angewärmt wurde komisch. Bei >80°C wurde ein kurzes einknicken in der Temp. festgestelt. Mit diesem Knick war die volle Funktion als genügend befunden. Der Einwand, der Thermostat wäre nicht richtig geschlossen, wurde weggewischt. In einem späteren Gespräch wurde erklärt, es müsste auch Wärme aus dem unteren Schlauch des Kühlers zu fühlen sein. Das habe ich nach einer lockeren Stadtfahrt beim abgestellten Auto geprüft, der untere Schlauch war tatsächlich kalt. Möglicherweise wegen dem eisigen Fahrtwind der gegen den riesigen Kühler bläst, keine Ahnung.

    Beobachtung von mir: Jetzt im Winter haben nur die kalten Autos den großen Dampf aus dem Auspuff. Meiner immer, kann man im Spiegel sehen. In Stuttgart hat es zum Abed genügend Stau. So haben irgendwann eigentlich alle vor mir keinen Dampf, ich noch immer. Beschleunige ich dann mal und die Drehzahl kommt hoch (Automatik) wird es auch prompt wärmer aus der Heizung. Aber mal im Ernst, auch ein im Standgas mit eingelegter Fahrstufe laufender Benzinmotor muß doch warm werden und das halten. Hat doch bisher bei meinen anderen zum Teil alten gurken geklapt. Mein Benzinverbrauch ist übrigens jenseits von 12,5L aber das nur am Rande.

    Fragen: Haben die mit guter Heizung am Anfang der Fahrt einen absolut kalten oberen Schlauch vom großen Kühler?
    Gibt es eine fühlbare Trennung der beiden Temperaturen zwischen den dünnen und Schlächen und dem dicken?

    Ihr würdet mir wirklich helfen, das ganze zu verstehen.
     
  12. iTimm

    iTimm Elchfan

    Dabei seit:
    27.12.2010
    Beiträge:
    7
    Zustimmungen:
    1
    Beruf:
    Informatiker
    Ort:
    Bremen
    Marke/Modell:
    W168 - 190
    Hmh, Interessant interessant.

    Ich werde mal mein OBD Interface dranhängen und die Temperaturen über ne Längere Fahrt mitloggen ich hoffe ich bekomme dann neue Erkenntnisse hört sich ja alles seltsam an wenn mehrere das Problem haben.

    Ich werde berichten, fahre jedoch nicht SO oft Langstrecken/Autobahn aber mal sehen denke die Woche komme ich noch dazu.


    @Bezinverbrauch ich bau mal einfach nen dünneren kraftstoffschlauch ein *LOL*

    Viele Grüße,
    Matthias
     
  13. #12 Mr. Bean, 28.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ne: Einfach einen Ziegelstein unter das Gaspedal legen ;) ;D
     
  14. #13 Andy2008, 28.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    Oberer Kühlwasserschlauch bei intaktem Thermostat nach ca.5Km Fahrt bei -7°C absolut kalt, Heizung ok.
    Kühlwasser-Temp= 80°C

    Bei defektem Thermostat Heizung wird nicht richtig warm und es dauert eine Ewigkeit, großer Kühlwasserschlauch nach ca.5Km Fahrt bei -7°C lauwarm.
    Kühlwasser-Temp= unter 60°C

    Gruss
    Andy [​IMG]*FReiburg*
     
  15. #14 Vaneo freund, 28.12.2010
    Vaneo freund

    Vaneo freund Guest

    @ Andy

    Wow, wenn du schreibst nach 5Km Fahrt 80°C Wasserthemperatur zu haben und das bei -7°C Außenthemperatur bist du echt zu beneiden. Du bist dir sicher, das dein oberer dicker Wasserschlauch dabei absolut kalt bleibt, noch nicht mal Handwarm? Frage Was für eine Strecke war das?
     
  16. #15 Andy2008, 28.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    ja, so ist es, ob jetzt genau 80°C sind, mag ich nicht 100% bestätigen da meine Instrumente unter dem Radio sind (siehe mein FDB), aber es kommt schon hin, da ich ja vor paar Wochen einn defekten Themostat hatte.

    Der Schlauch ist noch kalt!= Thermostat ist noch zu! (bei -7°C)

    Wegstrecke: Freiburg - Horben

    Gruss
    Andy [​IMG]*FReiburg*
     
  17. #16 Hopewell, 30.12.2010
    Hopewell

    Hopewell Elchfan

    Dabei seit:
    03.12.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Bochum
    Marke/Modell:
    W168 160 Pre
    Und noch so eine Frostbeule! :o

    Bei mir stehts ähnlich. Nach einer (langen) Weile (30km und mehr) wird es halbwegswarm (etwas mehr als lau, aber nicht viel), der Fußbereich bleibt aber generell eisig - auch nach 100km.

    Gelegentlich hilft es wild an den Reglern herumzudrehen, aber das ist dann mehr Zufall. Vor allem bringt es nichts, die "Temperatur" hochzudrehen.

    Meine Frage daher:
    Wie kann ich herausfinden, ob es am Thermostat liegt? Ich meine, außer dass ich an den Schläuchen fühle?

    Und: kann ich das Ding selber wechseln?

    Beste Grüße,
    Liam
     
  18. #17 Turrican, 30.12.2010
    Turrican

    Turrican Guest

    Hi Elch's

    wir fahren seit kurzem (4 Wochen) als Zweitwagen einen w168 A140 MoPf

    Ich habe das gleiche Problem vo 2 Wochen auch schon mal gepostet.

    Vermutung war auch das Thermostat. War diesbezüglich beim Freundlichen. Ergebnis: Thermostat einwandfrei. Schaltet schön nach kurzer Zeit um.Zitat MB:"Die Heizleistung wäre allgemein bei dem Modell nicht so dolle". Hier im Forum haben aber die meisten andere Erfahrungen (Sauna)

    Da mich das mit der schwachen Heizung nervt, werde ich aber trotzdfem das Thermostat wechseln lassen. Vielleicht hilfts ja und kostet ja auch nicht die Welt.

    VG
     
  19. #18 Peter54, 30.12.2010
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    "Schaltet schön nach kurzer Zeit um", der Mann scheint auch nicht besonders viel Ahnung zu haben. *kratz*
    Wenn es schon nach kurzer Zeit hinter dem Thermostat warm wird, ist das eher ein Zeichen dafür, das das Thermostat nicht richtig oder gar nicht schließt.
    Somit ist der Kreislauf immer offen und es dauert lange, wenn überhaupt, bis das Kühlwasser eine vernünftige Temperatur aufweisst, somit die Heizung funktioniert.

    Gruß
    Peter
     
    Schrott-Gott gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. iTimm

    iTimm Elchfan

    Dabei seit:
    27.12.2010
    Beiträge:
    7
    Zustimmungen:
    1
    Beruf:
    Informatiker
    Ort:
    Bremen
    Marke/Modell:
    W168 - 190
    So 2 kleine Fahrten und eine schnelle Diagnose.

    Ich hatte nen OBD Interface mit Logger dran gehabt und habe die Temperatur die ganze zeit überwacht.

    Zunächst ein sehr schneller anstieg von -8°C auf 30°C (ca. 3min), dann LANGSAMER anstieg auf maximal 45°C (10min) dann Stabil.

    Habe die schläuche gefühlt und beide sind warm.
    Ich vermute mal das Themustat öffnet zu Schnell, kann man das Reparieren oder ist da nen neues fällig?.

    Wie dringlich ist das, darf ich noch fahren oder habe ich eine SEHR große gefahr von nen Zylinderkopfriff (wie oft im Forum berichtet).

    Kann man das Selbst tauschen, ich habe gesehen das man da wohl gut ran kommt. Ist das einfach nur nen kühlflüssigkeit Herunterlassen teil ausbauen neuen einbauen oder brauche ich spezielle Dichtunge/Dichtflüssigkeiten oder sind versteckte Schrauben das ich den Halben Motor ausbauen Muss.

    *grml* schon wieder ärger mit der A-Klasse.

    Desweiteren leutet sit Kurzen die Warnlampe für den Motor, nen auslesen der Fehler sagt "Verspätete Antwort der Lamda Sonde" was darf ich mir darunter vorstellen?, kann das zusammenhängen?.

    Grüße,
    Matthias
     
  22. #20 Andy2008, 30.12.2010
    Andy2008

    Andy2008 Elchfan

    Dabei seit:
    11.06.2010
    Beiträge:
    484
    Zustimmungen:
    2
    Beruf:
    IT-System-Admin
    Ort:
    Freiburg im Breisgau
    Marke/Modell:
    W168/A190 & E230T
    [​IMG]
    Die Vermutung ist berechtigt, da schließt der Thermostat nicht mehr.
    Möcht nicht wissen wieviel Elche so herrumfahren. Da lob ich mir die Themperaturanzeige, die einfach in jedes KFZ gehört.

    Der Wechsel ist recht einfach und anversich selbsterklärend, wenn man nicht gerade zwei linke Hände hat.

    Rumfahren würde ich nicht mehr mit "kaltem" Motor.

    Die Lamda Sonde hat damit aber nix zu tun.
    Würde mal den Speicher löschen und erneut auslesen, wenn dann wieder die Lamda Sonde als Fehler erkannt wird, würde ich diese wechseln. War an meinem auch.

    Grüsse und einen Guten Rutsch ins 2011
    Andy [​IMG] *FReiburg*
     
Thema: Benzinverbrauch und Innenruamheizung
Besucher kamen mit folgenden Suchen
  1. w168 hoher benzinverbrauch

Die Seite wird geladen...

Benzinverbrauch und Innenruamheizung - Ähnliche Themen

  1. Benzinverbrauch A160 BE

    Benzinverbrauch A160 BE: Hallo, meine Frau fährt nun seit etwas mehr als 1 Jahr eine A-Klasse W169, Typ A160 BE, als Jahreswagen. Der Wagen hat nun ca. 27.000 KM auf der...
  2. Kann sich eine verdreckte Drosselklappe auf den Benzinverbrauch auswirken?

    Kann sich eine verdreckte Drosselklappe auf den Benzinverbrauch auswirken?: hallo, wie ihr wisst, hab ich die letzten Tage große Schwierigkeiten mit meinen Elch gehabt. Nachdem die Drosselklappe, welche verkrustet und...
  3. Benzinverbrauch A 200 Autotronic

    Benzinverbrauch A 200 Autotronic: Hallo, ich habe bei meinen A 200 Autotronic Bj 2009 bisher immer im Schnitt ca. 9,3 Liter verbraucht. Viel Stadt und Kurzstrecke dabei. Nun auf...
  4. W169 Anzeige BC Benzinverbrauch

    Anzeige BC Benzinverbrauch: Hallo zusammen bin neu hier und möchte mich kurz vorstellen. bin 34 jahre alt, wohne in der wetterau (hessen) und fahre seit ein paar wochen...
  5. W168 Zu hoher Benzinverbrauch

    Zu hoher Benzinverbrauch: Hi, ich bin zufällig auf dieses Forum gestoßen, weil ich ein Problem mit meinem Elchi habe. A190, EZ03/03, 126 PS. Der gute wohnt seit August d....