Benzinverlust (nur!) nach längerer Standzeit?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Busle Beni, 28.08.2015.

  1. #1 Busle Beni, 28.08.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Guten Abend,

    so zurück vom Urlaub (ohne Elch) und gleich wieder ein Erlebnis: der Elch stand an Pfingsten 2 und jetzt 3 Wochen. Jeweils nur(!) danach, also nach längerer Standzeit als normal 3-4 Tage was auch unter der Woche mal vorkommt, verliert er deutlich sichtbar und riechbar Benzin - aber erst beim Fahren nach wenigen Metern auf der Straße, nicht zuvor beim Stehen in der Garage.

    Der Elch ist in der Garage waagerecht geparkt. Nach den besagten 2-3 Wochen wird er rückwärts rausgefahren, Steigung der Straße dann ca. -5% (also bergauf mit dem Heck), vorne läuft dann schon die Suppe in eine Lache von ca. 40cm Benzin. Geschätzt vorne links, geschaut hat da niemand. Beim Weiterfahren (30m) und einparken um's Eck herum dann weiterhin (Berg weiter runter vorwärts, 10% Gefälle) ebenso lange 10m Tropfspur und beim Anhalten vor dem Einparken wieder eine kleine Lache. Danach, also ab morgen, ist der Spuk vorbei.

    Ich weiß nicht wie ich es besser beschreiben soll, ich denke bzw. hoffe ihr versteht es. Ansonsten beim normalen fahren, tagein tagaus, auch mit wie gesagt 3-4 Standtagen übers Wochenende ist kein Benzinverlust zu sehen! Es riecht manchmal danach aber sichtbar auf dem Boden ist nichts.

    Anbei noch ein Bild von der Straße, die Hütchen/Pylonen sind Kinderspielzeug also 20cm kleine. Der größere verbleichte Fleck links ist von Pfingsten.

    Und noch was, der Elch war schon 2-3 Mal mit mir auf der Hebebühne beim Ölwechsel und Koppelstangentausch, dabei ist mir nichts aufgefallen was Benzin lecken würde. Wo soll ich suchen? Gemäß den gefundenen Threads (wobei viele ungelöst sind..) können es sein:
    1) Benzinschlauch an Stirnwand durchgeschauert
    2) Benzinschläuche runter zum Kraftstofffffilter unter der Abdeckung
    Beides muß ich mal prüfen.

    Ach ja, Tank max. 1/4 da ich schon 500km oder so gefahren bin, also nicht übertankt o.ä.

    Danke für alle Tips,
    Beni
     

    Anhänge:

  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 29.08.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Bei dem Verlust MUSS man sehen können wo der Sprit herkommt. Evtl alle Verkleidungen abmachen und suchen!!! Sieht schon gefährlich aus ....
    Grüsse vom F.
     
    Busle Beni gefällt das.
  4. #3 Busle Beni, 29.08.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Danke, werde es mal "zeitnah" angehen und auch Rückmeldung geben wie bei den anderen Problemen.

    Grüßle,
    Beni
     
  5. #4 Schrott-Gott, 29.08.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Tip:
    Der Verlust KANN immer da sein (vor allem bei Druck. also Pumpenlauf) - nur beim Fahren verdunstet der Sprit sehr schnell.
    Deshalb merkst Du erst mal nichts.
    Steht der ne Weile, bildet sich in der Abdeckung eine Lache, die dann beim Fahren raus schwappt.
    Fährst Du, dann verdunstet wieder alles. bzw. wird weg geweht nach hinten ...

    Sei froh, dass es noch nicht gebrannt hat.
    Nimm nen großen (Haus-) Feuerlöscher hinterm Sitz eingeklemmt, mit ... *teufel* *teufel* *teufel*


    ... bis Du die Ursache gefunden hast !!!
    -
    http://abload.de/image.php?img=k-dscf2577w9eet.jpg
    [​IMG]
    -
    http://abload.de/image.php?img=k-dscf2576u8dmq.jpg
    [​IMG]
    -
    http://abload.de/image.php?img=k-dscf25789zfa3.jpg
    [​IMG]
    -
    http://abload.de/image.php?img=k-dscf2579meiv0.jpg
    [​IMG]
    -
     
  6. #5 Busle Beni, 30.08.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Guten Abend,

    so heute habe ich mich ans Werk gemacht (was macht man sonst in der Hitze nach dem Urlaub..vielleicht auspacken?), leider nur mit Auffahrrampen aber man sieht auch soweit alles wie ich denke, siehe Bilder. Nur wo tropft es? Spuren sind wenig bis keine zu sehen. Wenn ich tippen müßte dann zw. dem vorderen Ende der (beiden) großen Abdeckungen und der kleine, also in etwa beim Kraftstofffffilter.

    Ich lasse ihn jetzt mal 1-2 Tage so stehen, da muß ja irgendwo was tropfen. Momentan sehe ich nichts Definitives. Leider steht er jetzt nicht eben, trotz Gefälle + ausgleichenden Auffahrrampen steht er jetzt etwas "bergauf".

    Was ist auf dem 3. angehängten Bild eigentlich der Stopfen oben rechts welcher als einziger nicht angeschlossen ist?
    Und wie nennt sich das Teil (schwarzer Kasten) über dem Kraftstofffilter, eben an dem der Filter hängt?

    LG Beni

    PS: Der Hausfeuerlöscher liegt im Fahrzeug :)..
     

    Anhänge:

  7. #6 flockmann, 30.08.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Im Bild 2 sieht man definitiv Spuren von Sprit!!! Der Kasten den Du meinst ist der Aktivkohlefilterkasten und Haltepunkt des Filters. Irgendwo da müsste dann auch Deine Problemstelle sein!!!
    Grüsse vom F.
     
    Busle Beni gefällt das.
  8. #7 Busle Beni, 31.08.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Hallo flockmann / alle,

    danke für die Infos. Jetzt stand er gut 1 Tag "bergauf" auf den Rampen - nichts tropft!
    Jetzt stelle ich ihn min. 1 Tag "bergab" auf die Rampen - mal sehen ob dann was tropft.

    Die Farbe am Tank ist "ölig" und läßt sich wegschmieren - deutet das nicht drauf hin daß es von oben über den Tank läuft? Es würde aber dem widersprechen daß das Auto jetzt mit 1/3 Tank stand und eben nicht voll war, trotzdem hat es erneut nach langer Standzeit viel getropft.

    Ob es (außerdem) an Temeperaturunterschieden liegt? Kommt ja jetzt auch bald ab morgen..

    Es grüßt der wartende..
    Beni
     
  9. #8 Busle Beni, 01.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    1 Tag "bergab" und es tropft nix - aber regnet, daher schwer(er) zu sehen. Morgen wieder..

    Grüßle,
    Beni
     
  10. #9 backfisch, 02.09.2015
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    409
    Zustimmungen:
    121
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Nur so "stehen lassen " wird nicht viel bringen ... der Druck sinkt langsam
    Es brauchst Druck damit Du siehst woher es leckt ... am besten Motor anmachen ...

    So wie es aussieht ist es ein "kleines" Loch/Riss welches erst bei laufendem Motor zum Problem wird
    aber was mich ratlos macht wie kann es sein das sich diese Menge Benzin sammelt und nicht verdunstet ??

    Und das Benzin Flecken am Asphalt hinterlässt ??

    ciao Meinhard
     
  11. #10 Busle Beni, 02.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Guten Abend Meinhard,

    danke für die Infos. Den Motor hatte ich an, aber nur auf den 20m vom Parkplatz hin und her, also sehr sehr kurz. Bzw. einmal zum Umrangieren. Muß ich wohl davor länger fahren (richtig warmfahren) und dann stehenlassen? Das kann ich testen, dann wieder die U-Bodenabdeckung runterhängen lassen und gucken.

    Hinerläßt Benzin keinen Abdruck? Es riecht definitiv danach, nicht nach Öl und nicht nach Servoflüssigkeit oder Kühlmittel (schmeckt man :) ).

    Grüße,
    Beni
     
  12. #11 Schrott-Gott, 02.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Benzin hat Asphalt oder Teer schon immer fleckig gemacht, da es eindringt und löst. Außerdem ist es ja nicht sauber, sondern voller Staub und allem möglichen sonstigen Dreck, den es auf seinem Weg nach unten am Fahrzeug mit nimmt (und löst).
    Genauer hier.

    Das sieht man halt mehr oder weniger deutlich...
     
  13. PAX

    PAX Elchfan

    Dabei seit:
    01.07.2010
    Beiträge:
    122
    Zustimmungen:
    14
    Ort:
    Berlin
    Ausstattung:
    AHK, Automatik, rausnehmbarer Beifahrersitz, Parktronik,Tempomat, Klima.
    Marke/Modell:
    W168 - A170 CDI Lang - Bj 2003 - Automatik 210 Tkm
    Evtl. den Elch mal unten eimpudern, und dann grade abstellen, den Tankdeckel öffnen um evtl. Unterdruck "abzulassen" und danach so stehen lassen wie er sonnst auch immer steht (also ohne Rampen usw.) und ohne die Motorabdeckungen. Zusätzlich noch einen Karton drunterlegen -
    Ansonnsten auch mal die Verkleidung am Tank abklappen ( Hebebühne erforderlich (lieber nicht knicken) ) und sehen ob dort irgendwas tropt....

    Viel Glück

    PAX
     
  14. #13 Busle Beni, 03.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Hallo Pax,

    ja morgen mache ich es ähnlich, ich fahre ne Runde (hat bislang aus Furcht gefehlt) und stelle ihn dann eben ab. Die Unterbodenverkleidungen sind staubig-dreckig genug damit man m.E. nach eindeutig sieht wo es tropft. Bzw. ich erwarte ja tropfen am Schlauch oder Filter oder Tank, das müßte man ja sehen.

    Ich habe alle 3 Verkleidungen ab, also die kleine (unnütze?) vorne sowie die 2 großen unterm Kraftstoffffffilter sowie Tank hinten.
    Jedenfalls steht er als nächstes eben.

    Grüßle,
    Beni
     
  15. #14 Busle Beni, 06.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Guten Abend,

    er stand jetzt auch mal 2 Tage waagerecht, wieder tropft nix. Ich meine zwar immer es riecht stark anch Benzin wenn man drunterkriecht, aber sehen tut man nix.

    Und nu ?

    Fragende Grüße..
    Beni
     
  16. #15 Schrott-Gott, 07.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Möglicherweise ein Riss im/am Tank, der nur Benzin raus drückt, wenn er
    a. voll und
    b. warm und
    c. druckbeaufschlagt (Sonne) ist ...

    Spuren suchen mit guter heller Lampe.???
     
  17. #16 Hochsitzer, 07.09.2015
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    105
    Zustimmungen:
    40
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Aber mit einer EX- geschützten!

    *thumbup*
     
  18. #17 Busle Beni, 07.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Hallo Schrott-Gott,

    ja in Richtung Tank war auch meine Vermutung daß da oben etwas rausdrückt.

    ABER,
    beim letzten Urlaub = 3 Wochen Stillstand war der Tank ja nur max. 1/3 voll, und er stand "gekühlt" in der Garage (welche sich natürlich auch etwas erhitzt und abkühlt). Ich meine nur, nicht vollgetankt. Das wäre aber mein nächster Test da er beim Pfingsurlaub mit 2 Wochen (und kleinerer Pfütze) vollgetankt in die Garage fuhr daß da was ausgelaufen wäre.

    Wie gesagt, Garage ist trocken hoch 10 (eben Unterbodenverkleidung..).

    Grüßle,
    Beni
     
  19. #18 Schrott-Gott, 08.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ex-geschützte Handlampen hat wohl nicht jeder ...
    -
    Gut belüftet im Freien sollte jedes Risiko ausschließen - solange er nicht diese Lampe nimmt:
    http://www.shutterstock.com/de/pic.mhtml?tpl=44814-43068&id=182536394&irgwc=1
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Busle Beni, 08.09.2015
    Busle Beni

    Busle Beni Elchfan

    Dabei seit:
    21.02.2015
    Beiträge:
    54
    Zustimmungen:
    8
    Marke/Modell:
    W168 (A 160) Automatik
    Guten Abend,

    ja es ist gut belüftet draußen auf dem Stellplatz.

    Heute habe ich vollgetankt, jetzt heißt es zum 4. oder 5. Mal Unterbodenverkleidung abmachen und *warten*.

    Grüßle,
    Beni
     
  22. #20 Schrott-Gott, 08.09.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Lass die doch einfach weg - die ist doch nicht überlebenswichtig, so lange Du keine Höchstgeschwindigkeitslangstrecken fährst...
     
Thema: Benzinverlust (nur!) nach längerer Standzeit?
Besucher kamen mit folgenden Suchen
  1. trotz neuem tank benzinverlust

    ,
  2. mercedes benzin verlust

    ,
  3. w168 benzinleitungen

Die Seite wird geladen...

Benzinverlust (nur!) nach längerer Standzeit? - Ähnliche Themen

  1. Frage zur hinteren Tür W168 Lang Mopf A140

    Frage zur hinteren Tür W168 Lang Mopf A140: Guten Tag, nachdem ich meine hintere Tür durch Unachtsamkeit verbeult habe suche ich ein gutes Gebrauchtteil. Jetzt zur Frage. sind die Türen bei...
  2. W168 Verkaufe A170CDI lang, grüne Plakette, Blechschaden vorne rechts

    Verkaufe A170CDI lang, grüne Plakette, Blechschaden vorne rechts: Blech ist bis auf den Schaden prima in Schuss, den Feinstaubfilter für die Dummweltzone habe ich nachgerüstet, das Getriebe im ersten oder zweiten...
  3. A210 Evolution lang

    A210 Evolution lang: Hallo ich suche eine Heckschürze für einen A210 lang, möglichst silber
  4. W168 Verkaufe einen A 160 Lang in silber von 2001

    Verkaufe einen A 160 Lang in silber von 2001: Hallo zusammen, Ich verkaufe hier einen A 160 in der Langversion. Das Fahrzeug ist von 2001 und in einem guten Zustand. Zur Ausstattung: -...