Bissi ratlos...

Diskutiere Bissi ratlos... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi! Also irgendwie spinnt der Familien A170 CDI. Heute morgen wollte er bei meiner Mutter zum wiederholten Male nicht anspringen, sondern liess...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Peter Hartmann, 27.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hi!

    Also irgendwie spinnt der Familien A170 CDI. Heute morgen wollte er bei meiner Mutter zum wiederholten Male nicht anspringen, sondern liess alle erdenklichen Leuchten im KI aufglühen, aber nicht den Anlasser betätigen. Ne halbe Stunde später bin ich dann raus, um zu testen, und er lief einwandfrei! So ging das die letzte Woche immer wieder, wenn auch nicht ausschliesslich. Liegts an den Temperaturen? Kennt jemand das Problem? Der Elch ist btw Bj. 12/01...

    Desweiteren hat mein A160 in nun kürzer werdenden Abständen mit der SRS Leuchte zu kämpfen. Sie geht schlicht nicht mehr aus, nur nach einem Neustart mit ca. 10sek. Auszeit geht sie wieder aus... bis zum nächsten Mal. Ich schieb das mal auf die Temperaturen, ähnlich wie die BAS/ESP Leuchte anderer Elche. Kann das jemand bestätigen oder verneinen? Sollte ich unabdingbar die Werkstatt aufsuchen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Michael F., 27.02.2004
    Michael F.

    Michael F. Elchfan

    Dabei seit:
    14.01.2004
    Beiträge:
    366
    Zustimmungen:
    1
    Ort:
    Bayern
    Marke/Modell:
    SLK 55 AMG
    Hi Peter.

    Schau mal hier:
    http://www.elchfans.de/wbb2/thread.php?postid=59191&sid=#59191

    oder hier:
    http://www.elchfans.de/wbb2/thread.php?threadid=5083&sid=
    (hoffentlich funktioniert der Link)
    Josef hat das gleiche Problem und zum Kuckuck weder die NL, noch die Pannendienste kommen dem Problem auf die Spur!

    Massekabel?Zündschloss-Wackler?Wegfahrsperre?

    Keiner der Profis konnte Josef bis dato helfen und er muss manchmal warten, bis das Auto urplötzlich wieder anspringt.

    Ich empfehle folgenden Test, falls möglich:

    Wenn wieder mal der Anlasser nicht muckt probieren, ob sich das Auto durch Anschieben starten lässt! Damit kann man zumindest einige Fehlerquellen wie Wegfahrsperre ausschliessen.
     
  4. #3 Peter Hartmann, 27.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hi Michael,

    danke für die Links. Nur anschieben ist beim CDI leider nich drin ;) Ich werds mal weiter beobachten und auch das Massekabel checken, was im Übrigen für mich am realistischsten klingt. :) Hoffen wir, dass Elchi schlicht nur einen Schnupfen hat.
     
  5. sauger

    sauger Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    587
    Zustimmungen:
    0
    Beruf:
    cnc Bediener
    Ort:
    Sauerland
    Marke/Modell:
    V 220 CDI
    Hi Peter

    hatte auch so ein ähnliches problem bei mir war das Zündschloß defekt,haben sie aber auf Kulanz wieder ganz gemacht *thumbup*

    Gruß sauger ;D
     
  6. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    @peter:
    nichts gegen deine mutter, aber wenn man den motor ausmacht, aber nur eine stellung zurück (so dass die zündung noch an ist) und dann versucht anzulassen, passiert genau das was du geschildert hast: alle lichter aber kein motor.


    ciao, markus
     
  7. #6 Peter Hartmann, 27.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    @SemtEX

    Das stimmt, hier gings aber um das erste Starten am Tag ("heute morgen") :) Nach dem 3. Elch ist das mit dem Schlüssel-ganz-zurückdrehen-müssen endlich in der ganzen Family bekannt ;)
     
  8. SemtEX

    SemtEX Elchfan

    Dabei seit:
    19.02.2003
    Beiträge:
    682
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    München
    Marke/Modell:
    MCS
    bei mir kommt das gelegentlich vor,
    oft wenn ich kurz anhalten muss, aber nicht will dass der radio ausgeht,
    und ganz selten mal weil ich der garage den schlüssel stecken lasse.
     
  9. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.696
    Zustimmungen:
    29
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    @ Peter:
    Warum meinst Du einen CDI nicht anschieben zu können/dürfen? :o
     
  10. #9 Peter Hartmann, 27.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    @Roland

    Ich war bisher der Meinung, dass Diesel allgemein nicht anzuschieben sind, aber ich lasse mich gern eines besseren belehren!
     
  11. #10 ulrikus99, 27.02.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Diesel lassen sich wunderbar anschieben, nur Fahrzeuge mit Automatik nicht. *thumbup*
     
  12. #11 Peter Hartmann, 27.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Ah, ich weiß, wo mein Denkfehler liegt: Wenn die Batterie leer ist, lassen sich Diesel nicht anschieben, da die Glühkerzen nicht in Betrieb genommen werden können --> Keine Hitze --> Kein Motorstart. Allerdings muss ich zu meiner Verteidigung sagen, dass ich noch nie in die Verlegenheit gekommen bin, ein Auto anzuschieben, dessen Batterie nicht leer war ;)
     
  13. #12 Elchvater, 27.02.2004
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    @ Peter

    Die alten Diesel, also: /8 , W 123, W 124 , 190 D da konnte man die Batterie ausbauen und dann den Wagen anschleppen, die sprangen an.
    Wenn es kalt war, dauerte es etwas länger, weil ja nicht vorgeglüht wurde.

    Wie es mit den Neuen Dieseln ist kann ich dir nicht sagen.

    Dietmar
     
  14. #13 ulrikus99, 27.02.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Auch mit leerer Batterie kannst du einen Diesel anschieben.
    Bis ca. 0 Grad Aussentemperatur geht es problemlos, darunter musst du nur länger schieben. *thumbup*

    @ dietmar
    Die Cdi springen ohne vorglühen noch besser an als die älteren Selbstzünder. *thumbup*
     
  15. #14 Ghostdog, 28.02.2004
    Ghostdog

    Ghostdog Guest

    Vielleicht die Kraftstoffpumpe?
     
  16. #15 Peter Hartmann, 28.02.2004
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    39
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hmm, ich werds einfach mal weiter beobachten, wär nur echt schotter, wenn jetzt was passieren würde - die Garantie ist Ende Jan. abgelaufen...
     
  17. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.696
    Zustimmungen:
    29
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Fragt nicht wie und warum, aber ich habe an meinem letzten Elch (A170CDI) mal am Abend vergessen das Abblendlicht auszumachen. Es ist nunmal passiert. Am frühen nächsten Morgen wollte ich losfahren, aber nichtmal die ZV funzte. Auch die Innenbeleuchtung ging nach manuellem Aufschließen nicht an. Ergo, die Battierie war leer. Ich wohne am Hang, kann mein Auto gut 100m den Berg runter rollen lassen. Es waren locker 25°C (eine dieser heißen Sommernächte) und ich habe es nicht geschafft den Wagen anspringen zu lassen. Mit einer komplett leeren Batterie läuft keine Kraftstoffpumpe... :o
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Die sollte aber, genauso wie die Lichtmaschine, laufen, sobald du einkuppelst. Daher sollte das Auto eigendlich anspringen.

    gruß
     
  19. #18 Ghostdog, 29.02.2004
    Ghostdog

    Ghostdog Guest

    es gibt da so viele möglichkeiten, das kann man echt schlecht sagen
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.696
    Zustimmungen:
    29
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Was? ???
     
  22. #20 Ghostdog, 29.02.2004
    Ghostdog

    Ghostdog Guest

Thema:

Bissi ratlos...

Die Seite wird geladen...

Bissi ratlos... - Ähnliche Themen

  1. Waschdüsen hinten gehen nicht mehr - Ratlos....

    Waschdüsen hinten gehen nicht mehr - Ratlos....: Hallo liebe Vaneo-Gemeinde, der Vaneo meiner Frau kommt so langsam in die Jahre. Nachdem ich diverse Wehwehchen dank Internet und vor Allem Eurer...
  2. W168 Ratlos beim Autoradiowechsel...Hilfe...

    Ratlos beim Autoradiowechsel...Hilfe...: Guten Morgen! Ich bin sprachlos. Ich wollte gerade eben meinen gutsten Sony aus meinem BMW in den Benzi meiner Freundin reinklopfen, weil der...
  3. W168 Nix bewegt sich mehr! Bin ratlos!

    Nix bewegt sich mehr! Bin ratlos!: Heisann, bevor ich loslege muss ich mich mal vorstellen. komme eigentlich aus Mainz und lebe nun seit 9 Monaten in Norwegen (d.h der Elch ist in...
  4. W169 Ruckeln bei konstanter Geschwindigkeit! DC ratlos!!

    Ruckeln bei konstanter Geschwindigkeit! DC ratlos!!: Hallo! Meine Freude am A-Klaase fahren ist seid kurzen ziemlich getrübt.Mein A 180 CDI mit Autronic ruckelt seid kurzem bei konstanter...
Status des Themas:
Es sind keine weiteren Antworten möglich.