Bitte um Hilfe wegen KI an unsere Profis

Diskutiere Bitte um Hilfe wegen KI an unsere Profis im W168 Interieur & Elektrik Forum im Bereich W168 Tuning & Veredelung; Hallo, leider ist mir beim Umbau des KI auf LEDs irgendwie ein Mißgeschick passiert. Die Beleuchtung hinter dem KM Display funktioniert nicht...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 thomasbad, 23.02.2003
    thomasbad

    thomasbad Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    193
    Zustimmungen:
    0
    Beruf:
    Innenarchitekt
    Ort:
    Wien
    Marke/Modell:
    A 190 schw
    Hallo,
    leider ist mir beim Umbau des KI auf LEDs irgendwie ein Mißgeschick passiert. Die Beleuchtung hinter dem KM Display funktioniert nicht mehr, dafür leuchtet die gelbe LED etwa über dem 90er andauernd. Ich habe ein zweites KI probiert, gleicher fehler nur das gelbe LED leuchtet überhaupt nie. Also ist es möglich, den Fehler irgendwo zu löschen ? Fehler auslesen lassen und KI ist ja gerade nicht billig und vielleicht gehts dann immer noch nicht. Oder ich lege von wo ein neues Kabel, aber von wo ? Dies Displaybeleuchtung macht ja verschiedene Aufgaben, schaltet sich beim Tü röffnen ein, wird dunkel und heller, etc.
    Sicherungen dürften alle OK sein, zumindest optisch.
    Habt Ihr eine Lösung für mein Problem ?
    Danke schon mal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Bitte um Hilfe wegen KI an unsere Profis

Die Seite wird geladen...

Bitte um Hilfe wegen KI an unsere Profis - Ähnliche Themen

  1. Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?

    Hilfe! Gibt es wirklich 4 verschiedene Anlassertypen?: Hallo, ich brauche dringend Hilfe, habe dem Mechaniker (freier Mechaniker, keine Mercedes-Werkstatt, kann ich mir nicht leisten) schon 3...
  2. Hilfe, Elch klappert und rasselt...

    Hilfe, Elch klappert und rasselt...: Hallo Zusammen Vor nicht einmal einem Jahr für 2100 Euro gekauft, nun rasselt und klappert unsere A Klasse... Bei youtube fand ich folgendes...
  3. nach KI ausbau probleme mit der Zentralverigelungspumpe

    nach KI ausbau probleme mit der Zentralverigelungspumpe: Hallo Leute muste heute zwechs Birnschen wechsel das KI ausbauen , so weit alles OK nur hört die Pumpe von der ZV jetzt nach dem Abschliesen...
  4. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  5. HILFE -Pin Belegung Nockenwellensensor

    HILFE -Pin Belegung Nockenwellensensor: Hallo hat einer einen Plan oder weiß wie die Pinbelegung des Steckers am Nockenwellensensor ist Suche dringend einen Rat welches Kabel wohin...
Status des Themas:
Es sind keine weiteren Antworten möglich.