W168 Bitte um Hilfe zu meinem Motorproblem A140 '99

Diskutiere Bitte um Hilfe zu meinem Motorproblem A140 '99 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe ein Motorproblem und hoffe Ihr habt eine mögliche Diagnose. Es fing vor einem Monat bei meinem A140 Benziner mit einem Nageln...

  1. #1 boogey66, 09.06.2010
    boogey66

    boogey66 Elchfan

    Dabei seit:
    02.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wendland
    Hallo,

    ich habe ein Motorproblem und hoffe Ihr habt eine mögliche Diagnose.

    Es fing vor einem Monat bei meinem A140 Benziner mit einem Nageln an.
    Öl war genug drauf und gewechselt hatte ich es daraufhin auch noch.

    Die Leistung hat mit der Zeit nachgelassen und heute wurde es rapide schlimmer. Der Motor zog kaum, das Nageln wurde noch lauter und der Motor zu heiß.

    Wasser war aber genug drauf. Es ist kein Wasser am Ölmessstab und nur wenig weißer Belag am Wassereinfüllstutzen/Deckel.

    Ich hoffe mir kann jemand eine wahrscheinliche Fehlerursache dafür sagen, bevor der Wagen in die Werkstatt kommt!?

    Viele Grüße, Andreas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    ich würde auf ölpumpe tippen, aber dann würde eine warnleuchte im ki angehen!
     
  4. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Das hört sich ja schon fast nach Motorschaden an :o

    Das kann hier im Forum sicher niemand eindeutig klären.
    Was meinst du mit "nageln"?
    Wer solche Geräusche und Leistungsabfall ignoriert - sorry.....

    Zum heißen Motor: Man kann prüfen ob der Motor gleichmäßig überhitzt, in dem man mit einem Fernthermometer an verschiedenen Stellen misst. Anscheinend ist kein Wasserkreislauf da (Wapu, Thermostat defekt,...) Leuchtet die rote Lampe? Springt der Lüfter an?

    Ab in die Werkstatt damit!

    Grüße!
     
  5. #4 westberliner, 10.06.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Steuerkette mal wieder?
     
  6. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    ... wenn das "nageln" am Ende doch ein rasseln war *kratz*

    Der Motor kann davon aber nicht gleich kochen. *kratz*
     
  7. #6 CarstenE, 10.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Deine Beschreibeung würde ich mal als eingelaufene Nockenwelle deuten...

    Wenn die Härtung der Laufflächen (aus welchem Grund auch immer) durchbrochen ist, schleift sich der Restnocken innerhalb weniger hundert Kilometer ab.

    Folge:
    Klappern im Motor das die Hydros das nicht (mehr) ausgleichen können..... dies wiederum führt zu schlecht bis gar nicht öffnenden Ventilen und starkem Leistungsverlust.

    Klärt mich auf wenn ich daneben liege..

    Grüsse
    Carsten
     
  8. #7 Mr. Bean, 10.06.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Klingt logisch.
     
  9. #8 CarstenE, 10.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Habo mit dieser Diagnose schon so manchen Senator zu Grabe getragen...

    Die Beschreibung klingt auch nach 20 Jahren unverändert
     
  10. #9 boogey66, 18.06.2010
    boogey66

    boogey66 Elchfan

    Dabei seit:
    02.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wendland
    Hi,

    vielen Dank für die vielen Tips!

    Was Wahres steckt wohl in jeder Antwort. Die Steuerkette war schon lang. Das Nageln kommt von den Hydrostößeln und die Ölpumpe hat auch nichts mehr gefördert. Eine Warnleuchte dazu gab es aber nie. Genaueres weiss ich auch noch nicht von der Werkstatt. Nur, daß ich mir einen neuen Motor besorgen muß :-/

    Also wer noch einen A140 Motor für Bj.99 hat kann sich gerne unter wr450 ät gmx.de melden.

    Bei der Gelegenheit stellt sich die Frage ob ich da auch einen anderen Motor einbauen lassen kann?


    Schöne Grüße,
    Andreas
     
  11. #10 CarstenE, 18.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    War/ist dein Öldruckschalter denn in Ordnung??

    DIESER sollte doch zuwenig Öldruck rechtzeitig signalisieren...
     
  12. Ramzes

    Ramzes Elchfan

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    RP
    Marke/Modell:
    A140
    Hi also ich habe das gleiche Problem gehabt Du muss schnell handeln!!!!!!!! wenn es hydrostössel sind kauf bei A.T.U oder andere Kfz Zubehör ein Liqui Moly HYDRO-STÖSSEL-ADDITIV hilft 100% war bei mir auch ist weg aber das Problem liegt nicht da sondern am Kettenspanner kostet bei MB 73,- Wechsel auch Steuerkette kostet bei bössel 32,- und deine Sorgen sind weg und Elch funz wie neu


    Gruß Ramzes
     
  13. #12 CarstenE, 18.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Ich will keine Unendliche Diskussion hier ins Rollen bringen...

    Aber wie man ein mechanisches Problim mit einem Additiv lösen kann ist mir schleierhaft...
    windige Autohändler schütten bei solchen Patienten Sägemehl ins Öl... dann klappert es auch nicht..

    In beiden Fällen ist die Ursache ungelöst geblieben- nur der Schaden nach hinten geschoben...
     
  14. #13 boogey66, 18.06.2010
    boogey66

    boogey66 Elchfan

    Dabei seit:
    02.09.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wendland
    Hallo,

    der Öldruck wurde nicht angezeigt, also wird da auch was kaputt sein. Wie auch immer - der Motor ist laut Werkstatt hin und ich suche einen neuen ohne Aggregate. Also bitte fahrt immer schön dicht hinten drauf wenn Ihr einen A140 seht ;D

    Falls noch jemand einen Tip hat, wo ich einen Motor bekomme, freue ich mich über eine Info.

    Viele Grüße,
    Andreas
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Ramzes

    Ramzes Elchfan

    Dabei seit:
    31.05.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    RP
    Marke/Modell:
    A140
    Hi CarstenE nicht für ungut aber weiß Du was ein ADDITIV ist ich glaube nicht??

    boogey66 ich bin mir sicher das Dein Motor nicht defekt!! ist aber suche hier MOTOR A KLASSE

    "Meine Private Meinung" in jedem Werkstatt sind keine KFZ Mechaniker mehr nur Teile Tauscher

    Gruß Ramzes
     
  17. #15 CarstenE, 19.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    530
    Zustimmungen:
    29
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Sagen wir es mal so rum... auch ich habe in einigen Jahren versachiedene "Wundermittel" getestet... Das einzigste was passiert war... war eigentlich nichts.... Mittelchen kosten (viel) Geld... mit teilweise zweifelhaftem Erfolg...

    Wer kennt sie nicht die Werbung.... ein Motor ohne Ölwanne läuft über 15 Minuten nach Anwendung eines Mittelchens... man sieht wie schön die KW sich dreht *daumen*
    Geile Sache... nur ... rollengelagerte Motoren laufen eh mit wenig Öl... und den Kolben gönnt man dann eben nen büsserl 1:50..

    Aber zurück zum Thema....

    Leuchtet(e) die Öldruckanzeige den bei Zündung an?? Sollte sie zumindest.. dafür ist sie da. Sie geht aus wenn Öldruck da ist und blinkt *kratz* (habich gelesen..irgendwo) wenn zuwenig drin ist...

    Ist das in Ordnung wage ich zu bezweifeln das der Motor an Ölmangel gestorben ist.
    Finde gerade dieses Klick mich zart

    Nun denne... lass mal hören wenn eine eintgültige Aussage getroffen ist
     
Thema:

Bitte um Hilfe zu meinem Motorproblem A140 '99

Die Seite wird geladen...

Bitte um Hilfe zu meinem Motorproblem A140 '99 - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. Hilfe, verkehrte Radioaleitung bei meinem Elch

    Hilfe, verkehrte Radioaleitung bei meinem Elch: Guten Morgen, ich bin neu hier, und seit Freitag stolze Besitzerin einer A169 edition 10 A Klasse von 10/2008. Beim Durchschauen der...
  3. HILFE -Pin Belegung Nockenwellensensor

    HILFE -Pin Belegung Nockenwellensensor: Hallo hat einer einen Plan oder weiß wie die Pinbelegung des Steckers am Nockenwellensensor ist Suche dringend einen Rat welches Kabel wohin...
  4. Bitte um Tipps zum Kauf W169 Automatik Bj. 2011/2012

    Bitte um Tipps zum Kauf W169 Automatik Bj. 2011/2012: Liebe Fachleute, wir liebäugeln mit dem Kauf einer gebrauchten A-Klasse und suchen mit etwa folgenden Daten: Bj. 2011 / 2012 Km-Stand: bis 70.000...
  5. A140 wirklich so schlecht?

    A140 wirklich so schlecht?: Hallo, bin neu und möchte mir in nächster Zeit einen A140 kaufen, ist er wirklich so schlecht das ich besser die Finger davon lasse?Grüße Peter