Blauer Qualm beim Starten

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Reiba, 07.04.2012.

  1. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo zusammen.

    Heute Morgen bin ich mit meinem A 180 kurz zum Einkaufen gefahren (gut 10 Minuten Fahrt).
    Als ich etwa eine Stunde später den Wagen wieder startete, sah ich im Seitenspiegel eine hellblaue Wolke, als wenn Öl verbrennt, aus dem Auspuff. Das war nun zum 2. Mal innerhalb von 3 Wochen. Während des Fahrbetriebs tritt das nicht auf. Es gibt auch sonst keine Probleme beim Fahren.
    Das Einzigste, was ich in letzter Zeit öfter mal höre, ist im Leerlauf so ein leichtes Tockergeräusch aus dem Motorraum. Wenn ich kurz Gas gebe verschwindet es, kommt aber nach etwa 20 Sekunden zurück.
    Ölstand ist auch normal und es gibt auch keine Ablagerungen am Öldeckel.
    Heute Mittag war ich deshalb mal kurz bei der Niederlassung. Der Meister wusste aber auch nicht, wo er das einordnen sollte. Soll mich aber melden, wenn es wieder auftritt.
    Hat hier jemand einen Tipp, was das sein könnte?

    Viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 07.04.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Blauer Qualm ist verbranntes Öl. Also gelangt Öl in den Brennraum.

    Kolbenringe, Zylinderkopf, Zylinderkopfdichtung, Motorblock, Ventischaftdichtungen
     
  4. #3 Scanner, 07.04.2012
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ich hoffe es nicht, hoffe mich zu irren, hoert sich aber nach kolbenundichtigkeiten an...

    wieviel km hat er runter? und wie ist der fahrstil? hochtourig oder eher schleicher?
     
  5. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Ich hab den Wagen vor 4 Wochen übernommen. Baujahr 9/2010, 9000 km.
    Mein Fahrstil ist eigentlich normal. Drehzahl trete ich nicht hoch. Schleichen tue ich aber deshalb auch nicht.

    Viele Grüße
     
  6. #5 Mr. Bean, 07.04.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmm *kratz*

    Wenn jetzt Öl über die Kurbelwellenentlüftung kommt, wird es natürlich auch verbrannt ...

    Der A180 ist doch ein Diesel *kratz* : Dann könnte auch Öl über den Turbolader kommen ...
     
  7. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Meiner ist ein Benziner.

    Viele Grüße
     
  8. #7 Mr. Bean, 07.04.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ok: Dann alles außer Turboladerschaden ...
     
  9. #8 Landgraf, 07.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    theoretisch ist das nicht gut, muss aber auch nicht gleich etwas schlimmes bedeuten.

    UND es werden wenn NUR die Ventilschaftdichtungen sein, denn durch nichts anderes kann bei stehendem Motor Öl in den Brennraum gelangen.

    Wenn er keinen mess/spürbaren Ölverbrauch auf 1.000Km aufweist und dieses "Verhalten" nur ab und an an den Tag legt, dann würde ich mir da keine so großen Gedanken machen.

    Ansonsten hast Du ja noch Werksgarantie bis 09/2012... einfach beobachten!

    Sternengruß.
     
  10. #9 MBNewcomer, 09.04.2012
    MBNewcomer

    MBNewcomer Elchfan

    Dabei seit:
    31.08.2007
    Beiträge:
    329
    Zustimmungen:
    11
    Ort:
    Bayern
    Marke/Modell:
    A150 W169
    Hallo Reiba,

    das gleiche konnte ich schon mal bei meinem beobachten. Ich musste innerhalb der Stadt ein paar Besorgungen machen, dementsprechend Kurzstrecke. Als ich dann nach ca. 30 Minuten meinen Motor wieder startete, lief er gefühlt nur auf 3 Pötten. Ein kurzer Gasstoss stabilisierte die Situation, Motor lief wieder normal. Jedoch konnte ich den von dir beschriebenen blauen Qualm hinter meinem Fahrzeug feststellen (wie bei nem alten Diesel). Fühlte mich damals nicht sonderlich gut dabei und machte mir so meine Gedanken. Glücklicherweise blieb es bei diesem einmaligen "Ausrutscher" und das Problem ist nacher nicht mehr aufgetreten. Das ganze war so ca. vor 4 Jahren! Motor lebt noch und Turbo hab ich ja keinen. Also vermute ich, dass er damals mehr od. weniger "abgesoffen" war. Ölverbrauch hat meine Maschine auch keinen (ausser beim Ölwechsel ;) )

    Grüsse
    MBNewcomer
     
  11. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Danke für die Hinweise und Tipps.

    Die letzten, beiden Tage habe ich nichts mehr gemerkt. Ich hoffe mal das Beste.
    Auf Motorprobleme bin ich nicht wirklich scharf, zu Mal das Auto grad mal 10.000 km auf der Uhr hat.

    Viele Grüße
     
  12. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,



    ein Frage zum Thema habe ich noch:

    Könnte eine solche blaue Wolke auch durch zu viel eingefülltes Öl entstehen?

    Habe gestern noch mal den Ölstand überprüft und festgestellt, dass der Schriftzug "MAX" am Ölmessstab vom Ölstand überdeckt wird. Dem nach müsste das Öl ja etwas über der vorgegebenen Markierung stehen. Von der Werkstatt wird mir gesagt, dass würde nichts ausmachen.

    Viele Grüße
     
  13. #12 Bernd S, 10.04.2012
    Bernd S

    Bernd S Elchfan

    Dabei seit:
    12.03.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Zuviel Motoröl ist auch nicht gerade das Allerbeste für den Motor, da dadurch die Dichtungen, und insbesondere die Simmerringe einer erhöhten Belastung ausgesetzt werden.
    Wer schonmal den Kurbelwellensimmerring gewechselt hat, weiß was das für ein Aufwand ist.
    Wenn dann dadurch auch noch die Kupplung verölt ist, wirds auch noch teuer....
     
  14. #13 Mr. Bean, 10.04.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Durch zu viel Öl gibt es hohe Panschverluste. Sonst eigentlich nichts.
     
  15. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Ich hab eben noch mal nachgeschaut. Das Öl steht am Messstab etwa 3, höchstens aber 4 mm über der MAX-Markierung.
    Bin vorher gut 20 km gefahren und hab etwa 15 Minuten nach Abstellung des Autos den Ölstand kontrolliert.
    Ob ich da jetzt handeln muß, oder ob das noch im Rahmen des Vertretbaren ist, kann ich schlecht beurteilen.

    Viele Grüße
     
  16. #15 Landgraf, 10.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Das ist in meinen Augen ZU VIEL!

    Bei Mercedes wird seit einigen Jahren eigentlich immer um 0,2-0,4L weniger (!) als angegeben eingefüllt, damit das Öl ca. 3/4 des Messbereichs am Ölmessstab bedeckt.
    Mein angeliefertes "überschüssiges" Öl wird mir immer mitgegeben um dann u.U. auffüllen zu können. Mehr als die ca. 0,4-0,5L muss ich auch auf den 15.000Km nie nachfüllen.

    Vielleicht besorgst Du dir eine Einwegspritze und einen dünnen Schlauch und nimmst 0,3L Öl aus dem Motor? Über das Ölmessstabrohr... bei warmen Öl ist das machbar. Aber das Öl solltest Du korrekt entsorgen.

    Sternengruß.


    P.S.: Lebensgefährlich ist es nicht für den Motor, aber gut auch nicht dass Du da zuviel Öl drin hast!
     
  17. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Ok, danke für den Tipp.

    Viele Grüße
     
  18. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    so, war heute Nachmittag bei der Niederlassung. Dort wurden 0,3 Liter Öl abgesaugt.
    Nun passt der Ölstand bei kaltem, wie auch bei warmem Zustand. Hoffe jetzt mal, dass es keine Nebenwirkungen mehr in Sachen Motor gibt.

    Viele Grüße
     
  19. #18 Landgraf, 11.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Abwarten!
    Es könnte gut sein dass es das gewesen ist.

    Sternengruß + Danke für deine Rückmeldung!
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo zusammen,

    wollte mich noch mal zum Thema melden.
    Blauen Qualm konnte ich bisher nicht mehr vernehmen. Aber so richtig wohl fühle ich mich dennoch nicht. Im Auto verspürt man eine Vibration im Leerlauf.
    Diese ist am ehesten beim Kaltstart zu spüren, bevor sich die Leerlaufdrehzahl einregelt. Bei etwa 1200 U./Min. Es fühlt sich an, wie ein gleichmäßiges Zittern, das innen deutlich zu spüren ist. Auch bei warmen Fahrzeug ist das minimal zu spüren. Dazu kommt noch ein leichtes Tocker-Geräusch vom Motor. Wenn ich mal kurz Gas gebe, verschwindet das Geräusch, kommt aber nach wenigen Sekunden zurück.
    Im Fahrbetrieb kann ich nichts störendes feststellen.
    Werde da wohl doch noch mal zur NL müssen. Mein vorheriger A 180 hatte das alles definitiv nicht. Hoffe nicht, dass da was Dickes auf mich zu kommt.
    Garantie hab ich ja mal noch eine Zeit.
    Vielleicht hat ja hier jemand eine Idee, aus welcher Richtung die Vibration kommen könnte.

    Viele Grüße
     
  22. #20 Schrott-Gott, 22.04.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.676
    Zustimmungen:
    775
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -
    Das Kurbelwellenlager Nr. 3 ist ausgelaufen. Dadurch vibriert`s leicht, wenn der Öldruck zu gering ist. Liegt an den Durchbiegungen der Kurbelwelle. *ironie*
    -
    Also jetzt im Ernst:
    Nimm Dir ein Stethoskop für Motoren (1, 2, 3 ,) und hör den gesamten Motor auf Geräusche ab!
    Ist z.B. sehr interessant wie früh man defekte LiMa-Lager hören kann. Lange bevor sie fressen und die ganze LiMa zerschlagen!
    Evtl. erkennst Du das Geräusch/Vibrafon wieder.
    Außerdem ist es immer eine gute Idee, den Öldruck genau zu messen.
     
Thema: Blauer Qualm beim Starten
Besucher kamen mit folgenden Suchen
  1. blauer qualm aus dem auspuff benzingeruch

Die Seite wird geladen...

Blauer Qualm beim Starten - Ähnliche Themen

  1. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  2. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
  3. Neuer Versuch, Lenkstockschalter beim W168 umgehen

    Neuer Versuch, Lenkstockschalter beim W168 umgehen: Leider kann der alte Beitrag weder bearbeitet noch gelöscht werden bzw. ich kann es nicht. Daher ein neuer Versuch, diesmal mit dem ganzen Text....
  4. Lenkstockschalter beim W168 umgehen

    Lenkstockschalter beim W168 umgehen: Hi, habe seit gestern das Problem, dass die Frontscheibe nicht mehr nass wird. Hinten geht es, Pumpe ist also leider i.O. Habe eine Lampe an den...
  5. Was taugt die Automatik beim W169 ?

    Was taugt die Automatik beim W169 ?: Hallo Ich überlege einen gebrauchten W169 zu kaufen, mit Automatik. Aktuell habe ich einen A180CDI im Augemit 60TKM. Beim W168 ist das ja ein sehr...