Bordspannung

Diskutiere Bordspannung im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Elchgemeinde.... Ich habe mit meinem Elch, A160 Start Stop aus Baujahr 2011 folgendes Problem: Bordspannung bei laufendem Motor war...

  1. #1 kangoo1000, 26.08.2019
    kangoo1000

    kangoo1000 Elchfan

    Dabei seit:
    07.02.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Beruf:
    Reklamationsbearbeitung im Möbelhandel
    Ort:
    Seesen/Harz
    Marke/Modell:
    A 150 Classic
    Hallo liebe Elchgemeinde....
    Ich habe mit meinem Elch, A160 Start Stop aus Baujahr 2011 folgendes Problem:
    Bordspannung bei laufendem Motor war immer 14,xx Volt.
    Von ein auf dem anderen Moment nur noch 12,6 Volt.
    Fahre ich mit Licht 13,6 Volt.
    Batterie wurde Ende letzten Jahres getauscht.
    Es wurde auch schon eine neue Lichtmaschiene eingebaut...
    da dies keine Abhilfe schaffte, kam wieder die alte rein.
    Der Monteur meines Vertrauens meint, ich muß wohl doch zu MB
    da nur die es ausmessen können....?
    Hatte hier schon mal wer diese Phännomen ???
     
  2. Anzeige

    Schau mal hier: Bordspannung. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 27.08.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.641
    Zustimmungen:
    6.129
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    ea-yxz und miraculix gefällt das.
Thema:

Bordspannung

Die Seite wird geladen...

Bordspannung - Ähnliche Themen

  1. Bordspannung / Batteriezustand

    Bordspannung / Batteriezustand: Hallo Leute, ich habe einen ZigarettenUSBadapter mit Spannungsanzeige und da habe ich immer mal ein Auge drauf um nicht irgendwann mit einer...
  2. Frage zur korrekten Bordspannung

    Frage zur korrekten Bordspannung: Hallo Ich wollte fragen was die korrekte Bordspannung sein soll bzw. wie die Ladekurve aussieht. Der Hintergrund ist der, dass es mir jetzt...
  3. W168 Servopumpe/ Bordspannung

    Servopumpe/ Bordspannung: Hallo Leute, bin leider immernoch beim leidigen Thema Servopumpe.... Meine Lenkrad ist grundsätzlich ziemlich schwer zu bedienen, trotz...
  4. Bordspannung zu gering

    Bordspannung zu gering: Heute abend hab ich zuerst mal einen Schock gekriegt, als ich das Auto gestartet habe. Erst ist es schlecht angesprungen und dann ging die BAS ESP...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden