W168 Brauch diringend Hilfe

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Fossy, 16.04.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fossy

    Fossy Guest

    Hallo Elchgemeinde

    Mein Elch hat jetzt 133 000 Km gelaufen und war vor ca 6 Wochen Bei Dc zum Keilrimen wechsel.
    Als ich heute weg Fahren wollte ist folgendes Problem aufgetreten.
    Motor ging ganz normal an.
    Im Kombiinstrument wurde mir dann die Batteriekontrollleuchte angezeigt.
    Die Servo von der Lenkung geht auch nicht.
    Aber der Keil riemen ist soweit ich das sehe in Takt.
    Was könnte die Ursache sein?

    Mfg Fossy
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BlackElk, 16.04.2006
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    Lichtmaschine und/oder Batterie
     
  4. #3 Bass-Elch, 16.04.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    jap... vor kurzem erst an einem andren elch selbst gesehen :(
     
  5. Fossy

    Fossy Guest

    Hallo

    Komme grade aus meiner Werkstatt.
    Habe mein Elch zerlegt und habe festgestellt das die Lichtmaschiene defekt ist.
    Nun ja jetzt geht die suche los wenn jemand nen Tip für ne Lima hat ein fach Pn an mich

    Grüssle Fossy
     
  6. #5 Mr. Bonk, 16.04.2006
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Da Du Deinen Elch ja immer noch bei DC warten läßt, probier es doch mal auf Kulanz. Angeblich soll es ja selbst auf 7-8 Jahre alte *elch*e sehr oft noch Kulanz geben. ;)

    Ansonsten wirds teuer... so oder so (selbt bei E-Bay). :-/ Bei www.mbgtc.de hast Du schon geguckt? *kratz*
     
  7. #6 Blackelch, 16.04.2006
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    147
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hi Fossy,

    was hat die Lima denn? Wenns nur der Regler ist dann tausche doch diesen einfach aus...hab ich bei mir auch gemacht ;D.

    Gruß
    Blackelch
     
  8. #7 Crazyhorst, 16.04.2006
    Crazyhorst

    Crazyhorst Elchfan

    Dabei seit:
    23.05.2003
    Beiträge:
    1.468
    Zustimmungen:
    4
    Ort:
    Hamburg
    Marke/Modell:
    A 140 > A 190
    Wurde der Keilriemen routinemäßig gewechselt?
     
  9. Fossy

    Fossy Guest

    Nein der Keilrimen ist gerissen
     
  10. Fossy

    Fossy Guest

    woran erkenne ich das der Regler denn defekt ist?
     
  11. #10 Blackelch, 16.04.2006
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    147
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Fossy

    Fossy Guest

    Ich habe die Batteriespannung im stand gemessen da hatte sie 11,7.
    Bei laufendem Motor müsste sie 14 V anzeigen hatte aber nur 9,9 abnehmende spannung
     
  14. #12 Blackelch, 19.04.2006
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    147
    Zustimmungen:
    6
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hi Fossy,

    also entweder ist der Regler platt oder die Batterie oder beides.
    Überprüfe doch mal gleich bei der gelegenheit die Masseverbindungen Batterie-Motor-Karosserie ob dort nicht was locker oder korodiert ist und die anschlußklemmen der Lima.

    Gruß
    Blackelch
     
Thema:

Brauch diringend Hilfe

Die Seite wird geladen...

Brauch diringend Hilfe - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  3. Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu

    Mein Elch geht aus beim fahren....bräuchte Hilfe bin hier neu: Er geht plötzlich aus beim fahren,Dann geht im KI die Kombilampe BAS,ESP an und er fährt dann nach Neustart nur im Notprogramm würde ich sagen....
  4. Eentscheidungs Hilfe

    Eentscheidungs Hilfe: Hallo Ich habe ein Angebot für ein Vaneo 1,9 Benzin aus 2004 mit sehr wenig Rost Aber das Automatikgetriebe hätte ein Problem würde nicht weiter...
  5. Elch braucht Hilfe oder besser ich.

    Elch braucht Hilfe oder besser ich.: Ein Herzliches hallo erstmal, an @lle Elch-Fans. Egal was und wieviel ich Lese, schlauer macht es mich nicht, dafür habe ich einfach zu wenig...
Status des Themas:
Es sind keine weiteren Antworten möglich.