W168 Bremsbeläge jedes Jahr das gleiche Problem

Diskutiere Bremsbeläge jedes Jahr das gleiche Problem im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo. Ich kann fast meine Uhr danach stellen. Pünktlich im Frühjahr beginnt mein 170 CDI das Quietschen. Ich weiss ja inzwischen was es ist, es...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Älg

    Älg Elchfan

    Dabei seit:
    09.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo.

    Ich kann fast meine Uhr danach stellen. Pünktlich im Frühjahr beginnt mein 170 CDI das Quietschen. Ich weiss ja inzwischen was es ist, es sind die Bremsbacken, die aufgrund des Bremsstaubes nicht mehr so richtig zurückgehen. Denn wenn ich bremse quietscht nichts.
    Jedes Jahr seit ich die A-Klasse habe, habe ich jetzt entweder die Scheiben, die Beläge wechseln oder alles reinigen lassen müssen. Mit dem Abbürsten des Staubs gings mal wieder für ein Jahr. Bremsbeläge halten bei mir nicht lange. Ich hab auch die 4. Scheiben. Die ersten hatten eine Unwucht, die 2. waren nach 2 Jahren platt, die 3. nach weiteren 2 und nun sind sie wieder abgefahren und haben eine Unwucht. Wenn man die Reifen abmontiert lässt sich die Scheibebis zu einem Punkt leicht, danach nur schwer drehen.

    Das kann ja irgendwie nicht wahr sein. Das Auto hat inzwischen 135 000 km und bis auf diese Sache mit den Bremsbelägen und den jetzt gebrochenen Federn, war an dem Auto noch nichts.
    Aber es nervt.

    Wie geht es anderen 170er Fahrern denn auf dem Gebiet?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dobermann03, 09.05.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Muss nicht sein, dass es am Bremsstaub liegt. Auch wenn Anti-Quietsch auf Keramikbasis (weisse Farbe) verwendet wurde hatte ich immer nach relativ kurzen Abständen lästiges Quietschen. Seitdem verwende ich nur noch Kupferpaste. Seitdem hat sich das Problem völlig erledigt. Scheibe mit Schlag kannst du evtl abdrehen lassen wenn sich dies bei ausreichender Reststärke lohnt. Würde mal den/die Sättel selbst prüfen lassen. Wenn du immer wieder mal Schlag hast, könnte das darauf hindeuten, dass die/der Sattel selbst nicht plan montiert ist, oder verzogen ist. Muss dann erneuert werden.
     
  4. #3 General, 09.05.2008
    General

    General Guest

    Die 4. scheiben finde ich bei 135000km schon recht heftig oder?
    Ich mein habe meine im Februar bei 55.000 machen lassen, Scheiben waren noch net ganz runter hätte vielleicht noch 2000km fahren können aber Bremsbeläge waren weg ;)
    OK waren nur 55.000km aber der Wagen war zu Anfang bei einer Autovermietung, denke mal die neuen halten nun mind. 70.000km.

    Du wechselst deine scheinbar kontinuierlich alle 34.000km das eh schlecht :o

    Kann doch nicht sein das die beim W168 so unterdimensioniert waren?
     
  5. 2501

    2501 Elchfan

    Dabei seit:
    14.03.2007
    Beiträge:
    367
    Zustimmungen:
    0
    Beruf:
    IT-Systemplaner
    Ort:
    Rödermark/Hessen
    Marke/Modell:
    Nissan Navara 2.5
    nein, können sie auch nicht sein, bei mir steht in den nächsten wochen der dritte assyst bei 65tkm an und ich fahre noch mit den ersten scheiben und den ersten belägen. gut, einer der beläge kreischt tagesformabhängig schon recht kräftig aber der tüv-prüfer letzten monat hat gemeint die sähen noch ziemlich gut aus, wäre schade die auszuwechseln. aber da mir das quietschen langsam doch zu sehr auf den geist geht werden die wohl doch demnächst mal gewechselt...
     
  6. #5 Dobermann03, 09.05.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Hab ~115.000 auf der Uhr und die 2ten Scheiben drin. Habe ich letztes Jahr eingebaut. Wagen wird aber auch relativ umsichtig bewegt.

    Wenn die noch gut sind bau sie einfach aus, mach den Sattel sauber und leg neu Kupferpaste auf. Ist irgendwie billiger als gleich neue zu verbauen.
     
  7. #6 Mr. Bean, 09.05.2008
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die Bremsscheibe/ der Belag ist ein Verschleißteil.

    Kann es sein, das du sehr viel und sehr stark bremst? Der Verschleiß ist ja sehr stark vom Fahrstiel abhängig.

    Vorausschauend fahren: Wenig bremsen

    Aggressiv fahren: Viel beschleunigen und auch viel und hart bremsen.

    Man sieht: Alles eine frage des Fahrstiels. Wobei ich dir jetzt nicht sofort einen aggressiven Fahrstiel unterstellen will.

    Meine Bremsen haben jetzt um die 70.000 runter. Die Bremsklötze sind im Herbst fällig. Die Scheiben halten noch eine Weile.
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Bei dem hohen Verbrauch an Scheiben und Belägen, mit der Kilometerleistung solltest du eigentlich allerhöchstens die zweiten Scheiben und die dritten Beläge haben, halte ich einen festsitzenden Sattel bzw. angerosteten Bremskolben, der nicht mehr ausreichend zurück geht, für wahrscheinlich.

    Dadurch liegen die Beläge ständig leicht an den Scheiben an und gehen runter wie nichts -- und quietschen natürlich, wenn's trockenes Wetter ist.

    Ich sehe keine andere Lösung als nun die fünften Scheiben (ich empfehle ATE PowerDiscs vorne) und einen Satz neue Beläge draufzumachen -- aber vorher müsste der Bremssattel penibel kontrolliert (vor allem der Bremskolben, ob da Anrostungen zu sehen sind) und gesäubert werden. Möglicherweise muss man den Kolben seitlich abschleifen, damit er wieder glatt wird und nicht die Dichtmanschette wieder beschädigt -- und dann den Bremssattel-Reparatursatz einbauen.

    Viele Grüße, Mirko
     
  9. Älg

    Älg Elchfan

    Dabei seit:
    09.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ich fahre fast ausschliesslich Autobahn und bin bislang davon ausgegangen, das ich kein Vielbremser bin. Dieses Jahr hatte ich zwar eine Vollbremsung aus 140 km/h, aber das war mal ausnahmsweise.

    Das mit der Kupferpaste hatte ich bei den letzten beiden Reinigungen des Bremssattels machen lassen. Das Ergebnis war das gleiche. Nach einem Jahr gings wieder los.
    Ich habe auch höherwertige Bremsscheiben draufmachen lassen, aber wie man sieht, sie haben nicht so wirklich lange gehalten.

    Ich wollte das Problem mal hier schildern um einfach nur zu hören, ob mein Auto die Ausnahme oder die Regel ist.
    Da diese Bremsgeschichte wirklich das einzige ist, was in dem Auto seit 7 Jahren an Reparaturen angefallen ist, nehm ich es ziemlich locker.

    Ok. Jetzt sind die hinteren Federn gebrochen, aber das, so sagte man mir, wär eine typische A-Klasse Macke.

    Ich hab neue Scheiben und Beläge bestellt, die kommen dann drauf. Und dann, so vermute ich, bin ich nächstes Jahr um die Zeit wieder quietschend unterwegs. :-/
     
  10. tinnes

    tinnes Elchfan

    Dabei seit:
    22.12.2005
    Beiträge:
    44
    Zustimmungen:
    0
    Beruf:
    Techniker
    Ort:
    Niederrhein
    Marke/Modell:
    A140 & A180
    Ich hab bei meinem A140er auch wieder das Schleifen an den vorderen Bremsen, Donnerstag wird das wieder weggemacht, also Räder ab, alles ein wenig saubermachen plus Kupferpaste und fertig ist. Bei ner guten freien Werkstatt kostet das auch fast nix. Wenn ich bedenk das Elchi dieses Jahr 10 wird, ist das nur ne Kleinigkeit.
     
  11. #10 Mani1002, 09.05.2008
    Mani1002

    Mani1002 Elchfan

    Dabei seit:
    25.02.2008
    Beiträge:
    39
    Zustimmungen:
    0
    Beruf:
    Konstruktionsmechaniker
    Ort:
    Celle
    Marke/Modell:
    A170 CDI Avantgarde
    Juhu ich habe mit meinem 170 CDI so ziemlich das gleiche Problem es hatte gequietscht habe mir hier im Forum Rat geholt und man ist zu dem entschluss gekommen Bremsschreiben und -klötze zu wechseln nun habe ich dies getan und es quietscht beim "leichten" Bremsen das stört ziemlich. Woran das nun liegt weiß ich auch nicht.

    mfg, Mani
     
  12. #11 General, 09.05.2008
    General

    General Guest

    Dann wirste das ja sicher in einer Werkstatt haben machen lassen die dir das dann beseitigen kann, sollte ja nen Garantiefall sein wenns noch net lang her ist *kratz*
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also im Endeffekt muss man mal sagen, dass du ja, rechnet man das eine paar Scheiben raus, dass den Schlag hatte, den dritten Satz Scheiben drin hast. Das bedeutet du hast 2 Satz Scheiben verschlissen hast.
    Nun kommt es darauf an, wie verschlissen die Scheiben beim Tausch wirklich waren. Waren sie richtig runter ging das zu schnell. Ich hab aber selbst die Erfahrung bei Daimler gemacht, dass die Scheiben mit getauscht werden, wenn die Scheiben das zweite paar Beläge nicht mehr schaffen. Bei mir ist es immer so, dass es bei zwei Satz Belägen sehr knapp wird, bei einer Scheibe. Deshalb hat Daimler die fast noch halb guten Scheiben bei mir nach ca. 40.000km rausgeworfen.
    Ist das bei dir auch der Fall, so kann das durchaus hinkommen ohne irgendeinen technischen Defekt.

    gruss
     
  14. #13 Forthright, 10.05.2008
    Forthright

    Forthright Guest

    Hatte auch Probs mit dem Bremsenquietschen, jedoch nur solange die Originalen MB-Teile verbaut waren.

    Seit nunmehr knapp einem halben bis dreiviertel Jahr sind rundum ATE komplett montiert und seither ist Ruhe im Karton, kein quietschen mehr selbst nach ein paar schärferen Bremsungen, was bei flotter Fahrweise durchaus mal vorkommt ;D
     
  15. #14 marcsen, 10.05.2008
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Da schließ ich mich mal zu 100% an.
    Die originalen Scheiben + Klötze hab ich bei ca. 35tkm runterschmeißen können, war nur noch am Quitschen und die Scheibe(n) waren fertig. :-X
    Hab seitdem die ATE Powerdisc mit ATE Belägen drauf und bis heute nie wieder Probleme mit Quitschen gehabt. Sind seit März 07 drauf und schon wieder 20tkm alt. *thumbup*

    Gruß
    Marc
     
  16. #15 Winfried, 11.05.2008
    Winfried

    Winfried Elchfan

    Dabei seit:
    02.12.2003
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Bauingenieur
    Ort:
    Oberpfalz
    Marke/Modell:
    A 140
    Hallo Älg,

    zum Thema Bremsenquietschen gibt es schon einige threads. Meine A-klasse Bj. 6/2000 ist nicht mein erstes Fahrzeug. Insofern möchte ich behaupten, dass das Bremsenquietschen ein typisches Elch-Problem ist. Viele Problemlösungen lassen sich im Forum nachlesen. Ich habe das Problem so gelöst: bei meinen regelmäßigen Reinigungsarbeiten an der Bremsanlage ist mir aufgefallen dass das Zurückdrücken des Bremskolbens mit einem ungewöhnlich hohen Kraftaufwand verbunden war. Ich bekam dann einen Tipp, den Bremskolben zu fetten. Es gibt dazu ein Spezialfett. Seit dieser Behandlung (vor knapp 2 Jahren) ist das Quietschen der Bremsen nie mehr aufgetreten. Gleichzeitig habe ich von den Bremsscheiben (noch die ersten bei 90TKM) den Metallgrat außen und innen beseitigt. Das besondere dabei ist, dass sich seither auch kein neuer Grat mehr gebildet hat. Offenbar hat das ständige Schleifen der Beläge an der Scheibe einen unmittelbaren Einfluß auf die Gratbildung.
    Ich würde mich freuen, wenn meine Problemschilderung nicht wie schon zweimal vorgekommen zu einer Beendigung diese treads führen würde.

    Gruss
    Winfried
     
  17. #16 Forthright, 11.05.2008
    Forthright

    Forthright Guest

    Ganz wichtig ist (und das fehlt mir im vorgestellten Post *keks*), dass das Zerlegen des Bremssattels eigentlich Werkstattarbeit ist und man wirklich Ahnung davon haben sollte. Es ist nicht mit gerade mal eben den Bremssattel zerlegen, reinigen, fetten und wieder zusammenbauen getan. :-X
     
  18. #17 allgäu-blitz, 12.05.2008
    allgäu-blitz

    allgäu-blitz Guest

    Ich hatte auch die erste Garnitur der VA bei ca 55000 gewechselt. Die Backen der HA-Bremstrommel hatten sich bei ca 58000 km vom Träger abgelöst und die Räder beim Rückwärtsfahren blockiert.

    Die Quietschgeräusche hatte ich auch. Läßt sich aber durch säubern mit Feile und Pressluft und Drahtbürste in den Griff bekommen. Auch Kupferpaste auf den bekannten Stellen ist ein "Muß".

    Die Bremsanlage ist halt etwas klein ausgefallen (Bremsscheibendurchmesser) .

    Gruß aus dem Allgäu ;)
     
  19. Älg

    Älg Elchfan

    Dabei seit:
    09.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hatte schon beides. Original MB und andere. Ergebnis war das gleiche
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Winfried, 18.05.2008
    Winfried

    Winfried Elchfan

    Dabei seit:
    02.12.2003
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Bauingenieur
    Ort:
    Oberpfalz
    Marke/Modell:
    A 140
    Danke, Forthright,
    für Deine Antwort. Du hast natürlich recht, das Zerlegen des Bremssattels ist Sache der Werkstatt. Aber von Zerlegen war auch nicht die Rede. Vielmehr habe ich nachdem die Beläge ausgebaut waren, lediglich die Bremszylindermanschette etwas angehoben und mit einer dünnen, längeren Kanüle Fett auf den Kolben gebracht, und das Ergebnis stellt mich bis heute absolut zufrieden.
    Auf diese Problemlösung bin ich eigentlich gekommen, da meine Bremszangen schon einmal von DB wegen Schwergängigkeit der Kolben auf Garantie komplett erneuert wurden. Da ich das Problem nun zum zweiten mal hatte, frage ich mich ob der Hersteller bei der Erstmontage mit Fett gespart hat oder eventuell zu enge Fertigungstoleranzen die Ursache sein können. Ich würde dazu gerne die Meinung der Schrauber hier im Forum hören.
    Danke schon einmal im Voraus
    und Gruss
    Winfried
     
  22. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    hallo
    sorry aber den bremskolben fetten :-/hab ich noch nie machen müssen
    *kratz* *kratz*
    fertigungtoleranzen in den bremssattelträgern ist bekannt :-X
    jedoch auch unsachgemässer umgang beim wechseln der bremsklötze *kloppe*der dann zu schwergänigkeit führt :o
    a und o ist die reinigung vom bremsstaub und das anbringen der
    bremsklotzpaste an den richtigen stellen *daumen* so wie der tausch
    der gleitplatten
    mfg
     
Thema:

Bremsbeläge jedes Jahr das gleiche Problem

Die Seite wird geladen...

Bremsbeläge jedes Jahr das gleiche Problem - Ähnliche Themen

  1. Problem mit Handbrems-Warnlampe

    Problem mit Handbrems-Warnlampe: Hallo, ich habe die hintere 12V Steckdose in der Mittelkonsole ausgetauscht, seit dem geht auch bei gelöster Handbremse die Warnlampe und der...
  2. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  3. Start Error nach 2 Jahre Standzeit

    Start Error nach 2 Jahre Standzeit: Hallo :) Bin neu hier und möchte einen 2 Jahre gestanden A170 w168 90ps cdi wieder flott machen. So nur das Problem wie im Titel beschrieben...
  4. Schaltgetriebe A210 das gleiche wie alle Benziner???

    Schaltgetriebe A210 das gleiche wie alle Benziner???: Hallo Elch Gemeinde, ich habe folgendes Problem: Ich fahre eine W168 A210 L mit Schaltgetriebe, bei dem jetzt nach etwas mehr als 100tkm die...
  5. Problem mit Lämpchen im Kombiinstrument

    Problem mit Lämpchen im Kombiinstrument: Hallo zusammen , ich habe folgendes Problem . In meinem Kombiinstrument sind die beiden Lämpchen ganz aussen für die Hintergrundbeleuchtung...
Status des Themas:
Es sind keine weiteren Antworten möglich.