W168 Bremse beim Rückwärtsfahren........

Diskutiere Bremse beim Rückwärtsfahren........ im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo also mir ist jetzt schon 2 mal aufgefallen. das wenn ich etwas schneller rückwärtsfahre und dann bremse, habe ich nur eine ganz schwache...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WIZZ

    WIZZ Elchfan

    Dabei seit:
    09.10.2009
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Rheingau
    Marke/Modell:
    A 190
    Hallo

    also mir ist jetzt schon 2 mal aufgefallen. das wenn ich etwas schneller rückwärtsfahre und dann bremse, habe ich nur eine ganz schwache Bremsleistung....es ist als ob ich mit dem Bremspedal gegen einen Wiederstand stoße und nicht festgenug drauftreten kann.

    Im normalen Fahrbetrieb funktioniert die Bremse einandfrei....kennt das jemand?

    Grüße

    WIZZ
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 02.03.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Mögliche Erklärung.

    Beim Rückwärtsfahren und Bremsen wird haupsächlich mit Hinterachse gebremst. Da die hintere Bremse mit ca. Faktor 1/3 dimmensioniert ist, kommt ein subjektiver Eindruck, dass es kaum Bremswirkung gibt, ist aber normal.
    Hast schon Bremsversuche nur mit Handbremse gemacht, um zu sehen ob die überhaupt gut bremst?
    Was hast du hinten für Bremse Trommel oder Scheibe?
    Gruß Andreas
     
  4. #3 Himbeere, 02.03.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    A190 ich würde mal auf Bremsscheibe tippen.

    Ich merke dies auch leicht aber ich denke das dies an der Beschleunigungsrichtung liegt, da wie Hayaman schon sagte das bei Fahrzeugen mit Trommelbremsen diese kleiner sind!


    Mit feundlichen Grüßen
    Himbeere
     
  5. WIZZ

    WIZZ Elchfan

    Dabei seit:
    09.10.2009
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Rheingau
    Marke/Modell:
    A 190
    Habs gerade gestern noch mal mehrfach ausprobiert, es geht einwandfrei.

    Es ist damals immer nach Fahrten im Schnee bemerkt worden, vielleicht lags auch am Schnee oder er ist wirklich gerutscht und ich habe es nicht gemerkt.

    WIZZ
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    ist absolut normal und Hayaman's Erklärung ist absolut richtig.
    Die Bremse der HA ist deutlich kleiner dimensioniert als die der VA, egal ob Scheibe oder Trommel.
    Hättest du an VA und HA eine identische Bremse wäre die Bremswirkung beim Vorwärts- und Rückwärtsfahren gleich.


    Gruß
    Über
     
Thema:

Bremse beim Rückwärtsfahren........

Die Seite wird geladen...

Bremse beim Rückwärtsfahren........ - Ähnliche Themen

  1. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
  2. Brauche dringend Hilfe beim Zündschloss

    Brauche dringend Hilfe beim Zündschloss: Hallo, Vor gut zwei Wochen ist mir im Zündschloss mein einziger Schlüssel abgebrochen, ich hab mir bei Mercedes direkt einen neuen bestellt. Ich...
  3. Neue Bremse vorne

    Neue Bremse vorne: Also: Meine Bremse vorne meckerte mit dem Einmal-verscheißer und da mussten die Beläge aus dem Keller ran. Mir wäre lieber gewesen, das Ganze mit...
  4. Quietschen beim Lenken, Handbremse?

    Quietschen beim Lenken, Handbremse?: Liebes Elchvolk, vor Jahren habt ihr mir bei meinem alten Elch schon einmal sehr geholfen. Vielleicht klappt's ja auch diesmal und jemandem fällt...
  5. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
Status des Themas:
Es sind keine weiteren Antworten möglich.