W169 Bremse quietscht nach schneller Fahrt

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Reiba, 28.02.2011.

  1. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    seit zwei Wochen habe ich nun das Problem, dass nach einer längeren Autobahnfahrt, bei Geschwindigkeiten über 130 km/h, die linke Vorderbremse anfängt zu quietschen. Es wird besonders deutlich, wenn ich anschließend bei langsamerer Fahrt durch die Ortschaft fahre. Eine leichte Lenkbewegung lässt das Geräusch meist kurz verstummen. Am letzten Samstag hatte ich auch das Gefühl, dass die betroffene Bremse wärmer ist, als auf der anderen Seite.
    Bei Fahrten im Stadtbereich, oder unter 100 km/h tritt der Effekt nicht auf.
    Die Bremsbeläge haben etwa noch ein Drittel der ursprünglichen Dicke.
    Habe dann vorsichtshalber mal in der NL angerufen. Dort sagte man mir, dass man die Bremsbeläge ausbauen und die Bremssättel reinigen müsste. Es könnte sich Dreck vom Winter festgesetzt haben. Habe am kommenden Mittwoch einen Termin beim Freundlichen.
    Kennt jemand dieses Problem hier?

    Viele Grüße
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 markus76, 28.02.2011
    markus76

    markus76 Elchfan

    Dabei seit:
    28.11.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Krems a.d. Donau/Österreich
    Marke/Modell:
    W 169 180 CDI
    Hallo Reiba,

    bitte halte mich dringend auf dem laufenden. Hab genau dasselbe Problem.
    Bei mir wurden die Bremsen vor ca. 2000 km gemacht. Seit kurzem hab ich das Problem auch. Nach längerer Fahrt quietscht es extrem. Leichte Lenkbewegung und es ist weg.
    Bin schön langsam am verzweifeln. War letztes mal in der NL wo die Bremsen gemacht wurden und sie meinten es könnten evtl. die hinteren Bremsscheiben sein.

    LG
    Markus
     
  4. #3 wollemann, 28.02.2011
    wollemann

    wollemann Guest

    Hallo,

    habe das Problem mit meinem CDI 170 so ca. alle 2 Jahre, meistens im Winter.
    Zerlege dann die Bremsen, entferne den Rost und habe wieder 2 Jahre Ruhe...
     
  5. Reiba

    Reiba Elchfan

    Dabei seit:
    02.01.2010
    Beiträge:
    241
    Zustimmungen:
    7
    Beruf:
    Angestellter
    Ort:
    Neuwied-Heimbach
    Marke/Modell:
    W169 - A 180 BE
    Hallo,

    so, war heute zum Service.
    Bremssättel wurden gereinigt und neue Beläge eingebaut. Bremsscheiben wurden nicht gewechselt, da sie noch dick genug waren. Kosten rund 160 €.
    Laut Meister soll das Quietschen nun nicht mehr auftreten.
    Die nächste Autobahnfahrt wird es zeigen. Werde berichten.

    Viele Grüße
     
  6. #5 wollemann, 14.03.2011
    wollemann

    wollemann Guest

    Upps...

    diesmal half eine Komplettreinigung nur 2 Wochen, dann war das Gejaule wieder da! Habe dann
    1. neue Bremsbeläge besorgt (Scheiben sind noch ok)
    2. Reparatursätze der Bremszylinder besorgt
    3. neue Bremsflüssigkeit (1l)

    Dann Bremsen komplett zerlegt, Kolben mit Luftdruck rausgepresst (Vorsicht).
    Laufflächen der Kolben im Zylinder abgedeckt und alles ausser die Kolben sandgestrahlt.
    Kolben in Drehbank vorsichtig vom Rost befreit und mit 1200-er Schleifpapier poliert. Dann alles schön mit Ate-Bremsfett eingerieben und mit den neuen
    Gummidichtungen eingebaut. Die Kolben lassen sich jetzt wieder schön leicht
    mit etwas Kraftaufwand von Hand im Zylinder bewegen.
    Die sandgestrahlten Flächen wurden mit der Spraydose lackiert.
    Alles wieder eingebaut und das gesamte Bremssystem mit neuer Bremflüssigkeit ausgerüstet und entlüftet!
    Bremsen sind wie neu, kein Jaulen und Quietschen mehr.

    Ersatzteilkosten: 45 Euro Bremsbeläge, 40 Euro Reparatursätze, 12 Euro Bremsflüssigkeit und viel Geduld!!!
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Peter54, 14.03.2011
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Da wäre ich aber etwas vorsichtiger. *ulk*
    Besser neue Kolben einbauen.

    Gruß
    Peter
     
  9. tuxxi

    tuxxi Elchfan

    Dabei seit:
    09.04.2008
    Beiträge:
    250
    Zustimmungen:
    0
    So was hatte ich vor Jahren mal bei nem Passat, 3x in der Werkstattreingingen, neue Beläge, reinigen...

    Am Ende stand ich auf dem Seitenstreifen mit richtig qualmenden Bremsen.. Dann mit zig Stops und Qualm in die Werkstatt...

    Bremssättel hatten einen weg, tauschen lassen und Ruhe...
     
Thema: Bremse quietscht nach schneller Fahrt
Besucher kamen mit folgenden Suchen
  1. bremsen gewechselt und nach autobahnfahrt quietscht es

    ,
  2. A klasse w169 hintere bremse quiescht beim bremsen

    ,
  3. b-klasse bremsen quietschen

    ,
  4. a klasse quietscht w169 bei Fahrt,
  5. a klasse bremsen quietschen
Die Seite wird geladen...

Bremse quietscht nach schneller Fahrt - Ähnliche Themen

  1. Hilfe mein Elch quietscht

    Hilfe mein Elch quietscht: Ich habe mir im Juli einen A140 gekauft der ca. 2 Wochen später zu "quietschen" anfing. Das Qietschen tritt auf wenn Gas gegeben, weggenommen wird...
  2. Bremsen quietschen die 5.

    Bremsen quietschen die 5.: Nach unzähligen Versuchen das Quietschen der vorderen Bremsen in den Griff zu bekommen gehen mir bald die Ideen aus. 1. Versuch.....weg von ATE...
  3. A140 W168 geht unvermittelt während der Fahrt aus

    A140 W168 geht unvermittelt während der Fahrt aus: Hallo zusammen, ich habe folgendes Problem: Meine A-Klasse (A140, W168, BJ 1999, Benziner mit Halbautomatik) geht sporadisch aus. Meistens wenn...
  4. A190 Automatik Fährt nicht.

    A190 Automatik Fährt nicht.: Hallo Leute, habe ein kleines Problem meine A-Klasse von 2001 springt an Automatik lässt sich schalten aber er fährt nicht kann ir vielleicht...
  5. Elch fährt nur noch rückwärts

    Elch fährt nur noch rückwärts: Liebe Elchfans, nach einiger Zeit der Ruhe muss ich mich leider wieder wegen einer Frage an Euch wenden. Seit Freitag fährt mein Elch nur noch...