Bremsen allgemein

Diskutiere Bremsen allgemein im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Zusammen, ich habe folgendes Problem an unserem A 170 CDI, Baujahr 2004: Seit April d. J. quietscht unsere Bremse, aber nur vorne links...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 krautlöffel, 13.09.2009
    krautlöffel

    krautlöffel Elchfan

    Dabei seit:
    19.04.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    maschienenschlosser
    Ort:
    46485 wesel
    Marke/Modell:
    170 cdi
    Hallo Zusammen,

    ich habe folgendes Problem an unserem A 170 CDI, Baujahr 2004:

    Seit April d. J. quietscht unsere Bremse, aber nur vorne links und das
    nur während der langsamen Fahrt (10-20 km). Ich bin mal auf einen
    Bremsenprüfstand gefahren und dort stellte man fest, dass die Bremse
    vorne links mit 5 % anlag. Dort sagte man mir auch, dass läge an der
    fehlenden Unwucht der Bremsscheibe die bewirken soll, dass der Brems-
    belag im Ruhezustand von der Scheibe gedrückt wird. Ich solle die
    Bremsscheiben sowie Beläge erneuern, dann hätte ich Ruhe.
    Gesagt getan und ich hatte Ruhe. Seit ca. 3 Wochen wieder das gleiche
    Problem. Erst ganz leise und dann immer lauter.
    Jetzt meine Frage: Kennt einer dieses Problem? Oder hat einer eine Idee,
    was das sein könnte? ABS-Steuerung? Radbremszylinder?
    Schöne Grüße und im voraus vielen Dank für hilfreiche Antworten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 General, 13.09.2009
    General

    General Guest

    Eventuell ganz einfach falsch montierte Bremsklötze. *rolleyes*
     
  4. #3 marco28hb, 13.09.2009
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Du hast höchstwahrscheinlich einen festsitzenden Bremssattel.

    Die boardeigene und kostenlose Standard Dienstleistung, was sich hier die SUCHE nennt, hätte Dir auf Anhieb vieeele Beiträge dazu angezeigt.

    Kommt bei der A-Klasse verdammt oft vor und ist ein bekanntes Elchproblem

    Bremse bzw. Bremssattel muss richtig gereinigt werden und am häufigsten ist bei der Montage/Reparatur die vergessene oder eingesparte Kupferpaste, was dann in kurzer Zeit zum erneuertem Quitschen beiträgt.

    Viele Grüße
    marco
     
  5. #4 krautlöffel, 13.09.2009
    krautlöffel

    krautlöffel Elchfan

    Dabei seit:
    19.04.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Beruf:
    maschienenschlosser
    Ort:
    46485 wesel
    Marke/Modell:
    170 cdi
    Hallo zusammen und vielen Dank für die schnellen Antworten.

    Ich bin selbst in diesem Forum noch nicht so lange angemeldet und habe mich auch noch nicht so intensiv mit allem beschäftigt.Also verzeiht mir wenn ich ein Thema angesprochen habe,das wohl schon öfters behandelt wurde.Ich gelobe Besserung! Nun zu euren Antworten. Ich selbst habe die neuen Scheiben und Beläge in Erstausrüster-Qualität eingebaut. Selbstverständlich auch geprüft ab auch der schwimmende Sattel gut funktioniert, und habe auch die Funktion beider Sättel verglichen und habe keinen Unterschied festgestellt.Aber ich habe nur vorne links das Problem. Vieleicht ist der Unterschied auch nur minimal,so daß man es beim vergleichen nicht spürt.Ich werde am Wochenende noch mal alles auseinander schrauben,alles reinigen und dann mit Kupferpaste einschmieren. Ich hoffe dann endlich Ruhe zu haben und werde mich noch mal melden,ob mit oder ohne Erfolg.l
     
  6. #5 westberliner, 26.09.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Hatte auch das Problem. Nachdem ich die Führungen mit ein wenig Grafitiertem Fett geschmiert hatte, hat sich das Problem erledigt :D
     
Thema:

Bremsen allgemein

Die Seite wird geladen...

Bremsen allgemein - Ähnliche Themen

  1. W168 Ankerbleche Bremse hinten für meinen Elch

    Ankerbleche Bremse hinten für meinen Elch: Levve Lütt, an meinem A160L wird hinten die Bremse heiss Ich habe die Handbremse im Verdacht- die Ankerbleche sind alles andere als gut und...
  2. Reparatur Bremsen, Stoßdämpfer hinten Preis

    Reparatur Bremsen, Stoßdämpfer hinten Preis: Hallo zusammen. Ich habe mal eine Frage. Was kostet es hinten die Bremsen komplett neu zu machen ( inkl. Leitungen) und zusätzlich Stoßdämpfer...
  3. Bremsen quietschen die 5.

    Bremsen quietschen die 5.: Nach unzähligen Versuchen das Quietschen der vorderen Bremsen in den Griff zu bekommen gehen mir bald die Ideen aus. 1. Versuch.....weg von ATE...
  4. Frage zu Bremsen hinten

    Frage zu Bremsen hinten: Guten Tag Die Bremsen hinten haben lange gehalten. Ich sollte sie demnächst machen lassen. Bremsklötze und Bremsscheiben. Mein Kollege (auch...
  5. A 170 TDI Lang Bremsen vorne (die mit Schwimmsattel) quietschen fürchterlich

    A 170 TDI Lang Bremsen vorne (die mit Schwimmsattel) quietschen fürchterlich: Mehrere Werkstätten sagen mir seit 1 Jahr, daß sie nichts finden können Letzte Woche hat der Elch auch wieder TÜV bekommen Wer kennt sich im Raum...
Status des Themas:
Es sind keine weiteren Antworten möglich.