Bremsen nach 5-10km fest/zu? HILFE

Diskutiere Bremsen nach 5-10km fest/zu? HILFE im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo ich habe ein Problem und komme nicht weiter, seit einiger Zeit bemerke ich, dass nach 5-10km Fahrt meine Bremsen langsam beginnen fest zu...

  1. #1 rouven82, 16.09.2014
    rouven82

    rouven82 Elchfan

    Dabei seit:
    16.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bruchsal
    Marke/Modell:
    W169
    Hallo ich habe ein Problem und komme nicht weiter,
    seit einiger Zeit bemerke ich, dass nach 5-10km Fahrt meine Bremsen langsam beginnen fest zu werden. Der Fahrwiderstand wird immer größer, bis die Bremsen mehr quitschen, heiß werden und etwas qualmen. Ich fahre eigentlich nur kurzstrecke 10km, so dass nach dem Abkühlen die Bremsen wieder frei sind. Nach 10km beginnt der Spass von Neuem.
    Meine Aklasse war gerade in der Inspektion und meine Werkstatt hat die Bremsen sauber gemacht und überprüft. Kein Fehler. Alles originalteile.
    Baujahr A-Klasse 2009 / Laufleistung 34tkm

    Hat jmd so etwas ähnliches schon beobachtet oder vermutet jmd die Ursache???

    Vielen Dank vorab für eure Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast010, 16.09.2014
    Gast010

    Gast010 Guest

    Also erst einmal... Welche Bremsen werden heiß?
    Vorne oder hinten, oder alle 4?

    Wenn die heiß werden und qualmen kannst du schon mal mindestens die Beläge in die Tonne klopfen. Die sind dann in der Regel verglast.
    Fahr mal zu einer anderen Werkstatt mit den heißen Bremsen (vorher Bescheid geben und anmerken, dass der direkt auf die Bühne muss, wenn du ankommst.

    Was ist mit der Handbremse... benutzt du die? Immer? Gängigkeit der Handbremse getestet, dass die wieder komplett löst?
     
  4. #3 Passauf02, 16.09.2014
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    481
    Zustimmungen:
    76
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 280 000 km
    Ja, habe ich schon gehabt.
    War bei mir der Bremssattel an einem Rad. Der ging nicht richtig zurück. Kann aber auch mehr als nur ein Rad sein. Oder die Handbremse. Da würde ich in die Werkstatt fahren. Oder selbst alles gängig machen. Aber da du danach fragst, wirst du es nicht selbst können.
     
  5. #4 rouven82, 16.09.2014
    rouven82

    rouven82 Elchfan

    Dabei seit:
    16.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bruchsal
    Marke/Modell:
    W169
    Danke vorab für die schnellen Antworten.
    Sorry nun weitere Details: Es sind die Vorderbremsen, die zu gehen.
    Gerade wurden alle Bremsen gereinigt und gängig gemacht. Im kalten Zustand, dh kurz nach dem losfahren ist alles ohne Probleme.
    Bremsen frei, Auto rollt wie von alleine.
    Nur nach 5-10km Fahrt gehen die Bremsen langsam zu und der Widerstand erhöht sich.
     
  6. #5 Gast010, 16.09.2014
    Gast010

    Gast010 Guest

    Sieht mir danach aus, als ob die Sättel nicht in Ordnung sind.
    Sollte das nur im betriebswarmen Zustand passieren - wonach es aussieht - dann merkt die Werkstatt das auch nicht in einer Inspektion. Da muss von dir schon der entsprechende Input in die Werkstatt kommen.

    Jedenfalls denke ich, dass es Zeit wird, die Bremsen vorne neu zu machen. Anständige neue Sättel drauf, Scheiben anschauen, ob die eingelaufen sind, riefig, oder ausgeglüht sind...
    Neue Beläge musst du eh drauf machen.
     
  7. #6 flockmann, 16.09.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    612
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ich würde est einmal feststellen was denn genau defekt ist bevor ich einfach mal alles neu mache. Wobei diese Vorgehensweise natürlich auch zum Ziel führen wird...
    Grüsse vom F.
     
  8. #7 Schrott-Gott, 17.09.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.758
    Zustimmungen:
    881
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    RISCHTISCH!!!
    -
    Was haben denn die neuen Beläge davon, wenn sie wieder verglasen?
    -
    Also, erst mal checken,
    1. ... ob die Kolben vorne sich leicht zurückdrücken lassen oder blockiert sind.
    2. ... ob die Entlüftungsbohrung im Hauptbremszylinder beim Loslassen (oder eben "Nichtbetätigung der Bremse) frei wird, so dass der bei Erwärmung der Bremse enstehende Druck abgebaut werden kann (sonst bremst es "automatisch" [Stichwort "Wärmeausdehnung der BF"] und da es ein Zweikreis-Bremssystem ist, auch nur in einem Kreis (also entw. vorn oder hinten)).
    Die Ursache kann ein fester Hauptbremszylinder-Kolben sein oder auch eine defekte Betätigung über das Pedal (schwergängig, verrostet, verbogen!!,), so dass die Bremse immer leicht betätigt ist.
    -
    Ich tippe auf Kolben im HBZ fest.
    -
    Prüfen tut man das, indem man unter leichtem Druck (so ca 0,1 - 0,5 bar??) Bremsflüssigkeit vom Entlüftungsventil an der vorderen Bremse in den HBZ drückt.
    Das muss ganz locker nach oben fliessen und den Vorratsbehälter füllen. Betätigt man etwas das Bremspedal schließt die Bohrung und nix geht mehr. So soll es sein.
    Geht nix hoch oder erst bei hohem Druck, ist der Fehler klar.= HBZ defekt.
    -
    Damals früher, als ich noch jung war, gab es auch noch eine andere Ursache für diesen Fehler, die ich der Vollständigkeit halber noch erwähne, obwohl sie heute quasi nicht mehr vor kommt:
    Innen zugequollene Bremsschläuche, die hohen Druck zur Bremse durch lassen, aber den niedrigen Druck zurück eben nicht mehr (oder seeeehr langsam).
    Das äußerte sich so, dass mensch erst ganz normal fahren konnte und nach dem ersten stärkeren Bremsen, war diese fest, um sich nach einigen Minuten wieder zu lösen.
    U.s.w.

    Viel Erfolg - das ist ne Sache für denkende Machheniker und nicht für den Teiletauscher und OBD-Gläubigen...
     
    Speedy_1304 gefällt das.
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 rouven82, 17.09.2014
    rouven82

    rouven82 Elchfan

    Dabei seit:
    16.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bruchsal
    Marke/Modell:
    W169
    Vielen Dank für die Antwort.
    Kann es bei einem festen HBZ sein, dass bei kaltem Motor während den ersten 5km nichts auffällig ist, und die Probleme erst anschließend immer mehr werden?

    Ein Bekannter hat noch was von nem defekt im Ventilblock als mögliche Ursache erwähnt. Was haltet ihr davon? kann da was dran sein?

    Grüße
     
  11. #9 Schrott-Gott, 17.09.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.758
    Zustimmungen:
    881
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ja.
    Ja.
     
Thema:

Bremsen nach 5-10km fest/zu? HILFE

Die Seite wird geladen...

Bremsen nach 5-10km fest/zu? HILFE - Ähnliche Themen

  1. A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
  2. Thermostatschrauben sitzen fest.

    Thermostatschrauben sitzen fest.: Hallo,eigentlich wollte ich den Thermostat (wegen Beschreibung hier im Netz)selber wechseln,war mir aber doch zu kalt.Meine Werkstatt rief mich...
  3. Reparatur Bremsen, Stoßdämpfer hinten Preis

    Reparatur Bremsen, Stoßdämpfer hinten Preis: Hallo zusammen. Ich habe mal eine Frage. Was kostet es hinten die Bremsen komplett neu zu machen ( inkl. Leitungen) und zusätzlich Stoßdämpfer...
  4. passen sitze von 3 türer in 5 türer?

    passen sitze von 3 türer in 5 türer?: Hallo Elchfans, nach längerer Abwesenheit (W168 verkauft), melde ich mich mit einem 2006er 180cdi Avantgarde wieder zurück. nun habe ich gleich ne...
  5. Bitte Bitte Hilfe. W168 Automatik bei P fest.

    Bitte Bitte Hilfe. W168 Automatik bei P fest.: Hallo Leute, meine Frau hat eine w168 A160 bj 99 in Automatik. Letzte Woche in der Früh hat sie den Wagen gestartet und Motor lief. Als sie...