W168 Bremsen schleifen !!!!!

Diskutiere Bremsen schleifen !!!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Ho, die Bremsbeläge fangen nach dem ersten oder zweiten mal bremsen an zu schleifen. Die Beläge sind ein halbes Jahr alt. Die Scheiben sind...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Gandalf, 28.07.2006
    Gandalf

    Gandalf Elchfan

    Dabei seit:
    22.11.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Dornburg
    Marke/Modell:
    A 180 CDI W169
    Hi Ho,

    die Bremsbeläge fangen nach dem ersten oder zweiten mal bremsen an zu schleifen.
    Die Beläge sind ein halbes Jahr alt. Die Scheiben sind noch die ersten und haben
    knapp 80.000 km drauf, sehen aber noch sehr gut aus. (keine Spurrillen)
    Immer wenn ich mit offenem Fenster fahre und ich komme an einer Häuserwand vorbei höre
    ich sehr laut ein sick sick sick sick sick sick sick sick Geräusch, auf beiden Seiten.
    So ähnlich wie ein Stein im Reifen.
    Die Bremsen sind danach aber nicht besonders heiß und qualmen tun sie auch nicht.
    Hat jem. ne Idee !!

    Gruß Gandalf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 lehrerlustig, 28.07.2006
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
  4. #3 Gandalf, 28.07.2006
    Gandalf

    Gandalf Elchfan

    Dabei seit:
    22.11.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Dornburg
    Marke/Modell:
    A 180 CDI W169
    Mit Quitschen hat das nichts zu tun.
    Und das man Kupferpaste auf die Rückseite der Bremsbeläge macht um das quitschen zu beheben weiß ich schon lange.
    Das Problem liegt woanders !!
    Oder soll man die Kupferpaste auch auf die Seiten der Bremsbeläge machen damit sie besser vor und zurück schwingen ?

    Gruß Gandalf

    PS: Ich hab beim wechsel vor einem halben Jahr den Satte auch schön sauber gebürstet. ;-)
     
  5. #4 lehrerlustig, 28.07.2006
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    @gandalf

    Meine Erfahrung:

    Bei neuen Klötzern an den Kanten erst mal die Farbe abgekratzt; ich persönlich mache auch an eben diesen Kanten Hochtemperaturpaste drauf

    Vielleicht steckt auch noch ein konstruktiver Schwachpunkt dahinter....?!

    Und sobald es mal wieder quietscht....Rad ab und Procedere wiederholt!
     
  6. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hi,

    hast du denn die Bleche an der Rückseite der Beläge?
    Beim letzten Wechsel lag in dem Karton noch ein Zusatzschreiben. Je nach Bremssattel sind diese zu benutzen, bzw. weg zu lassen.

    Gruß
    Über
     
  7. #6 Gandalf, 28.07.2006
    Gandalf

    Gandalf Elchfan

    Dabei seit:
    22.11.2004
    Beiträge:
    49
    Zustimmungen:
    0
    Ort:
    Dornburg
    Marke/Modell:
    A 180 CDI W169
    Hi Über,

    auf der Rückseite ?? Weiß ich jetzt auch nicht mehr, ist schon ein halbs Jahr her.
    Es gibt aber diese Bleche die man oben und unten einklemmt damitt die Beläge besser gleiten.
    Meinst du das ??
    Musste leider die alten Gleitbleche nehmen da bei den neuen Belegen keine dabei waren!
    Soll ich die jetzt besser weg lassen ?

    @lehrerlustig
    Der Trick mit der Farbe abkratzen hört sich auch gut an.
    Watt nu ??

    AXO: was mir noch eingefallen ist. Das Geräusch verschwindet NICHT wenn ich auf die Bremse trete. Es wird sogar etwas lauter.

    Big THX

    Gandalf
     
  8. #7 santa2000, 19.04.2008
    santa2000

    santa2000 Elchfan

    Dabei seit:
    19.04.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Hat jemand schon eine Lösung für das Problem?
    Bei mir passiert nämlich genau das gleiche.
    Nach 20 Minuten fahren fangen vorne die Bremsen an zu schleifen.
    Je mehr ich sie beanspruche um so lauter und unangenehmer werden
    die Schleifgeräusche.
    Bin auch mal nach ner langen Bergstrecke bergab stehen geblieben
    und musste feststellen das die Bremsen sehr heiss geworden sind.

    Brauch ich neue Bremsen? Wenn ja, von welchem Hersteller sollten sie
    sein? Oder doch besser nur originale?

    Vielen Dank für Eure Hilfe *thumbup*
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Es sollten beim Bremsbelag-Wechsel auch stets die Kupfer-Bleche mitgewechselt und die Führungen mit Bremspaste eingeschmiert werden. Die Bleche gehören zum Lieferumfang der Beläge -- falls nicht, habt ihr nicht Original-Qualität gekauft.

    Wenn die Bremsbeläge an der Scheibe schleifen, ist die Ursache dafür meist einfestsitzender Sattel und/oder ein verrosteter Bremskolben. Da hilft nur zerlegen, sauber machen und ggf. das Bremsen-Reparatur-Kit von Mercedes zu verwenden.

    Sollte man sich aber bald drum kümmern, sonst überhitzen die Scheiben schnell und man muss sie wegen Belaganhaftungen ebenfalls wechseln.

    Viele Grüße, Mirko
     
  10. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    1
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Hallo zusammen,

    wollte im Moment einen Threat eröffnen, weil ich die erste Tankfüllung nach der Bremsenrep. durch hab.

    Erläuterung:

    Wir haben eine Garage, wo 2 Autos hintereinander stehen und das recht knapp. So kommt es, das ich den Elch ohne Gang und Bremse abstelle und dann den Rest, falls notwendig, mit dem Knie weiter vorschiebe. Das funkt mit den beiden anderen Autos wunderbar, obwohl Diese deutlich schwerer sind als der Benz.

    Der Benz war immer am schwersten zu bewegen und hat sich dann nicht ausrollen lassen, sondern sobald der Kniedruck nachgelassen hat, ist er sofort apruppt stehen geblieben.

    Auch hab ich über Spritmonitor bemerkt, das mein Elchlein deutlich mehr Sprit verbraucht als vergleichbare 170er CDI's.

    Nun hab ich die Bremsen gemacht, die Schwimmsättel von 3 Rädern haben etwas gehangen und waren schwergängig.

    Jetzt, nach der Rep.kommt Benzlein auch mal auf 200 KM/h, ich hab bei der letzten Verbrauchsmessung ( heute aktuell ) ca. 0,5 L/100KM weniger verbraucht, obwohl ich die Woche - des Öffteren die 200KM/h Marke geknackt hab und Elchi läßt sich auch in der Garage extrem leicht schieben.

    Versucht doch mal, Euren Elch auf der Geraden ohne Gang und Bremse zu schieben, vielleicht könnt Ihr ja auch etwas Sprit sparen !?

    Gruß Pacini
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also wenn man die Bremse am Spritverbrauch merkt, dann bräuchtest du laufend neue Bremsen. Das kann nicht sein.

    gruss
     
  12. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    1
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Ja klar, Jupp- es war ja auch so, das die Bremsbeläge auf der festen Seite bis auf 2-3mm runter waren und das obwohl der Wagen erst 28000tKM hat !
    Die Beläge der beweglichen Kolben- Seiten waren noch neuwertig.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Bei 0,5 Liter Mehrverbrauch, wäre der Bremsbelag schon lange nicht mehr existent.

    gruss
     
  15. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    1
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Mann wird sehen, ob es das war ...

    Fakt ist das die Bremsen schwergängig waren, der Wagen sich nur schwer schieben lies und jetzt nicht mehr - weiterhin, das ich mit dieser Tankfüllung weniger Verbrauch hatte als sonst üblich und last but not least ... die Karre das erste Mal die 200er Marke knackte !

    Lassen wir mal noch 4 - 5 Tankfüllungen durchlaufen, dann schauen wir weiter .

    Ich berichte wieder ...

    Gruß Pacini
     
Thema: Bremsen schleifen !!!!!
Besucher kamen mit folgenden Suchen
  1. bremsbacken schleigen an scheibe a klasse

    ,
  2. bremse schleift beim fahren mercedes a klasse

Die Seite wird geladen...

Bremsen schleifen !!!!! - Ähnliche Themen

  1. Bremsen quietschen die 5.

    Bremsen quietschen die 5.: Nach unzähligen Versuchen das Quietschen der vorderen Bremsen in den Griff zu bekommen gehen mir bald die Ideen aus. 1. Versuch.....weg von ATE...
  2. Frage zu Bremsen hinten

    Frage zu Bremsen hinten: Guten Tag Die Bremsen hinten haben lange gehalten. Ich sollte sie demnächst machen lassen. Bremsklötze und Bremsscheiben. Mein Kollege (auch...
  3. Rasseln/metallisches Schleifen Motorraum

    Rasseln/metallisches Schleifen Motorraum: Hallo, nachdem ich Elchi noch eine Gnadenfrist bis zum nächsten TÜV (03/2017) geben wollte, hat er diese nachricht mit neuen Problemen quittiert...
  4. A 170 TDI Lang Bremsen vorne (die mit Schwimmsattel) quietschen fürchterlich

    A 170 TDI Lang Bremsen vorne (die mit Schwimmsattel) quietschen fürchterlich: Mehrere Werkstätten sagen mir seit 1 Jahr, daß sie nichts finden können Letzte Woche hat der Elch auch wieder TÜV bekommen Wer kennt sich im Raum...
  5. Flattern beim Bremsen

    Flattern beim Bremsen: Hallo Experten, mein A200CDI fängt ab120 an zu flattern wenn ich bremse. Wahrscheinlich ist es ein Sattel,der nicht mehr richtig arbeitet....
Status des Themas:
Es sind keine weiteren Antworten möglich.