W168 Bremsen

Diskutiere Bremsen im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Bei meinem Elch ist heute das Bremsverschleißlämpchen aufgeleuchtet kann das sein das schon nach 13000KM die unten sind genauso leuchtet bei...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tobias

    Tobias Guest

    Bei meinem Elch ist heute das Bremsverschleißlämpchen aufgeleuchtet
    kann das sein das schon nach 13000KM die unten sind genauso leuchtet bei mir schon der Service auf hat das was miteinander zu tun werde morgen mal in die Werkstatt gehen mal schauen was die sagen
     
  2. Anzeige

    schau mal hier: Bremsen. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Der Assyst kann fällig sein ja, gut möglich. Aber die Bremsbeläge nach 13TKM? *rolleyes* *kratz* :o
     
  4. #3 PIRAHNA, 25.10.2004
    PIRAHNA

    PIRAHNA Elchfan

    Dabei seit:
    02.03.2003
    Beiträge:
    605
    Zustimmungen:
    1
    Ort:
    Hamm/NRW
    Marke/Modell:
    A160 Avantgarde 2/99
    hab meine jetzt 85 TKM drauf ist aber jetzt zeit sie zu wechseln (mit scheiben)
     
  5. zazu

    zazu Elchfan

    Dabei seit:
    13.12.2002
    Beiträge:
    681
    Zustimmungen:
    0
    Ort:
    VIE
    Marke/Modell:
    Evo
    ...bei mir leuchtet nicht mal nen Lämpchen... *kratz*
    Aber kann fast bis in den Motorraum treten. Werde sie auch jetzt wechseln nach knapp 40tkm... ;)
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    425
    Marke/Modell:
    keiner mehr; C250CDI
    Also 13.000 km halte ich fuer zu wenig. Ich denke eher da ist der Stecker abgegangen oder aehnliches.

    gruss
     
  7. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    117
    Zustimmungen:
    14
    Ort:
    Österreich
    Marke/Modell:
    A140
    Hallo Jupp

    ..wenn der "Stecker" abgegangen wäre, müßte er auf Masse anliegen- sonst leuchtet keine warnlampe.

    ..die einzige Diagnose - rechtes Vorderrad abmontieren , am Faustsattel des äußeren Bremsklotzes sitzt der verschleißfühler .

    gruß fossi1
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    425
    Marke/Modell:
    keiner mehr; C250CDI
    Ich weiss leider nicht wie der Sensor geschaltet ist, aber ich würde ihn so schalten, dass es leuchtet wenn er nicht angeschlossen ist. Das soll bedeuten, dass normalerweise eine elektr. Verbindung im Bremsklotz zustande kommt. Ist der Bremsklotz zu weit runtergefahren wird diese durchtrennt und es leuchtet.
    Aber ich lasse mich gern eines besseren belehren.

    gruss
     
  9. moose

    moose Regionalmoderator Norddeutschland

    Dabei seit:
    27.02.2004
    Beiträge:
    2.989
    Zustimmungen:
    98
    Beruf:
    IT-Administrator
    Ort:
    Bad Bramstedt
    Marke/Modell:
    W168 A140 BJ '99 & W204 C280 BJ '07
    Im Bremssattel ist ein Kontakt, der erst geschaltet wird, wenn der Belage zu weit runter ist.... also läuft es quasi genau anders herum ab *G*

    Und 13tkm scheinen mir wirklich arg wenig... oder bremst du SEHR viel?

    Mfg,
    moose 8)
     
  10. Robbe

    Robbe Elchfan

    Dabei seit:
    13.09.2004
    Beiträge:
    348
    Zustimmungen:
    2
    Ort:
    Rostock
    Scheiben und Beläge musste ich bei knapp 40 tsd. km wechseln
     
  11. Georg

    Georg Guest

    Hinten bei 26000 KM und vorn bei36000 Km. Scheiben hatten seitenschlag.Kannte ich von meinen vorgängerfahrzeugen nicht.Erster Wechsel bei 160.000 KM ( C 220 Autom. ) Bei der A-Klasse minderwertiges Matt. sonst nicht erklärbar.
    Georg
     
  12. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Scheiben mit Seitenschlag gibts auch bei C-Klasse und Konsorten....
     
  13. Georg

    Georg Guest

    Schon ,aber nicht so extrem.
     
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. Oldman

    Oldman Elchfan

    Dabei seit:
    01.07.2004
    Beiträge:
    388
    Zustimmungen:
    1
    Ort:
    Berlin
    Marke/Modell:
    A 160L Eleg/Pica
    Hi,
    meines Wissens geht das Lämpchen nicht nur bei abgefahrenen Belägen, sondern auch bei zu wenig Bremsflüssigkeit an, was aber meistens auch auf abgefahrene Beläge zurückzuführen ist. Kann aber auch irgendwas undicht sein.
    Oldman
     
  16. Head

    Head Elchfan

    Dabei seit:
    08.07.2004
    Beiträge:
    817
    Zustimmungen:
    1
    Ort:
    Raum Koblenz
    Marke/Modell:
    A160 Mixed
    Viele Werkstätten wechseln auch fälschlischerweise die Scheiben obwohl es an den Klötzen liegt...gibts es auch im WIS nen netten Eintrag zu...daher kommt vielleicht dieser Trugschluß...
     
Thema:

Bremsen

Die Seite wird geladen...

Bremsen - Ähnliche Themen

  1. W169 Probleme Bremse hinten links. Wird heiß

    Probleme Bremse hinten links. Wird heiß: Moin, Im Sommer gab es rundum neue Scheiben und Beläge. Der Bremssatttel hinten links schien fest gewesen zu sein. Gereinigt und gangbar gemacht....
  2. W414 Bremsen Test mangelhaft

    Bremsen Test mangelhaft: Hi Leute Vor 14 Tage habe ich meine Hinterachse mit neuen Bremsscheiben Bremssattel ,Bremssattelhalter, Bremsbelege und Bremsbacken, inklusive...
  3. W168 Ohne bremse PRND durch schalten

    Ohne bremse PRND durch schalten: Hallo erstmal habe eine frage. W168 a190 automatik ich kann ohne die bremse zu betätigen wahlhebel rum schalten normaler weise müsste man...
  4. W169 Traggelenk, Bremse hinten, Zigarettenanzünder, ...

    Traggelenk, Bremse hinten, Zigarettenanzünder, ...: Moin, ich habe die Suche benutzt aber nix genaues zu meinen Problemen gefunden. Traggelenk links ist defekt. Ist es einfach zu tauschen oder gibt...
  5. W169 Klack-Geräusch bei jeder Radumdrehung außer beim Beschleunigen, Bremsen und Kurven fahrt

    Klack-Geräusch bei jeder Radumdrehung außer beim Beschleunigen, Bremsen und Kurven fahrt: Hallo allerseits, seit ein paar Tagen habe ich ein Klackern entsprechend der Raddrehzahl aus der Mitte unten (Getriebebereich). Wenn ich aber...
Status des Themas:
Es sind keine weiteren Antworten möglich.