Bremsflüssigkeitsverlust

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von platten-spieler.de, 21.03.2015.

  1. #1 platten-spieler.de, 21.03.2015
    platten-spieler.de

    platten-spieler.de Elchfan

    Dabei seit:
    15.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Webshop für Plattenspielernadeln und Tonabnehmersy
    Ort:
    Mölln/SH
    Marke/Modell:
    A 160 - W-168
    Hallo Elchfans,

    unser alter Elch A-160 (W168, BJ1998) wird von meiner Frau gefahren.
    Donnerstag klagte sie über das aufleuchten der Bremsflüssigkeitsstand-Lampe.
    Und ja - der Füllstand war "unten". Bremsflüssigkeit aufgefüllt und - alles klar!

    Dann am nächsten Tag als sie zur Arbeit fuhr, war auch noch alles klar.
    Aber auf dem Rückweg war der Bremsdruck dann soweit weg, daß sie den
    Wagen nur noch mit pumpen zum bremsen bekam und sie dann schweißgebadet,
    aber gottseidank heil zuhause angekommen.

    Ich dann die Bremse getestet - absolut kein Bremsdruck mehr.
    Mal geguckt, ob irgendwo Flüssigkeit austritt und ja - auf der Fahrerseite hinten
    war eine Pfütze. Allerdings tropft es aus der Schwellerverblendung, die ich jetzt
    erstmal abmontieren muß. Mit einem Spiegel habe ich da leider nichts erkennen
    können.

    Jetzt meine Fragen.
    Was finde ich unter der Schwellerverblendung, wo Bremsflüssigkeit austreten kann?
    Ist da eine Verschraubung, die sich einfach nur gelöst haben kann?

    Ist die Schwellerverblendung einfach abzumontieren, um dort ranzukommen?

    Heute hat es leider geregnet und ich konnte da nicht beigehen.
    Deshalb frage ich jetzt hier, um schonmal in etwa zu erfahren, was mich da
    alles erwarten wird. Ich denke, ausserdem noch jede Menge Rost..

    Schönen Gruß,
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Piggel180483, 21.03.2015
    Piggel180483

    Piggel180483 Elchfan

    Dabei seit:
    30.10.2014
    Beiträge:
    15
    Zustimmungen:
    1
    Ort:
    Owschlag
    Marke/Modell:
    A 170CDI
    da werden wohl die bremsleitungen nach hinten laufen. so einfach lösen tun sich solche verbindungen nicht. ich schätze mal das deine bremsleitung so verrostet ist das sie geplatzt ist. da kannst du nur komplett ersetzten oder mit nen zwischensück ersetzen. ABER DIESES SOLLTE EIN MENSCH MACHEN DER SICH DAMIT AUSKENNT. denn einmal falsch gebogen, gebörtelt ... hast du wenn du pech hast auf einmal wieder kein bremsdruck. nach den wechsel muss endlüftet werden. wo dann auch gleich drüber nachgedacht werden sollte komplett die bremsflüssigkeit zu erneuern.
     
  4. #3 schabernackl, 21.03.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    36
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Bei Problemen mit der Hydraulik gehe ich in der Zwischenzeit zu denen die etwas davon verstehen - ich such mir eine Hydraulikfachbetrieb.
    Die sind bei nem anderen Auto, bei dem eine Hydraulikleitung undicht war, gekommen und haben mir die Leitung vor Ort TÜV-gerecht repariert.
     
  5. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Meinen Vor-Schreibern schliesse ich mich an. Fummel da nicht dran rum, gleich zur Fachwerkstatt und reparieren lassen. Das kannst Du wenigstens reparieren lassen, Deine oder die Gesundheit Deiner Frau nicht.

    Que se expone al peligro perecerá en él.
    Spanisch — Libro del Eclesiastés
    (Wer sich in Gefahr begibt, wird darin umkommen)
     
  6. #5 Schrott-Gott, 22.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Sorry für OT:
    Das ist uralt, ca 180 vor Christus:
    Aus dem Alten Testament (Prediger = Eclesiastés):
    Lateinisch -„... qui amat periculum in illo peribit“ (AT, Jesus Sirach 3, 27)

    Wer sich gern in Gefahr begibt, kommt darin um.
    Quelle: Jesus Sirach 3, 27
     
    schabernackl und tds gefällt das.
  7. tds

    tds Elchfan

    Dabei seit:
    12.09.2012
    Beiträge:
    680
    Zustimmungen:
    132
    Beruf:
    Architekturfotograf
    Ort:
    Ottersberg
    Ausstattung:
    Classic, Blaupunktradio mit CD, Garmin Navi, Hamsterkäfig
    Marke/Modell:
    A 160 BJ 04/1999 Schaltgetriebe
    Danke Schrott-Gott, den Ursprung kannte ich nicht, ich hatte das halt in Spanien gelernt.
     
  8. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    19
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Die Verschraubung von der Konifer - Bremsleitung auf den flexiblen Schlauch wird durch ein Plastikteil "geschützt" . Dieses verdammte Plastikding hätte mich auch beinahe einige Zähne und blaue Flecken gekostet. Vom Elchtotalschaden einmal abgesehen. Bei ca. 50 km/h bremst ein Wagen vor mir, ich natürlich auch. Was soll ich sagen, das Bremspedal geht einfach durch. Zum Glück genügend Abstand, der Wagen vor mir fährt wieder an, außer einen gehörigen Schreck nochmals gutgegangen. War sozusagen vor meiner Haustür, also Elch aufgebockt und ich glaub es kaum: Der Übergang vom Schlauch auf die Bremsleitung hinten links, genau unter dieser Abdeckung war total durchgerostet, vergammelt und einfach aufgeplatzt. Grund: In dem Plastikteil bleibt Dreck und Wasser liegen, in der Folge rostet die Verschraubung. Also Leute reißt das Plastik runter und prüft die Bremsleitung wenn ihr Überraschungen vermeiden wollt.
     
  9. #8 Schrott-Gott, 22.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Ja, das habe ich jetzt schon ein paar Mal gelesen! Ich denke, das ist bei einem alten Elch sehr wichtig!!!

    Und ... es ist eben keine KUNIFER-Bremsleitung - denn dann würde sie nicht Rosten ...
     
  10. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    19
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo Schrott-Gott, dachte immer die Bremsleitungen beim Elch sind Kunifer. Das Problem ist aber weniger die Leitung als vielmehr die Übergangsverschraubung unter der Plastikabdeckung. Das ist eine simple verzinkte Verschraubung und würde auch bestimmt "ewig" halten, wäre der "Schutz" nicht drum rum.
     
  11. #10 Schrott-Gott, 22.03.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.677
    Zustimmungen:
    777
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Es ist halt ein Dreckfänger, der dann die Feuchtigkeit ewig hält und den Rost so richtig fördert ...
    -
    Siehe flockmann hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=506422#post506422

    -Und wg. neuen Leitungen hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=506431#post506431
    -
    oder hier:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=506712#post506712
    -

    Und besonders auf die Leitung unter der Verkleidung achten!!:
    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&postID=509457#post509457
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 platten-spieler.de, 22.03.2015
    platten-spieler.de

    platten-spieler.de Elchfan

    Dabei seit:
    15.12.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Webshop für Plattenspielernadeln und Tonabnehmersy
    Ort:
    Mölln/SH
    Marke/Modell:
    A 160 - W-168
    Hallo
    und erstmal vielen Dank für eure Zeigefinger...

    Wenn ich jetzt so unbeleckt wäre und nicht tatsächlich schon seit etwa 40 Jahren
    alle meine Autos (die immer zwischen mindestens 12 und 35 Jahren alt waren)
    regelmässig selbst (und erfolgreich!!) über den TÜV gebracht zu haben, hätte ich
    den Wagen natürlich sofort zu einer entsprechenden Werkstatt gebracht, doch
    dazu später.

    Auf jeden Fall ist es aber gut und wichtig, JEDEN Besitzer dieser Baureihe auf
    diesen anscheinend regelmässig auftretenden gemeingefährlichen Fehler hinzu-
    weisen, so, daß er es dann schleunigst kontrollieren (lassen) sollte.

    Übrigens: BILDER SAGEN MEHR ALS 1000 WORTE !
    (allgemein in Auto-Foren scheint man das nicht richtig auf die Reihe zu kriegen,
    obwohl gerade hier Fotos äusserst hilfreich sein würden..)

    Heute war ja auch gutes Wetter und ich hab dann mal die Verkleidung abgebaut,
    wodurch sich meine Fragen ohnehin soweit erübrigt haben.

    ...Ich hatte es schon befürchtet - es rieselte mir nur so entgegen!
    [​IMG]

    Aber tatsächlich nur die Wagenheberaufnahme, C-Säule und Radlaufspitze.
    Vorne geht es prinzipiell noch. Werde ich jedenfalls morgen erstmal schweissen,
    wenn das Wetter mitspielt.

    Jetzt zu der Bremsleitung. Ja, wie Nitrei schon schrieb, so knapp vor dem Über-
    gang auf den flexiblen Schlauch ist das Röhrchen völlig vergammelt und dort tritt
    auch die Bremsflüssigkeit aus:
    [​IMG]

    Allerdings sitzt der Übergang bei mir direkt hinter der Wagenheberaufnahme, was
    das Teil leider ziemlich schwer zugänglich macht.
    Nitrei, die von Dir genannte Plastikabdeckung habe ich nicht (gefunden).
    Meine Bremsleitung gammelt aber auch so komplett auf den letzten 10 cm vor
    dem Übergang zum Schlauch. Allerdings ist das weiträumige Ende der C-Säule
    wahrscheinlich ursächlich ein Opfer der "tollen" Plastikabdeckungen.


    Ich hatte den Wagen im Januar 2014 mit einem Jahr Gewährleistung bei einem
    Händler/Werkstatt erworben.
    Jetzt frage ich mich, ob ich ihn trotz Ablauf des Jahres noch für die Beseitigung
    des Schadens verantwortlich machen kann, so vonwegen "versteckter Mangel",
    denn besser, als hinter einer solchen Plastikverblendung lässt sich solch ein
    Defekt ja garnicht verstecken.
    Es ist ja auch klar, daß diese Durchrostung nicht erst in den letzten Monaten
    entstanden ist, sondern schon beim Kauf latent vorhanden gewesen sein muß.

    Schönen Abend,
    Andreas
     
  14. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    19
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
Thema:

Bremsflüssigkeitsverlust