W168 Bremslichtbirne ok - aber keine Funktion

Diskutiere Bremslichtbirne ok - aber keine Funktion im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo, eine freundliche Nachbarin wies mich Heute darauf hin, dass mein rechtes Bremslicht defekt sei. Ich hab mich gewundert (Auto kein Jahr...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Webking, 24.01.2005
    Webking

    Webking Guest

    Hallo,

    eine freundliche Nachbarin wies mich Heute darauf hin, dass mein rechtes
    Bremslicht defekt sei.
    Ich hab mich gewundert (Auto kein Jahr alt) und
    den Lichtträger herausgebaut.
    Allerdings ist die Bremslichbirne ok.
    D.h. der Draht ist intakt, die Birne sieht ganz normal aus.

    Ist sie jetzt wirklich defekt oder liegt das Problem an einer anderen Stelle?

    Der Anschlussstecker ist richtig drauf und alle Kabel dran.

    Geschraubt wurde seit einigen Monaten nicht am Auto.
    Kann es trotzdem an der Zuleitung liegen?


    Das ist der erste richtige Defekt nach 19.000 km.
    Das Auto war noch nie in der Werkstatt.


    PS: Ich habe die Suchfunktion benutzt. *beppbepp*
     
  2. Anzeige

  3. #2 Robiwan, 24.01.2005
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    94
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Auch wenn die Birne keine sichtbaren Defekte hat würd ich sie einfach mal durchmessen, dann weißt du es 100%ig.
     
  4. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Hatte auch schon defekte Birnen, an denen man keinen Defekt von aussen hat erkennen können.
    Wie alt spielt da eigentlich keine Rolle.
    Es kann schon beim ersten mal anschalten ein Defekt auftreten - sollte aber nicht.

    Gruß
    Über
     
  5. Pascha

    Pascha Elchfan

    Dabei seit:
    23.06.2003
    Beiträge:
    133
    Zustimmungen:
    0
    Ort:
    Norderstedt
    Marke/Modell:
    C Klasse W203
    Ich würde mal ganz spontan die Sicherung kontrollieren
    Gruß Pascha
     
  6. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    8
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Wenn die Sicherung defekt wäre, dürften Bremslicht links und Zusatzbremsleuchte auch nicht leuchten, ist alles auf einer Sicherung.

    Würde erst mal die Zuleitung durchmessen.

    Gruss Jogi
     
  7. #6 Pusteblume, 24.01.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    Hast Du mal die Kontakte gereinigt --> mit dem Schraubenzieher?
    evtl korrodiert

    ansonsten ist ein Meßgerät von Vorteil
    --> Durchgagng der Glühlampe
    --> liegt Strom an

    und bitte laß uns die Auflösung wissn

    Gruß
    P
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Webking, 24.01.2005
    Webking

    Webking Guest

    Vielen Dank für die Tips.
    Werde mich Morgen Nachmittag mal darum kümmern.

    Bin mal gespannt woran es liegt. *kratz*
     
  10. #8 Webking, 27.01.2005
    Webking

    Webking Guest

    Sodele,

    hab gestern und vorgestern keine Zeit gehabt, das Ergebinis zu posten.

    Es war "nur" die Birne.

    Hab die "Made in France"-Birne raus und eine Osram "Made in Germany"-Birne rein.

    Jetzt geht wieder alles. ;D
     
Thema: Bremslichtbirne ok - aber keine Funktion
Besucher kamen mit folgenden Suchen
  1. w168 bremslicht geht nicht

    ,
  2. bremslichter ohne Funktion a klasse w168

Die Seite wird geladen...

Bremslichtbirne ok - aber keine Funktion - Ähnliche Themen

  1. W168 Bremslichtbirne wechseln

    Bremslichtbirne wechseln: Hallo Gemeinde :D Bald feiert meine A-Klasse einjähriges bei mir. Nach ein paar Startschwierigkeiten hat er mich bisher nicht im Stich gelassen...
  2. W168 Seltsamer Fund Bremslichtbirne

    Seltsamer Fund Bremslichtbirne: Moin, mein linkes Bremslicht war defekt (schickes Loch in der Birne), habs eben getauscht. Vorsichtshalber habe ich mal noch in den rechten...
Status des Themas:
Es sind keine weiteren Antworten möglich.