Bremsphänomen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von sparfuchs, 14.10.2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sparfuchs, 14.10.2006
    sparfuchs

    sparfuchs Elchfan

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Chemotechniker
    Ort:
    Altrip bei Ludwigshafen
    Marke/Modell:
    A 160 CDI W169
    Hallo Elchfans

    Mein Elch, ein 160CDI, 1 Jahr alt, bescherte meiner Frau schon 2mal ein besonderes Erlebnis: Während der Fahrt steigt plötzlich der Verbrauch stark an. Während ich sonst im Bereich um 5-6ltr. liege, erreicht der Verbrauch trotz verhaltenem Fahren >8ltr. Beim Aussteigen bemerkt man, dass die Vorderbremsen heiß gelaufen sind (ohne dass besonders auffällig gebremst worden ist). Diese Erwärmung ist so intensiv, dass es sogar stark verbrannt riecht und die Felgen von Bremsabrieb ganz schwarz sind. Nach dem ersten mal fuhren wir zur Werkstatt, die nichts auffälliges feststellte. Es hat den Anschein, als gingen die Bremsen von alleine zu bzw. nach einem Bremsvorgang nicht mehr ganz auf.
    Hat schon jemand dieses Phänomen mal erlebt oder hat jemand eine Erklärung. Mir selbst ist es noch nicht passiert, aber ich war dabei als der Wagen mit „rauchenden“ Bremsen ankam.

    es grüßt Euch Norbert
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silberfan, 14.10.2006
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    1
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    :o keine Ahnung :o
     
  4. #3 Monarch, 14.10.2006
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Sicher, dass dies von den Bremsen kommt.

    Dieser Geruch, und auch der erhöhte Verbrauch lassen auf eine Regeneration des Partikelfilters schließen.
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus,

    wundert mich, dass die Werkstatt da nicht die Bremsen genauer untersucht hat.

    Der Beschreibung nach hört sich das so an, als ob mindestens eine Bremszange blockiert, weil der Bremszylinder sich nicht wieder zurück bewegt. Das geht auf Verschmutzung und Korrosion zurück und sorgt dafür, dass deine Beläge sprichwörtlich verbrennen -- dabei können sogar die Scheiben blau anlaufen.

    Du solltest in jedem Fall in der kommenden Woche die Bremsbelagstärke kontrollieren lassen -- die Verschleißanzeige funktioniert nämlich durchaus mal nicht, z.B. wie bei mir. Das geht recht einfach, wenn man die Räder runter nimmt und seitlich rein guckt. Weitere verräterische Zeichen sind blaue Flecken oder ganze Flächen auf der Bremsscheibe -- wenn dem so ist, ist die Scheibe extrem heiß gelaufen, was wiederum für einen gelegentlich festsitzenden Bremszylinder spricht.

    Ich würde dann neue Bremsbeläge und neue Bremsscheiben drauf machen lassen (ich bin z.B. mit den ATE PowerDiscs sehr zu frieden. Die sind nur wenige Euro teurer als Standard-Bremsscheiben, dort können sich aber keine Steinchen oder Schmutz festsetzen). Zudem muss sicher die Bremszange abmontiert, gereinigt und der Bremszylinder entrostet sowie mit einer neuen Dichtmanschette eingefasst werden. Dafür gibt's ein spezielles Bremsen-Reparatur-Kit von MB, das ist deutlich billiger als komplett neue Bremszangen mit -Zylindern einzusetzen. Wenn du die Arbeiten bei Mercedes machen lässt, musst du sicher mit 300-400 Euro rechnen (200-250 für Beläge und Scheiben, der Rest für das Gängigmachen der Bremszangen/Zylinder), in einer freien Werkstatt oder gar ATU kommst du bestimmt billiger weg -- ATU und Pit Stop haben sogar Pauschalen für's Bremsen-Wechseln, wenn ich mich recht entsinne.

    Viele Grüße, Mirko
     
  6. #5 sparfuchs, 15.10.2006
    sparfuchs

    sparfuchs Elchfan

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Chemotechniker
    Ort:
    Altrip bei Ludwigshafen
    Marke/Modell:
    A 160 CDI W169
    Hallo Mirko

    Danke für die Antwort, klingt logisch. Das Problem ist, dass es nicht reproduzierbar ist und erst 2mal auftrat. Fahre ich in die Werkstatt, finden die erst mal nichts bzw. ich kann jetzt besser argumentieren. Da der Wagen erst ein Jahr alt ist, müsste es noch ein Garantiefall sein und ich bin mal zunächst auf die Originalteile beschränkt.

    gruss norbert
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also wenn es nochmal auftritt kläre doch ob es wirklich an den Bremsen liegt.
    Erstens: Waren/sind die Reifen (nicht die Felgen) schon richtig warm bis heiß? Und passiert das auf beiden Seiten? (das beiden Bremszangen blockieren ist sehr unwahrscheinlich)

    gruss
     
  8. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    0
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Wenn die Bremse blockiert, zieht der Wagen stark einseitig, das merkt man auch ohne das man Mechaniker ist !!

    Das Beider Seiten gleichzeitig hängenbleiben, halt ich auch eher für unwarscheinlich !!

    Jetzt kommt ne Vermutung - und bitte um Aufklärung !! *kratz* *spock*

    Kann es sein, dass es etwas mit dem ESP zu tun hat - Steuergrät spinnt und bremst die Räder ab - normal ist einseitiges abbremsen - wenn Fehler vorliegt, könnte es sein, dass Beide abgebremst werden !!? *kratz*

    Pacini
     
  9. #8 sparfuchs, 15.10.2006
    sparfuchs

    sparfuchs Elchfan

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Chemotechniker
    Ort:
    Altrip bei Ludwigshafen
    Marke/Modell:
    A 160 CDI W169
    Hallo Pacini

    Es waren immer beide Seiten gleichzeitig betroffen und auch beide Bremsscheiben heiss. Die hinteren kalt. Es gab auch kein einseitiges Ziehen. Meine Frau, die ja den Wagen fuhr, meinte vor dem "Ereignis" einen kurzen Ruck zu spüren, wie wenn man über etwas drüberfährt. Das mit dem ESP scheint mir (da es ja, wie ich gelernt habe zwei unabhängige Bremszangen gibt) jetz das Wahrscheinlichere zu sein!

    Merci für Euren Grips zur Ursachendiagnose

    gruss norbert
     
  10. Fritz

    Fritz Elchfan

    Dabei seit:
    18.05.2003
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    EDV Techniker
    Ort:
    Donnersbergkreis
    Marke/Modell:
    A 180 CDI
    Ich kann das klären hatte das Selbe bei meinem W169 180 CDI . Auf der BAB ging der Verbrauch hoch 5 Kilometer weiter die Reifendruckwarnung los. Optisch Kontrolle der Reifen ergab keinen Plattfuß. Nachmessen mit dem Mannometer ergab am rechten Vorderad einen um ca 0,4 Bar höheren Druck und eine sehr heiße Felge.
    Folglich mußte an der Bremse was fest sein. Bin mit dem Wagen dann zum Freundliche der hat die Bremse wieder gängig gemacht ...

    Gut gemeinter Tipp: Last euch den Reifendruckwarner nachrüsten ich glaube ab Modelljahr 07 ist er schon Serie. Er ist rein durch Software realisiert und nutzt wie bei mir geschehen, nicht nur bei einem Plattfuß sondern och bei steigendem Reifendurck in Folge von fester Bremse oder defekten Radlagern....
    Ein echtes Sicherheitsfeature.
    Es wird im Übrigen auch eine Warmeldung im Ki gesetzt, der Nachweis das wirklich etwas faul war wird dann bei temorären Problemen an der Bremse einfacher.


    Nur so am Rand ich war damals auf 180 *mecker* eine Feste Bremse bei einem 1/2 Jahre altem Auto ...
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    ESP glaub ich absolut nicht dran. Da müssten schon mehrere unabhängige Elektronikfehler gleichzeitig sich ergänzen. Denn so ein Fehler würde erst einmal zu einem Ausfall des ESP führen und optisch angezeigt werden müsste der ESP Eingriff auch. Beides passiert nicht wofür weitere Elektronikfehler verantwortlich sein müssten.

    Einmal von 50km/h auf null runtergebremst und die Bremsscheiben sind so heiss, dass man sie nicht mehr anfassen kann. Das ist ganz normal. Selbst die Felgen können so warm werden, dass man sie nicht mehr anfassen kann ohne dass etwas defekt ist. Aber wenn schon die Reifen bei normaler Stadtfahrweise richtig warm sind, dann stimmt was nicht.

    gruss
     
  12. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wenn der Bremszylinder nicht wieder zurück geht, merkt man das am Fahrverhalten überhaupt nicht. Der Elch zieht weder einseitig noch hat man merklichen Leistungsverlust.

    Warum? Ganz einfach: Die Beläge liegen einfach nur an der Scheibe an, anstatt einen halben Millimeter zurück zu gehen. Somit reibt die Bremse stets leicht an der Scheibe, und beim nächsten Bremsmanöver wird sie wieder "nachgestellt", damit sie ja weiter runterbrennt. Merksam abbremsen tut sie die Scheibe dabei also nicht, weil sie praktisch nur ohne Druck an der Scheibe anliegt -- deshalb kann man das am Fahrverhalten auch nicht spüren.

    Zwei festsitzende Bremszylinder sind aber in der Tat nicht normal -- nur wenn eben verstärkt Bremsstaub zu sehen ist und die Scheiben heiß laufen, immer noch das naheliegenste. Oder aber die Bremsklötze sind vorne auf beiden Seiten komplett blank, bis auf's Metall, weil die Bremsverschleißanzeige mal wieder nicht funktioniert hat. Dann gibt's auch massig Bremsstaub (die Reste vom Klotz) und die Scheiben laufen sofort heiß. Das lässt sich aber auf einen Blick kontrollieren.

    Viele Grüße, Mirko
     
  13. pacini

    pacini Elchfan

    Dabei seit:
    24.09.2006
    Beiträge:
    369
    Zustimmungen:
    0
    Beruf:
    Call-Boy
    Ort:
    Zollernalbkreis
    Marke/Modell:
    170 CDI / 2001
    Hallo jupp,

    lies doch mal die Fehlerbeschreibung richtig durch !!! *kloppe*

    Verbrauch steigt laut BC !! Felgen sauheiß und kein einseitiges Ziehen zu vermelden !!!

    Meinst Du das da einer bei voller Fahrt nen Anhänger mit 2 Gäulen angehängt hat !!? *klugscheiss*

    Irgendwas ( elektronisch oder mechanisch ) betätigt da die Bremsen ( BEIDE SEITEN ), dadurch erhöht sich der Widerstand und der Verbrauch geht hoch, weil die Maschine mehr leisten muß !!

    Also - an alle Experten - wo is das kleine Bremsemännchen !?? *kratz*

    Gruß Pacini
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Habe ich, danke!

    Das hat er nirgens gesagt! Er sprach immer nur von Bremsen und Bremsscheiben. Und dass die sauheiß sind ist nunmal ganz normal! Wenn ich etwas flotter durch die Stadt fahre sind allein die Felgen schon mehr als handwarm durch die Hitze, die von den Scheiben abgestrahlt wird. Da war ich auch erst erschrocken und dachte da ist was fest. Wenn ich aber nicht gebremst habe wurde auch nichts warm.
    Man unterschätzt sehr leicht wie viel Wärme an den Bremsen frei wird.

    gruss
     
  15. #14 funkenmeister, 15.10.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Ihr Lieben,

    mhh ich habe mir gerade das mal alles hier durchgelesen und bin wie Monarch der festen Überzeugung das das kein Symptom der Bremsanlage ist sondern eine Erklärung in der Regeneration des Dieselpartikelfilters findet.
    Bei der Regenartion wird Kraftstoff zusätzlich in die Agbasanlage eingespritzt. Dieses begründet den erhöhten Kraftstoffverbrauch. Wobei die Verbrauchsanzeige immer einen errechneten Wert aus dem Motorsteuergerät bekommt.Dieser Kraftstoff wird dann in der Abgasanlage im DPF verbrannt. Die Temperatur in der Abgasanlage erhöht sich auf ca 600 Grad C auch an den Außenrohren. Weiterhin wenn das Fahrzeug nach/während der Regenaration steht oder abgestellt wird riecht diese Anlage nach leicht verbrannt. Bei Fahrzeugen ohne einen Aktivkohlestaubfilter kann dieser Geruch auch während Fahrt wahrgenommen werden.

    Sollte deine Bremse zeitweise fest sein so hast du sicherlich eine Verfärbung der Bremsscheibe ( bläuliches Anlaufen) Das Fahrzeug würde während der Fahrt stark zu einer Seite ziehen, beim Bremsen ausbrechen oder keine Bremswirkung haben


    Gruß KAy
     
  16. #15 Winfried, 15.10.2006
    Winfried

    Winfried Elchfan

    Dabei seit:
    02.12.2003
    Beiträge:
    14
    Zustimmungen:
    0
    Beruf:
    Bauingenieur
    Ort:
    Oberpfalz
    Marke/Modell:
    A 140
    hjgj
     
  17. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Servus Kay,

    Das passt aber irgend wie nicht zu seiner Beschreibung: Vorderbremsen heiß ohne besondere Belastung, und die Felgen sind vom Bremsabrieb ganz schwarz:

    Und ich glaub kaum, dass der Auspuff bei ihm in den vorderen Felgen endet, so dass der Kohlestaub aus dem Kat dort raus kommt ;D

    Aber wie immer: Ohne nachsehen ist eine Diagnose schwierig.

    Was das "Ziehen" nach einer Seite beim Bremsen angeht: Ich hatte einen fest sitzenden Bremszylinder vorne rechts. Das war im März. Aufgefallen ist mir das erst, als ich durch Zufall mal an der Beifahrerseite vorbeigegangen bin und die Luft förmlich hab flimmern sehen. Wenn ich die Hand über das Loch in der Radkappe gehalten hab, kam da ziemlich heiße Luft raus. Auf der anderen Seite war's nur lauwarm. Als ich nachgesehen habe, fiel mir als erstes auf, dass ich das rechte Vorderrad nur schwer drehen konnte (nach Anschubsen keine 1/2 Umdrehung), während das linke leichtgängig war.

    Der Bremsbelag rechts war komplett runter gebrannt, da hat schon fast das Metall durchgeguckt. Selbst den Bremsverschleißsensor hatte es komplett weggebrannt, davon war nur noch ein kurzes Stück Kabel übrig -- deswegen hatte ich auch keien Verschleißwarnung. Links war der Belag noch brauchbar. Ich hab dann Beläge und Scheiben getauscht, da die Scheibe rechts bereits blau angelaufen war und Riefen hatte.

    Die Ursache hab ich nicht feststellen können, nachdem ich die Zange komplett sauber gemacht und den Bremszylinder wieder zurück gedrückt hatte, funktionierte die Bremse wieder einwandfrei. Das bestätigte auch der Bremsen-Test in der Werkstatt.

    Während die Bremsklötze rechts an der Scheibe anlagen, hatte ich weder ein Ziehen nach rechts bemerkt noch irgend welche Auffälligkeiten beim Bremsen -- und die Bremse wurde durchaus benutzt, kurz vor dem Wechsel war ich damit noch binnen 2 Tagen in Kopenhagen und wieder zurück.

    Viele Grüße, Mirko
     
  18. #17 sparfuchs, 15.10.2006
    sparfuchs

    sparfuchs Elchfan

    Dabei seit:
    20.07.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Chemotechniker
    Ort:
    Altrip bei Ludwigshafen
    Marke/Modell:
    A 160 CDI W169
    Hallo zusammen

    Nachdem ich Eure engagierten Beiträge gelesen habe, möchte ich doch noch etwas präzisieren:
    - Zwischen beiden Ereignissen lagen etwa 1000km
    - Es passierte jeweils an einer Strecke, an der man eigentlich nicht bremsen
    muss (Landstraße, ca. 70km/h), eigenartigerweise 2mal etwa an der
    gleichen Stelle
    - Der Verbrauch (gemessen ab Start nach etwa 5km stieg von üblicherwiese
    ca.5,5 auf 8,8ltr. innerhalb der nächsten 5km.
    - Ich bin ein sehr sparsam fahrender Zeitgenosse(Durchschnittsverbrauch
    5ltr/100km!),macht das außergewöhnlich viel Ruß???

    Es ist ja jeweils nur bei meiner Frau aufgetreten (sie hat keine besonders breiten Füße!). Die nächsten Fahrten werden wir gemeinsam bestreiten, vielleicht gelingt es mir auch mal, das "Bremsphänomen" persönlich zu erleben. Halte Euch auf dem Laufenden.

    nochmals mercie für Euren Einsatz
    norbert
     
  19. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn die Energie von gut 3L/100km allein die Bremse abbauen müsste, dann wäre diese ganz schnell weggeschmolzen. Das ist viel zu viel.

    Ich bin auch für die Regeneration des Rußfilters.

    gruss
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    1
    Fritz@ Wie soll das nachrüstbar sein ? *kratz*
    Auftrag an den Freundlichen ? nach dem Motto, spíelt mir
    den Reifendruckwarner mal auf ?
    Frage auch, was es kostet....
    Oder, werden nun alle Faul, beim Tankstopp nun nicht nach
    herkömmlicher Vaters Sitte die Luft zu Prüfen ? *kratz*

    Für mich ist die Option Reifendruckwarner bisher nur
    überzeugend, wer schleichenden Platten befürchtet !
    Das hatte ich in den letzten 10 Jahren so an diversen Autos
    nimmer erlebt !
    Gegen plötzlichen Platten (Platzer), da hilft auch kein Reifendruckwarner !


    Nur rein aus interesse, den Grund des Tread Bremsphänomen
    hatte ich in der geschilderten Ausführung noch nicht !
    Hatt auch bisher nicht sonderlich gestunken, auch keine sonderlich
    stärkeren Bremsabrieb an den Felgen !
    Hab ich einen Besonderen Elch *kratz* ;D

    Auch was Kay, unser Meister der Funken ;)
    geschildert hat, hab ich noch nicht erlebt !
    Trotz der recht kurzen Zeit der 4 Monate, wo ich meinen
    neuen 180 CDI hab und inzwischen gute 6000 Km zusätzlich
    runter gerasselt hab.....
    Jetziger Km-stand bei 13000 Km !
    aber ich denk, das ich damit, das "Nachbrennen" da wohl
    bald mit rechnen muss.....
     
  22. #20 Monarch, 16.10.2006
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Eine Regeneration findet meines Wissens alle 400-500 km statt. Vermutlich hat zwischen den beiden "Ereignissen" noch eine stattgefunden, unbemerkt und während der Fahrt.

    Dies würde ich als typisches Verhalten bezeichnen, für eine Regeneration. Die Temperatur im Abgassystem muss auf über 600° gebracht werden, um den Ruß zu verbrennen. Dies ist bei modernen Dieselfahrzeugen, besonders wenn nicht auf der Autobahn gefahren wird, nur durch Nacheinspritzungen zu erreichen.

    Nicht außergewöhnlich viel, aber die Verbrennung ist bei Volllast am besten, also rußarm.

    Genau so... die Reifendruckwarnung misst nur die Umdrehungszahlen der einzelnen Räder. Wenn eine stärkere Änderung an einem Rad festgestellt wird (steigender oder fallender Druck) wird eine Warnung ausgelöst.

    Die Sensoren dafür sind ja ohnehin vorhanden (für ABS, ASR und ESP), sodass nur eine Freischaltung in der Software nötig ist.

    Gruß
    Bastian
     
Thema:

Bremsphänomen

Status des Themas:
Es sind keine weiteren Antworten möglich.