CDI-Unruhiges Standgas wenn halbwarm

Diskutiere CDI-Unruhiges Standgas wenn halbwarm im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; 160 CDI (Mod.00), habe folgendes Problem: Wenn der Motor kalt ist, läuft alles super, auch im warmen Zustand ist alles gut, aber wenn ich den...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Bärenjäger, 14.04.2004
    Bärenjäger

    Bärenjäger Elchfan

    Dabei seit:
    27.02.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    160 CDI (Mod.00), habe folgendes Problem:
    Wenn der Motor kalt ist, läuft alles super, auch im warmen Zustand ist alles gut, aber wenn ich den Motor abstelle und nach einer Weile, wenn der Motor etwas abgekühlt ist wieder starte, dann ist das Standgas extrem unruhig und der ganze Wagen schüttelt sich. Auch beim Beschleuingen hört man dann ein Nageln, wie bei einem alter 200D/8. Wenn dann die Betriebstemperatur wieder reicht ist, läuft alles wieder normal.
    Ich denke bevor ich zu DC gehe, frag ich mal hier ob jemand das Problem auch schon durch hat? Vemutung: Temperatursensor oder vielleicht Softwareupdate?

    Gruß
    Ingo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo Bärenjäger,

    wie alt issn dein Öl ? Schau mal nach vieviel drin ist und wie's ausschaut.
    Vielleicht ist der Schmierfilm nicht mehr der Beste. Ist ne Möglichkeit.
    Würde auch das nageln erklären.

    Gruß
    Über
     
  4. #3 Bärenjäger, 14.04.2004
    Bärenjäger

    Bärenjäger Elchfan

    Dabei seit:
    27.02.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Ölwechsel ist noch 5000Km Rest und ist 3/4 voll. Kann mir nicht denken , das es am Öl liegt, läuft ja im kalten und betriebswarmen Zustand ohne Probleme, muß also was anderes sein.
    Gruß
    Ingo
     
  5. #4 schnudel6, 14.04.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Da spinnt irgendein Temperatursensor.
    DC und Fehlerspeicher auslesen lassen.
    Eventuell liegt auch ein Marderbiss vor.


    Klaus
     
  6. #5 Bärenjäger, 23.04.2004
    Bärenjäger

    Bärenjäger Elchfan

    Dabei seit:
    27.02.2004
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Schleswig-Holstein
    Habe den Fehler gefunden, war am Tester bei DC und habe festgestellt, das ein Injector (Einspritzdüse) nicht richtig arbeitet.
    Gruß
    Ingo
     
  7. #6 Robiwan, 23.04.2004
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Das wird teuer *thumbdown* *thumbdown* *thumbdown* ;( ;(
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Kann man nur hoffen, dass der Injektor problemlos raus geht. Wenn das klappt, dann halten die Kosten sich noch im Rahmen, wenn nicht dann wirds teuer.
    Berichte mal wie es weiter geht.

    gruß
     
  9. #8 The real Sinus, 15.06.2004
    The real Sinus

    The real Sinus Elchfan

    Dabei seit:
    15.06.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Beruf:
    Zentralheizungs- und Lüftungsbauer
    Ort:
    Beuren
    Marke/Modell:
    170 CDI
    Mein Elch hat das gleiche Problem,
    steht seit ner Woche in der Werkstatt.
    Stimmt das das so eine Einspritzdüse 320€ kostet? ;(
    Mein KFZler hat mich vorher angerufen und mir diesen wahnsinns Preis
    für den reinen Materialpreis pro Stück mitgeteilt.
    Zockt er mich ab oder sind die tatsächlich so teuer?

    MfG
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Webking, 16.06.2004
    Webking

    Webking Guest

    Ich glaub, ich werd ab jetzt jeden Tag eine Kerze für den Gott der Injectoren anzünden. :-/
     
  12. #10 The real Sinus, 23.06.2004
    The real Sinus

    The real Sinus Elchfan

    Dabei seit:
    15.06.2004
    Beiträge:
    16
    Zustimmungen:
    0
    Beruf:
    Zentralheizungs- und Lüftungsbauer
    Ort:
    Beuren
    Marke/Modell:
    170 CDI
    ja das hätte ich mal auch machen sollen, bei Dc kostet sie sogar 350€ und nen 3/4 Tag bis Tag ist ein Mann gut beschäftigt meinte der Werkstattmeister.... ;(
     
Thema:

CDI-Unruhiges Standgas wenn halbwarm

Die Seite wird geladen...

CDI-Unruhiges Standgas wenn halbwarm - Ähnliche Themen

  1. W168 a170 cdi bj 2000 Tachometer modding?

    W168 a170 cdi bj 2000 Tachometer modding?: Hallo Leute, Ich habe bei der sufu leider nichts gefunden. Meine Frage lautet: kann mann überhaupt bei der a170 cdi bj 2000 einen anderen KI...
  2. Cdi 180 8.8 Liter verbrauch?

    Cdi 180 8.8 Liter verbrauch?: Hallo Elchfans! Mein 180er verbraucht in letzter Zeit zu viel Diesel! Zwischen ca. 7.7 und jetzt bei der letzten Dankfüĺlung 8,8 Liter, sonst...
  3. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  4. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
  5. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
Status des Themas:
Es sind keine weiteren Antworten möglich.