Cvt Steuergerät repariert und jetzt Fehler 2722?

Diskutiere Cvt Steuergerät repariert und jetzt Fehler 2722? im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo Elch Gemeinde, Nachdem das Steuergerät des CVT-Getriebe ist meiner Frau A200 defekt war habe ich dieses ausgebaut und zur Reparatur gegeben....

  1. baza

    baza Elchfan

    Dabei seit:
    27.09.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Elch Gemeinde,
    Nachdem das Steuergerät des CVT-Getriebe ist meiner Frau A200 defekt war habe ich dieses ausgebaut und zur Reparatur gegeben. Gendefekt konnten sie ermitteln es sind die beiden drehzahlsensoren gewesen die den Geist aufgegeben haben und haben diese repariert und mir das Steuergerät zurückgebracht.
    Habe die Getriebeeinheit wieder zusammengesetzt und eingebaut mit Öl befüllt und den Wagen gestartet jetzt macht der Wagen aber extrem laute Geräusche aus dem Getriebe und im Fehlerspeicher ist ein Fehler abgelegt.
    Über diesen Fehler gibt es leider im Internet überhaupt nichts zu finden nur auf Englisch gibt es da etwas was was aber kein Ausschluss auf den wirklichen Defekt gibt.
    Eventuell hat von euch einer eine Idee wo ich am besten anfange zu suchen um den Fehler zu lokalisieren und beseitigen zu können.
    Hier noch einige Daten zum Fahrzeug:
    A200
    Bj 2005
    180000km ca.
    136ps
    Automatik CVT
    im Anhang das Bild vom augelesenen Fehler
     

    Anhänge:

  2. Anzeige

Thema: Cvt Steuergerät repariert und jetzt Fehler 2722?
Besucher kamen mit folgenden Suchen
  1. cvt Steuergerät repariert

Die Seite wird geladen...

Cvt Steuergerät repariert und jetzt Fehler 2722? - Ähnliche Themen

  1. Fehler P0340 Nockenwellensensor, Ursache mit Video

    Fehler P0340 Nockenwellensensor, Ursache mit Video: Hallo, ich habe gerade einen A140 aus 1999 mit ca. 190.000 km in der Werkstatt. Das Auto wurde gebracht, weil es beim Kaltstart schlecht...
  2. Baujahr 1999, Benziner, A140 ?, Fehler -60

    Baujahr 1999, Benziner, A140 ?, Fehler -60: Gaten Tag, unsere A-Klasse Bj 1999, Benziner, A140 ? zeigte gestern mehrere Fehler beim Fahren an, nun hat sich im Tachodisplay eine " -60" und...
  3. Fehler P0600

    Fehler P0600: ich habe beim Ölwechsel routinemäßig den Fehlerspeicher ausgelesen und dabei den Fehler P0600 festgestellt. Hab ihn mal gelöscht und werde es...
  4. Steuergerät, Sensoren, Servopumpe...alles defekt

    Steuergerät, Sensoren, Servopumpe...alles defekt: (Essay für Elch Liebhaber und Bastler) Nachdem ich meinen W168 im neutralen Gang mit 120 km/h die Autobahnausfahrt angepeilt hatte, rumpelte der...
  5. Fehler auslesen

    Fehler auslesen: Hallo! Ich kann bei meinem W168. A160. 145Tkm. Den Fehlerspeicher nicht auslesen. Der sagt immer Verbindung fehlgeschlagen. Hatte jemand schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden